<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#" data-ab-state="refererCohort:control,subsRethinkBarrier:variant" class="no-js core o-hoverable-on o-typography--loading-sans o-typography--loading-sansBold o-typography--loading-serifDisplay o-typography--loading-serifDisplayBold" data-next-app="article" data-next-edition="international" data-next-is-production data-next-version="0e4f16938d0724daaef2fdd0ff96ddf7899febda" data-ads-layout="default" data-content-id="7e16fd9e-d673-11e7-8c9a-d9c0a5c8d5c9">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<title>David Cameron: Why the UK can lead the fight against Alzheimer’s</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="theme-color" content="#333333">
		<link rel="preconnect" href="https://spoor-api.ft.com">
		<link rel="preconnect" href="https://session-next.ft.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://cdn.krxd.net">
		<link rel="preconnect" href="https://beacon.krxd.net">
		<link rel="preconnect" href="https://ads-api.ft.com">
		<link rel="preconnect" href="https://www.googletagservices.com">
		<link rel="preconnect" href="https://partner.googleadservices.com">
		<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
		<link rel="preconnect" href="https://tpc.googlesyndication.com">
		<link rel="preconnect" href="https://imasdk.googleapis.com">
		<link rel="preconnect" href="https://z.moatads.com">

		<script>
		window.FT = window.FT || {};
		window.FT.conditions = {};
		window.FT.fireCondition = function (condition) {
			var evName = 'FT.' + condition;
			if (!window.FT.conditions[condition]) {
				var ev;
				try {
					ev = new CustomEvent(evName);
					// really annoying, but the CSSLoading might occur before polyfilling CustomEvent
				} catch (e) {
					ev = document.createEvent('CustomEvent')
					ev.initCustomEvent(evName, false, false, null);
				}
				document.dispatchEvent(ev);
				window.FT.conditions[condition] = 1;
			}
		};
		window.FT.cssFileLoaded = function () {
			if (!document.querySelector('link[data-is-next][rel="preload"][as="style"]')) {
				window.FT.fireCondition('allStylesLoaded')
			}
		}
		</script>
			<style class="n-layout-head-css">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</style>
		<!--[if gte IE 9]><!-->
		<link data-is-next rel="preload" href="//www.ft.com/__assets/hashed/article/0ec500ea/main.css" as="style" onload="this.rel='stylesheet';window.FT.cssFileLoaded()">
		<noscript><link rel="stylesheet" href="//www.ft.com/__assets/hashed/article/0ec500ea/main.css"></noscript>
		<!--<![endif]-->
		<!--[if lt IE 9]><link rel="stylesheet" href="//www.ft.com/__assets/hashed/article/0ec500ea/main.css"><![endif]-->
		<!--[if gte IE 9]><!-->
		<link data-is-next rel="preload" href="//www.ft.com/__assets/hashed/article/393a5bbd/video.css" as="style" onload="this.rel='stylesheet';window.FT.cssFileLoaded()">
		<noscript><link rel="stylesheet" href="//www.ft.com/__assets/hashed/article/393a5bbd/video.css"></noscript>
		<!--<![endif]-->
		<!--[if lt IE 9]><link rel="stylesheet" href="//www.ft.com/__assets/hashed/article/393a5bbd/video.css"><![endif]-->

		<link rel="icon" type="image/png" href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=update-logos&width=32&height=32&format=png" sizes="32x32">
		<link rel="icon" type="image/png" href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=update-logos&width=194&height=194&format=png" sizes="194x194">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=update-logos&width=180&height=180&format=png">

		<script>
			// Don't show the Android install banner
			window.addEventListener('beforeinstallprompt', function (ev) { ev.preventDefault(); return false; });
		</script>
		<link rel="manifest" href="/assets/manifest/manifest-v6.json">

		<meta name="msapplication-TileColor" content="#fff1e0">
		<meta name="msapplication-TileImage" content="https://www.ft.com/__assets/creatives/brand-ft/icons/v3/mstile-144x144.png">

		<meta property="og:title" content="David Cameron: Why the UK can lead the fight against Alzheimer’s">
		<meta property="og:description" content="High research spending and legacy of NHS is key to Britain’s role, former PM says">
		<meta property="og:image" content="http://prod-upp-image-read.ft.com/e5164d9a-d684-11e7-ae3e-563c04c5339a">
		<meta property="og:url" content="https://www.ft.com/content/7e16fd9e-d673-11e7-8c9a-d9c0a5c8d5c9">
		<meta property="og:type" content="article">
		<meta property="article:published_time" content="2017-12-01T12:37:34.000Z">
		<meta property="article:modified_time" content="2017-12-01T12:37:34.000Z">
		<meta property="article:author" content="Alec Russell">
		<meta property="article:section" content="UK Business &amp; Economy">
		<meta property="article:tag" content="UK">
		<meta property="article:tag" content="News">
		<meta property="article:tag" content="Health">
		<meta property="article:tag" content="Pharmaceuticals">
		<meta property="article:tag" content="UK Politics &amp; Policy">
		<meta property="og:locale" content="en_GB">
		<meta property="og:site_name" content="Financial Times">
		<meta property="fb:pages"content="8860325749" />
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@FinancialTimes">

			<link rel="canonical" href="https://www.ft.com/content/7e16fd9e-d673-11e7-8c9a-d9c0a5c8d5c9">
	<link rel="alternate" href="android-app://com.ft.news/https/www.ft.com/content/7e16fd9e-d673-11e7-8c9a-d9c0a5c8d5c9">
	<link rel="alternate" href="https://app.ft.com/content/7e16fd9e-d673-11e7-8c9a-d9c0a5c8d5c9">
	<link rel="amphtml" href="https://amp.ft.com/content/7e16fd9e-d673-11e7-8c9a-d9c0a5c8d5c9" />
	<meta name="description" content="High research spending and legacy of NHS is key to Britain’s role, former PM says"/>


		<script>
			var classes = document.documentElement.className; 
			classes = classes.replace(/\bno-js\b/, 'js'); 
			
			var supportsBlobConstructor = false;
			try {
				new Blob;
				supportsBlobConstructor = true;
			} catch (e) {}
			var script = document.createElement('script');
			var supportsDeferredScripts = "defer" in script && "async" in script;
			
			window.cutsTheMustard = (
				typeof Function.prototype.bind !== 'undefined'
				&& typeof document.documentElement.dataset === 'object'
				&& ('withCredentials' in new XMLHttpRequest())
				&& supportsBlobConstructor
				&& supportsDeferredScripts
				);
			if (window.cutsTheMustard) {
				classes = classes.replace(/\bcore\b/, 'enhanced');
			}
			
			document.documentElement.className = classes;
			(function () {
				if (/(^|\s)o-typography-fonts-loaded=1(;|$)/.test(document.cookie)) {
					var fontLabels = ['sans', 'sansBold', 'serifDisplay', 'serifDisplayBold'];
					for (var i = 0; i < fontLabels.length; i++) {
						document.documentElement.classList.remove('o-typography--loading-' + fontLabels[i]);
					}
				}
			}());
		</script>

			<script type="application/ld+json">
				{"@type":"WebPage","@context":"http://schema.org","copyrightHolder":{"@type":"Organization","@context":"http://schema.org","name":"Financial Times","legalName":"The Financial Times Ltd.","logo":{"@type":"ImageObject","@context":"http://schema.org","url":"http://im.ft-static.com/m/img/masthead_main.jpg","width":435,"height":36},"url":"https://www.ft.com","sameAs":["https://www.twitter.com/FT","https://www.facebook.com/financialtimes","https://www.linkedin.com/company/financial-times","https://www.youtube.com/user/FinancialTimesVideos","https://www.instagram.com/financialtimes"]},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Financial Times","legalName":"The Financial Times Ltd.","logo":{"@type":"ImageObject","@context":"http://schema.org","url":"http://im.ft-static.com/m/img/masthead_main.jpg","width":435,"height":36},"url":"https://www.ft.com","sameAs":["https://www.twitter.com/FT","https://www.facebook.com/financialtimes","https://www.linkedin.com/company/financial-times","https://www.youtube.com/user/FinancialTimesVideos","https://www.instagram.com/financialtimes"]}}
			</script>
			<script type="application/ld+json">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</script>
	</head>
	<body data-next-is-logged-in="false" data-trackable="page:article">
			<script type="text/javascript">
				(function() {
					var ARTICLE_URL = window.location.href;
					var CONTENT_ID = 'everything';
					document.write(
						'<scr' + 'ipt ' +
						'src="//survey.g.doubleclick.net/survey?site=_ykzfqallocklxfmrw3y6sankbe' +
						'&amp;url=' + encodeURIComponent(ARTICLE_URL) +
						(CONTENT_ID ? '&amp;cid=' + encodeURIComponent(CONTENT_ID) : '') +
						'&amp;random=' + (new Date).getTime() +
						'" type="text/javascript">' + '\x3C/scr' + 'ipt>'
					);
				})();
			</script>
		<div class="o-cookie-message o-cookie-message--banner-centric" data-o-component="o-cookie-message"></div>

			

		<div class="n-layout">
			<div class="n-layout__row n-layout__row--header">
				<div
	class="o-ads above-header-advert advert o-ads--background o-ads--transition o-ads--reserve-90"
	data-o-ads-name="entry"
	data-o-ads-center="true"
	data-o-ads-targeting="pos=top;"
	data-o-ads-formats-default="false"
	data-o-ads-formats-small="false"
	data-o-ads-formats-medium="Leaderboard,Responsive"
	data-o-ads-formats-large="SuperLeaderboard,Leaderboard,Responsive"
	data-o-ads-formats-extra="Billboard,SuperLeaderboard,Leaderboard,Responsive"
	data-sticky-ad="true"
	tabindex="-1"
	role="presentation"
	aria-hidden="true">
</div>

				<a data-trackable="a11y-survey-screen-reader" class="n-skip-link" href="https://www.ft.com/accessibility">Accessibility help</a>
				<a data-trackable="a11y-skip-to-navigation" class="n-skip-link" href="#site-navigation">Skip to navigation</a>
				<a data-trackable="a11y-skip-to-content" class="n-skip-link" href="#site-content">Skip to content</a>
				<a data-trackable="a11y-skip-to-footer" class="n-skip-link" href="#site-footer">Skip to footer</a>
				
						<div class="n-header__marketing-promo" data-trackable="marketing-promo:header">
							<div class="n-header__marketing-promo__container o-header__container">
								<a href="https://sub.ft.com/spa2_14/?segmentId=27e66825-bc4f-ba59-a3cd-1a8f08579bfe&utm_uk=WWAFL&utm_eu=WWAFM&utm_us=JJIBAF&utm_as=FFIBAX" class="n-header__marketing-promo__box" data-trackable="marketing-promo:box">
									<div class="n-header__marketing-promo__link" data-trackable="marketing-promo:link">
										<span aria-label="Subscribe to the Financial Times">Subscribe to the FT</span>
									</div>
								</a>
							</div>
						</div>
				
					<header id="site-navigation" class="o-header o-header--simple" data-o-component="o-header" data-o-header--no-js tabindex="-1">
				
				
				
							<div class="o-header__row o-header__anon" data-trackable="header-anon">
								<ul class="o-header__anon-list">
									<li class="o-header__anon-item">
										<a class="o-header__anon-link" href="/login?location&#x3D;/content/7e16fd9e-d673-11e7-8c9a-d9c0a5c8d5c9" data-trackable="Sign In">Sign In</a>
									</li>
									<li class="o-header__anon-item">
										<a class="o-header__anon-link" href="/products?segmentId&#x3D;f860e6c2-18af-ab30-cd5e-6e3a456f9265" data-trackable="Subscribe">Subscribe</a>
									</li>
								</ul>
							</div>
				
						<div class="o-header__row o-header__top" data-trackable="header-top">
							<div class="o-header__container">
								<div class="o-header__top-wrapper">
										<div class="o-header__top-column o-header__top-column--left">
											<a href="#o-header-drawer" class="o-header__top-link o-header__top-link--menu" aria-controls="o-header-drawer" title="Open drawer menu" aria-label="Open drawer menu" data-trackable="drawer-toggle">
												<span class="o-header__top-link-label">Menu</span>
											</a>
											<a href="#o-header-search-primary" class="o-header__top-link o-header__top-link--search" aria-controls="o-header-search-primary" title="Search" aria-label="Search" data-trackable="search-toggle">
												<span class="o-header__top-link-label">Search</span>
											</a>
										</div>
									<div class="o-header__top-column o-header__top-column--center">
										<a class="o-header__top-logo" data-trackable="logo" href="/" title="Go to Financial Times homepage">
											<span class="o-header__visually-hidden">Financial Times</span>
										</a>
									</div>
										<div class="o-header__top-column o-header__top-column--right">
											<span class="o-header__top-link--myft__container">
												<a class="o-header__top-link o-header__top-link--myft" href="/myft" data-trackable="my-ft" data-tour-stage="myFt" aria-label="My F T">
													<span class="o-header__visually-hidden">myFT</span>
												</a>
											</span>
										</div>
								</div>
							</div>
						</div>
						<div id="o-header-search-primary" class="o-header__row o-header__search o-header__search--primary" data-trackable="header-search" data-o-header-search>
							<div class="o-header__container">
								<form class="o-header__search-form" action="/search" role="search" aria-label="Site search" data-n-topic-search data-n-topic-search-categories="concepts,equities" data-n-topic-search-view-all>
									<label class="o-header__visually-hidden" for="o-header-search-term-primary">Search the <abbr title="Financial Times">FT</abbr></label>
									<input class="o-header__search-term" id="o-header-search-term-primary" name="q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" data-trackable="search-term" placeholder="Search the FT" data-n-topic-search-input>
									<button class="o-header__search-submit" type="submit" data-trackable="search-submit">
										Search
									</button>
									<button class="o-header__search-close o--if-js" type="button" aria-controls="o-header-search-primary" title="Close search bar" data-trackable="close">
										<span class="o-header__visually-hidden">Close</span>
									</button>
								</form>
							</div>
						</div>
						
						<nav id="o-header-nav-desktop" class="o-header__row o-header__nav o-header__nav--desktop" role="navigation" aria-label="Primary navigation" data-trackable="header-nav:desktop">
							<div class="o-header__container">
								<ul class="o-header__nav-list o-header__nav-list--left" data-trackable="primary-nav">
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/" id="o-header-link-0"  data-trackable="Home">Home</a>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/world" id="o-header-link-1"  data-trackable="World">World</a>
										<div class="o-header__mega" id="o-header-mega-1" role="group" aria-labelledby="o-header-link-1" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
													<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world"  data-trackable="link">
																		World Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/global-economy"  data-trackable="link">
																		World Economy
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/uk"  data-trackable="link">
																		UK
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/us"  data-trackable="link">
																		US
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/asia-pacific/china"  data-trackable="link">
																		China
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/africa"  data-trackable="link">
																		Africa
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/asia-pacific"  data-trackable="link">
																		Asia Pacific
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/markets/emerging-markets"  data-trackable="link">
																		Emerging Markets
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/europe"  data-trackable="link">
																		Europe
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/americas"  data-trackable="link">
																		Americas
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/mideast"  data-trackable="link">
																		Middle East and North Africa
																	</a>
																</li>
													</ul>
												</div>
											</div>
										
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/23a9bf9a-d506-11e7-8c9a-d9c0a5c8d5c9" data-trackable="link">
															Trump lashes out at May in row over anti-Muslim video tweets
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/cabf22e2-d462-11e7-8c9a-d9c0a5c8d5c9" data-trackable="link">
															UK bows to EU demands with breakthrough offer on Brexit bill
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/30b1d150-d52e-11e7-8c9a-d9c0a5c8d5c9" data-trackable="link">
															Republicans clash over size of US corporate tax cuts
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/0835f9a2-d517-11e7-a303-9060cb1e5f44" data-trackable="link">
															Battle on Brexit bill turns to presentation rather than hard cash
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/d068d0b8-d529-11e7-8c9a-d9c0a5c8d5c9" data-trackable="link">
															London and Dublin struggle to break Brexit stalemate
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/world/us" id="o-header-link-2"  data-trackable="US">US</a>
										<div class="o-header__mega" id="o-header-mega-2" role="group" aria-labelledby="o-header-link-2" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
													<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/us"  data-trackable="link">
																		US Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/us-economy"  data-trackable="link">
																		US Economy
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/us/politics"  data-trackable="link">
																		US Politics &amp; Policy
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/us"  data-trackable="link">
																		US Companies
																	</a>
																</li>
													</ul>
												</div>
											</div>
										
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/23a9bf9a-d506-11e7-8c9a-d9c0a5c8d5c9" data-trackable="link">
															Trump lashes out at May in row over anti-Muslim video tweets
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/1f870592-d4ea-11e7-a303-9060cb1e5f44" data-trackable="link">
															Jim Mattis is America’s person of the year
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/30b1d150-d52e-11e7-8c9a-d9c0a5c8d5c9" data-trackable="link">
															Republicans clash over size of US corporate tax cuts
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/584e645f-fa5c-397e-933d-72e5cd7e62b3" data-trackable="link">
															A modest proposal: time to rethink the impact of US tax reform
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/f7941646-d571-11e7-8c9a-d9c0a5c8d5c9" data-trackable="link">
															US seeks to deny China market economy status in WTO
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/companies" id="o-header-link-3"  data-trackable="Companies">Companies</a>
										<div class="o-header__mega" id="o-header-mega-3" role="group" aria-labelledby="o-header-link-3" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
													<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies"  data-trackable="link">
																		Companies Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/energy"  data-trackable="link">
																		Energy
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/financials"  data-trackable="link">
																		Financials
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/health"  data-trackable="link">
																		Health
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/industrials"  data-trackable="link">
																		Industrials
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/media"  data-trackable="link">
																		Media
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/retail-consumer"  data-trackable="link">
																		Retail &amp; Consumer
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/technology"  data-trackable="link">
																		Technology
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/telecoms"  data-trackable="link">
																		Telecoms
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/transport"  data-trackable="link">
																		Transport
																	</a>
																</li>
													</ul>
												</div>
											</div>
										
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/1c034898-d50f-11e7-a303-9060cb1e5f44" data-trackable="link">
															There are many reasons to be cautious about bitcoin
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/57ffd408-d521-11e7-a303-9060cb1e5f44" data-trackable="link">
															Siemens unit to be Germany’s largest IPO since 1996
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/e3f7fe90-d4b3-11e7-8c9a-d9c0a5c8d5c9" data-trackable="link">
															Tales of Uber’s cloak-and-dagger schemes rivet California courtroom
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/f7941646-d571-11e7-8c9a-d9c0a5c8d5c9" data-trackable="link">
															US seeks to deny China market economy status in WTO
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/9d8c7136-d506-11e7-8c9a-d9c0a5c8d5c9" data-trackable="link">
															Google faces UK suit over alleged snooping on iPhone users
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/markets" id="o-header-link-4"  data-trackable="Markets">Markets</a>
										<div class="o-header__mega" id="o-header-mega-4" role="group" aria-labelledby="o-header-link-4" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
													<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/markets"  data-trackable="link">
																		Markets Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/fastft"  data-trackable="link">
																		fastFT
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="https://ftalphaville.ft.com"  data-trackable="link">
																		Alphaville
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="https://markets.ft.com/data"  data-trackable="link">
																		Markets Data
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/markets/capital-markets"  data-trackable="link">
																		Capital Markets
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/markets/commodities"  data-trackable="link">
																		Commodities
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/markets/currencies"  data-trackable="link">
																		Currencies
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/markets/equities"  data-trackable="link">
																		Equities
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/fund-management"  data-trackable="link">
																		Fund Management
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/markets/trading"  data-trackable="link">
																		Trading
																	</a>
																</li>
													</ul>
												</div>
											</div>
										
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/8db6ce04-d458-11e7-8c9a-d9c0a5c8d5c9" data-trackable="link">
															Drivers and risks of the cryptocurrency boom
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/dc57bb7e-367a-3496-b907-bf69d1a694c2" data-trackable="link">
															Bitcoin tumbles from record high
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/4682c87c-d560-11e7-a303-9060cb1e5f44" data-trackable="link">
															Bitcoin swings from bull to bear and back in a day
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/3646ef2d-9bbb-3aa8-8008-853fa0363c5c" data-trackable="link">
															Tech stocks slammed in broad sell-off
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/4e391b1a-d502-11e7-8c9a-d9c0a5c8d5c9" data-trackable="link">
															Bitcoin: a poxy currency
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/opinion" id="o-header-link-5"  data-trackable="Opinion">Opinion</a>
										<div class="o-header__mega" id="o-header-mega-5" role="group" aria-labelledby="o-header-link-5" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
													<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/opinion"  data-trackable="link">
																		Opinion Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/comment/columnists"  data-trackable="link">
																		Columnists
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/comment/ft-view"  data-trackable="link">
																		FT View
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/comment/the-big-read"  data-trackable="link">
																		The Big Read
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/instant-insight"  data-trackable="link">
																		Instant Insight
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/lex"  data-trackable="link">
																		Lex
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="https://ftalphaville.ft.com"  data-trackable="link">
																		Alphaville
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/comment/blogs"  data-trackable="link">
																		Blogs
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/comment/obituaries"  data-trackable="link">
																		Obituaries
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/comment/letters"  data-trackable="link">
																		Letters
																	</a>
																</li>
													</ul>
												</div>
											</div>
										
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/1c034898-d50f-11e7-a303-9060cb1e5f44" data-trackable="link">
															There are many reasons to be cautious about bitcoin
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/845aeb0a-ced7-11e7-b781-794ce08b24dc" data-trackable="link">
															Scientists discover new optimism in fight against Alzheimer’s
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/1f870592-d4ea-11e7-a303-9060cb1e5f44" data-trackable="link">
															Jim Mattis is America’s person of the year
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/6e7d6fa2-d142-11e7-9dbb-291a884dd8c6" data-trackable="link">
															After 12 years of leadership, Merkel fatigue spreads in Germany
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/584e645f-fa5c-397e-933d-72e5cd7e62b3" data-trackable="link">
															A modest proposal: time to rethink the impact of US tax reform
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/work-careers" id="o-header-link-6"  data-trackable="Work &amp; Careers">Work &amp; Careers</a>
										<div class="o-header__mega" id="o-header-mega-6" role="group" aria-labelledby="o-header-link-6" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
													<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/work-careers"  data-trackable="link">
																		Work &amp; Careers Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="http://rankings.ft.com/businessschoolrankings/rankings"  data-trackable="link">
																		Business School Rankings
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/business-education"  data-trackable="link">
																		Business Education
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/management/entrepreneurship"  data-trackable="link">
																		Entrepreneurship
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/management/recruitment"  data-trackable="link">
																		Recruitment
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/management/business-books"  data-trackable="link">
																		Business Books
																	</a>
																</li>
													</ul>
												</div>
											</div>
										
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/49e81ebe-cbc3-11e7-8536-d321d0d897a3" data-trackable="link">
															How machine learning creates new professions — and problems
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/2d161cf6-c3b1-11e7-b30e-a7c1c7c13aab" data-trackable="link">
															How business schools teach cryptocurrencies
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/47721086-d366-11e7-8c9a-d9c0a5c8d5c9" data-trackable="link">
															Please don’t say ‘Between you and I’
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/3b59f690-d129-11e7-b781-794ce08b24dc" data-trackable="link">
															Data visualisation mistakes — and how to avoid them
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/bb39240e-c3ae-11e7-b2bb-322b2cb39656" data-trackable="link">
															Alibaba rethinks its aversion to hiring MBA graduates
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/life-arts" id="o-header-link-7"  data-trackable="Life &amp; Arts">Life &amp; Arts</a>
										<div class="o-header__mega" id="o-header-mega-7" role="group" aria-labelledby="o-header-link-7" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
													<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/life-arts"  data-trackable="link">
																		Life &amp; Arts Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/arts"  data-trackable="link">
																		Arts
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/books"  data-trackable="link">
																		Books
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/life-arts/food-drink"  data-trackable="link">
																		Food &amp; Drink
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/magazine"  data-trackable="link">
																		FT Magazine
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/house-home"  data-trackable="link">
																		House &amp; Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/life-arts/style"  data-trackable="link">
																		Style
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/travel"  data-trackable="link">
																		Travel
																	</a>
																</li>
													</ul>
												</div>
											</div>
										
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/707c5560-d49a-11e7-8c9a-d9c0a5c8d5c9" data-trackable="link">
															Jacob Zuma, the Guptas and the selling of South Africa 
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/b5d4ae2c-d432-11e7-8c9a-d9c0a5c8d5c9" data-trackable="link">
															How the new puritans are killing comedy
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/a5351122-d498-11e7-8c9a-d9c0a5c8d5c9" data-trackable="link">
															The algorithms that seduce our children
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/9a34449a-d499-11e7-8c9a-d9c0a5c8d5c9" data-trackable="link">
															Terror alerts and the terrible Twitter reflex
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/c7978a3c-d4f3-11e7-8c9a-d9c0a5c8d5c9" data-trackable="link">
															U2: Songs of Experience — ‘Bono reins in the bombast’
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												</div>
											</div>
										</div>
									</li>
								</ul>
						
						
						
									<ul class="o-header__nav-list o-header__nav-list--right" data-trackable="user-nav">
												<li class="o-header__nav-item">
													<a class="o-header__nav-link" href="/login?location&#x3D;/content/7e16fd9e-d673-11e7-8c9a-d9c0a5c8d5c9" data-trackable="Sign In">Sign In</a>
												</li>
											<li class="o-header__nav-item">
												<a class="o-header__nav-button" href="/products?segmentId&#x3D;f860e6c2-18af-ab30-cd5e-6e3a456f9265" data-trackable="Subscribe">Subscribe</a>
											</li>
									</ul>
							</div>
						</nav>
				
				
					
				
				</header>
				
					<header class="o-header o-header--simple o-header--sticky o--if-js" aria-hidden="true" data-o-header--sticky>
						<div class="o-header__row o-header__top" data-trackable="header-sticky">
							<div class="o-header__container">
								<div class="o-header__top-wrapper">
						
									<div class="o-header__top-column o-header__top-column--left">
										<a href="#" class="o-header__top-link o-header__top-link--menu" aria-controls="o-header-drawer" data-trackable="drawer-toggle" tabindex="-1">
											<span class="o-header__top-link-label">Menu</span>
										</a>
										<a href="#" class="o-header__top-link o-header__top-link--search" aria-controls="o-header-search-sticky" data-trackable="search-toggle" tabindex="-1">
											<span class="o-header__top-link-label">Search</span>
										</a>
									</div>
						
									<div class="o-header__top-column o-header__top-column--center">
										<div class="o-header__top-takeover">
											<div class="o-header__nav">
												<ul class="o-header__nav-list o-header__nav-list--left" data-trackable="primary-nav">
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/" data-trackable="Home" tabindex="-1">Home</a>
													</li>
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/world" data-trackable="World" tabindex="-1">World</a>
													</li>
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/world/us" data-trackable="US" tabindex="-1">US</a>
													</li>
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/companies" data-trackable="Companies" tabindex="-1">Companies</a>
													</li>
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/markets" data-trackable="Markets" tabindex="-1">Markets</a>
													</li>
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/opinion" data-trackable="Opinion" tabindex="-1">Opinion</a>
													</li>
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/work-careers" data-trackable="Work &amp; Careers" tabindex="-1">Work &amp; Careers</a>
													</li>
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/life-arts" data-trackable="Life &amp; Arts" tabindex="-1">Life &amp; Arts</a>
													</li>
												</ul>
											</div>
										</div>
						
										<a class="o-header__top-logo o-header__hide--L" data-trackable="logo" href="/" title="Go to Financial Times homepage" tabindex="-1">
											<span class="o-header__visually-hidden">Financial Times</span>
										</a>
									</div>
						
									<div class="o-header__top-column o-header__top-column--right">
												<div class="o-header__nav">
													<ul class="o-header__nav-list o-header__nav-list--right" data-trackable="user-nav">
															<li class="o-header__nav-item ">
																<a
																	class="o-header__nav-link"
																	href="/login?location&#x3D;/content/7e16fd9e-d673-11e7-8c9a-d9c0a5c8d5c9"
																	data-trackable="Sign In"
																	tabindex="-1"
																>
																	Sign In
																</a>
															</li>
															<li class="o-header__nav-item o-header__nav-item--expanded">
																<a
																	class="o-header__nav-button"
																	href="/products?segmentId&#x3D;f860e6c2-18af-ab30-cd5e-6e3a456f9265"
																	data-trackable="Subscribe"
																	tabindex="-1"
																>
																	Subscribe
																</a>
															</li>
													</ul>
												</div>
						
									</div>
						
								</div>
							</div>
						</div>
				
						<div id="o-header-search-sticky" class="o-header__row o-header__search o-header__search--sticky" data-trackable="header-search" data-o-header-search>
							<div class="o-header__container">
								<form class="o-header__search-form" action="/search" role="search" aria-label="Site search" data-n-topic-search data-n-topic-search-categories="concepts,equities" data-n-topic-search-view-all>
									<label class="o-header__visually-hidden" for="o-header-search-term-sticky">Search the <abbr title="Financial Times">FT</abbr></label>
									<input class="o-header__search-term" id="o-header-search-term-sticky" name="q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" data-trackable="search-term" placeholder="Search the FT" data-n-topic-search-input>
									<button class="o-header__search-submit" type="submit" data-trackable="search-submit">
										Search
									</button>
									<button class="o-header__search-close o--if-js" type="button" aria-controls="o-header-search-sticky" title="Close search bar" data-trackable="close">
										<span class="o-header__visually-hidden">Close</span>
									</button>
								</form>
							</div>
						</div>
					</header>
			</div>
			<div class="n-layout__row n-layout__row--content">
				






<div class="topper topper--basic">
	<div class="topper__content" data-textbox-background="paper">
		<div class="topper__tags">
		
					<div class="topper__primary-theme">
								<a href="/ft-seasonal-appeal" class="n-content-tag  n-content-tag--with-follow" data-trackable="primary-theme" aria-label="posted in category FT Seasonal Appeal" data-concept-id="81f71ecf-ac88-3e5d-b2e8-4d0e65b34d03">FT Seasonal Appeal</a>
										<form class="n-myft-ui n-myft-ui--follow " method="POST"
											data-myft-ui="follow"
											data-concept-id="81f71ecf-ac88-3e5d-b2e8-4d0e65b34d03"
											action="/__myft/api/core/followed/concept/81f71ecf-ac88-3e5d-b2e8-4d0e65b34d03?method=put"
											>
											<input type="hidden" value="FT Seasonal Appeal" name="name">
												<input type="hidden" value="http://www.ft.com/ontology/Topic" name="directType">
											<button
												aria-label="Add FT Seasonal Appeal to myFT"
												aria-pressed="false"
												class="n-myft-ui__button n-myft-ui__button--standard"
												data-alternate-label="Remove FT Seasonal Appeal from myFT"
														data-alternate-text="Added"
												data-concept-id="81f71ecf-ac88-3e5d-b2e8-4d0e65b34d03" 
												data-trackable="follow"
												title="Add FT Seasonal Appeal to myFT"
												type="submit"
											>Add to myFT</button>
										</form>
					</div>
		
		</div>
		<h1 class="topper__headline" data-trackable="header">
			<span class="article-classifier__gap">David Cameron: Why the UK can lead the fight against Alzheimer’s</span>
		</h1>
				<div class="topper__standfirst">High research spending and legacy of NHS is key to Britain’s role, former PM says</div>
	</div>

	<div class="topper__background" data-textbox-background="paper"></div>

	<div class="topper__visual">


	</div>

			<div class="topper__read-next">
				<div class="standalone-teaser-heading">Read next</div>
					<div class="o-teaser o-teaser--syndicatable" data-o-component="o-teaser" data-trackable="teaser" data-trackable-context-originator="about">
						<div class="o-teaser__content">
				
				
							<div class="o-teaser__heading js-teaser-heading">
								<a
									href="/content/ea028eb4-d507-11e7-8c9a-d9c0a5c8d5c9"
									class="js-teaser-heading-link"
									data-content-id="ea028eb4-d507-11e7-8c9a-d9c0a5c8d5c9"
									data-trackable="main-link"
									
									
								>
									Alzheimer’s seen through the eyes of FT readers
								</a>
							</div>
				
								<div class="o-teaser__timestamp">
									<time data-o-component="o-date" class="o-date" data-o-date-format="time-ago-limit-4-hours" datetime="2017-12-01T05:01:56.000Z">Friday, 1 December, 2017</time>
								</div>
				
						</div>
					</div>
			</div>
</div>

<article
		id="site-content"
		role="main"
		class="article article-grid"
		data-content-id="7e16fd9e-d673-11e7-8c9a-d9c0a5c8d5c9"
		data-syndicatable="yes"
>

			<figure class="n-content-image n-content-image--full main-image" style="width: 700px; max-width: 100%;"><div class="n-image-wrapper n-image-wrapper--placeholder" style="padding-bottom: 56.25%;"><img alt="" role="presentation" class="n-image" srcset="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2Fe5164d9a-d684-11e7-ae3e-563c04c5339a?source=next&fit=scale-down&width=700 700w, https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2Fe5164d9a-d684-11e7-ae3e-563c04c5339a?source=next&fit=scale-down&width=500 500w, https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2Fe5164d9a-d684-11e7-ae3e-563c04c5339a?source=next&fit=scale-down&width=300 300w" sizes="(min-width: 76.25em) 700px, (min-width: 61.25em) 620px, (min-width: 46.25em) 700px, calc(100vw - 20px)"></div><figcaption class="n-content-image__caption">David Cameron, president of Alzheimer’s Research UK, says: ‘There’s great work going on and I think there will be a cure’ © Charlie Bibby/FT</figcaption></figure>

	<div class="o-share-wrapper" data-trackable="share | top">
		<div data-o-component="o-share" class="o-share">
			<ul data-toolbar="share">
				<li class="o-share__action o-share__action--twitter" data-share="twitter">
					<a class="o-share__action--icon" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ft.com%2Fcontent%2F7e16fd9e-d673-11e7-8c9a-d9c0a5c8d5c9&amp;text=David%20Cameron%3A%20Why%20the%20UK%20can%20lead%20the%20fight%20against%20Alzheimer%E2%80%99s&amp;via=FT" data-trackable="twitter"><i>Share on Twitter (opens new window)</i></a>
				</li>
				<li class="o-share__action o-share__action--facebook" data-share="facebook">
					<a class="o-share__action--icon" target="_blank" rel="noopener" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ft.com%2Fcontent%2F7e16fd9e-d673-11e7-8c9a-d9c0a5c8d5c9&amp;t=David%20Cameron%3A%20Why%20the%20UK%20can%20lead%20the%20fight%20against%20Alzheimer%E2%80%99s" data-trackable="facebook"><i>Share on Facebook (opens new window)</i></a>
				</li>
				<li class="o-share__action o-share__action--linkedin" data-share="linkedin">
					<a class="o-share__action--icon" target="_blank" rel="noopener" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ft.com%2Fcontent%2F7e16fd9e-d673-11e7-8c9a-d9c0a5c8d5c9&amp;title=David%20Cameron%3A%20Why%20the%20UK%20can%20lead%20the%20fight%20against%20Alzheimer%E2%80%99s&amp;source=Financial+Times" data-trackable="linkedin"><i>Share on LinkedIn (opens new window)</i></a>
				</li>
					<li class="o-share__action o-share__action--whatsapp" data-share="whatsapp">
						<a class="o-share__action--icon" target="_blank" rel="noopener" href="whatsapp://send?text=David%20Cameron%3A%20Why%20the%20UK%20can%20lead%20the%20fight%20against%20Alzheimer%E2%80%99s%20-%20https%3A%2F%2Fwww.ft.com%2Fcontent%2F7e16fd9e-d673-11e7-8c9a-d9c0a5c8d5c9" data-trackable="whatsapp"><i>Share on Whatsapp (opens new window)</i></a>
					</li>
	
	
				<li class="o-share__action o-share__action--save">
					<form class="n-myft-ui n-myft-ui--save" method="POST"
						data-content-id="7e16fd9e-d673-11e7-8c9a-d9c0a5c8d5c9"
						data-myft-ui="saved"
						action="/__myft/api/core/saved/content/7e16fd9e-d673-11e7-8c9a-d9c0a5c8d5c9?method=put">
						<button
							type="submit"
							class="n-myft-ui__button"
							data-trackable="save-for-later"
							data-alternate-label="Saved to myFT"
								data-text-variant="save-button-longer-copy"
								data-alternate-text="Saved "
							data-content-id="7e16fd9e-d673-11e7-8c9a-d9c0a5c8d5c9" 
							aria-label="Save David Cameron: Why the UK can lead the fight against Alzheimer’s to myFT for later"
							title="Save David Cameron: Why the UK can lead the fight against Alzheimer’s to myFT for later"
							>
									<span class="save-button-longer-copy" data-variant-label>Save </span><span class="n-myft-ui__button--viewport-large" aria-hidden="true">to myFT</span>
							</button>
						</form>
					<i>Save to myFT</i>
				</li>
			</ul>
		</div>
	</div>

	<div class="article__content n-content-body p402_premium" data-trackable="article-body">

		<div class="article__time-byline">
				<time class="article__timestamp o-date" data-o-component="o-date" datetime="2017-12-01T12:37:34Z" data-o-date-js>
				December 1, 2017
				</time>
				<p class="article__byline"><a class="n-content-tag n-content-tag--author" href="/alec-russell" data-trackable="author">Alec Russell</a> in London</p>
		
				<a data-o-component="o-comment-count"
					data-o-comment-count-auto-init="false"
					data-o-comment-count-config-article-id="7e16fd9e-d673-11e7-8c9a-d9c0a5c8d5c9"
					data-o-comment-count-config-template="{count} comments"
					data-o-comment-count-config-aria-label-template="There are {count} comments on this article. Write a comment."
					class="article-comment-count"
					data-trackable="view-comments"
					style="visibility: hidden;"
					href="#comments">
				</a>
		</div>

			<div class="ftlabsaudioplayerholder ftlabsaudioplayerholder--inactive n-ui-hide-core" data-trackable="ftlabs-audio-player">
				<div class="ftlabsaudiocontainer">
					<div class="ftlabsaudioplayer-feedback__label ftlabsaudioplayer-feedback__label--mobile">
						<span>Experimental feature</span>
					</div>
					<div class="ftlabsaudioplayerwrap">
						<h2>Listen to this article</h2>
						<div class="ftlabsaudioplayercontrols" data-trackable="controls">
							<button class="control control__play" data-trackable="play">Play audio for this article</button>
							<button class="control control__pause" disabled data-trackable="pause">Pause</button>
							<div class="audio-time">
								<span class="audio-time-text__current audio-time-text">00:00</span>
								<div class="audio-time-progress" role="slider" tabindex="0" aria-valuenow="0" aria-valuemin="0">
									<span class="audio-time-progress__background" aria-hidden="true"></span>
									<span class="audio-time-progress__fill" aria-hidden="true"></span>
									<span class="audio-time-progress__scrub" aria-hidden="true"></span>
								</div>
								<span class="audio-time-text__total audio-time-text">00:00</span>
							</div>
						</div>
					</div>
					<audio class="ftlabs-audio-player" aria-hidden="true"></audio>
			
				</div>
			
				<div class="ftlabsaudioplayer-feedback">
					<div class="ftlabsaudioplayer-feedback__label ftlabsaudioplayer-feedback__label--desktop">
						<span>Experimental feature</span>
					</div>
					<div class="ftlabsaudioplayer-feedback__components">
							<div class="js-feedback feedback ftlabs-audio-feedback">
								<p class="feedback__invitation">
									<a href="#" class="feedback__trigger js-ftlabs-audio-feedback__trigger" data-complete=".js-feedback__complete">Give us your feedback</a>
									<span class="js-feedback__complete feedback__complete">Thank you for your feedback.</span>
								</p>
						
								<div id="ftlabs-audio-feedback-target"></div>
						
								<div class="js-feedback__content" data-feedback-stage="1">
									<h3 class="feedback__heading">What do you think?</h3>
						
									<ul class="feedback__options">
										<li class="feedback__option">
											<button class="js-feedback__responder feedback__option-btn" data-answer="positive" data-question="use_again">
												<i class="feedback__thumb-up"></i> I‘ll use it in the future
											</button>
										</li>
										<li class="feedback__option">
											<button class="js-feedback__responder feedback__option-btn" data-answer="negative" data-question="use_again">
												<i class="feedback__thumb-down"></i> I don‘t think I‘ll use it
											</button>
										</li>
									</ul>
								</div>
						
								<div class="js-feedback__content" data-feedback-stage="2">
									<div class="o-forms">
										<label for="ftlabs-audio-feedback__textarea" class="o-forms__label feedback__heading">Please tell us why <small>(optional)</small></label>
										<textarea id="ftlabs-audio-feedback__textarea" class="o-forms__textarea feedback__input"></textarea>
									</div>
						
									<div class="o-forms">
										<button class="o-buttons o-buttons--primary o-buttons--big js-feedback__responder" data-question="additional_feedback" data-answer-selector="#ftlabs-audio-feedback__textarea">Send Feedback</button>
									</div>
								</div>
							</div>
						<span class="ftlabsaudioplayer-feedback__components--separator">or</span>
						<div class="js-feedback feedback ftlabs-audio-pronunciation-feedback">
							<p class="feedback__invitation">
								<a href="#" class="feedback__trigger js-ftlabs-audio-pronunciation-feedback__trigger" data-complete=".js-feedback__complete">Report a mispronounced word</a>
							</p>
						
							<div id="ftlabs-audio-pronunciation-feedback-target"></div>
						
							<div class="js-feedback__content">
								<div class="feedback-form">
									<div class="o-forms">
										<label for="ftlabs-audio-pronunciation-feedback__textarea" class="o-forms__label feedback__heading">
											What was mispronounced?
											<span class="feedback-form__subheading">Optional: help us by adding the time</span>
										</label>
										<textarea id="ftlabs-audio-pronunciation-feedback__textarea" class="o-forms__textarea feedback__input"></textarea>
									</div>
									<div class="o-forms feedback-form__submit">
										<button class="o-buttons o-buttons--primary o-buttons--big js-feedback__responder" data-question="pronunciation_feedback" data-answer-selector="#ftlabs-audio-pronunciation-feedback__textarea">Submit</button>
									</div>
								</div>
								<div class="feedback__thankyou hidden-content">Thank you for your help!</div>
							</div>
						</div>
					</div>
				</div>
			
				<script>
						document.body.dispatchEvent( new CustomEvent('oTracking.page', {
							detail: {
								url: document.URL,
								eventType : 'ftlabsAudioPlayer'
							}, bubbles: true} ) );
				</script>
			</div>

			<p>How do prime ministers pick their post-premiership priorities? </p><p>The day Tony Blair left Downing Street, he became a Middle East peace envoy, prompting speculation that — subconsciously or not — he was seeking redemption for the invasion of Iraq. </p><aside class="n-content-related-box n-content-related-box--no-border p402_hide" role="complementary" data-trackable="related-box" aria-hidden="true"><div class="standalone-teaser-heading">FT Seasonal Appeal 2017</div>	<div class="o-teaser o-teaser--large-portrait o-teaser--has-image" data-o-component="o-teaser" data-trackable="teaser">
				<div class="o-teaser__content">
		
						<div class="o-teaser__meta">
						</div>
		
		
					<div class="o-teaser__heading js-teaser-heading">
						<a href="https://www.alzheimersresearchuk.org/financial-times/" class="js-teaser-heading-link" data-content-id="" data-trackable="main-link">
							Click to help Alzheimer’s Research UK
						</a>
					</div>
		
		
							<div class="o-teaser__timestamp">
								<time data-o-component="o-date" class="o-date" data-o-date-format="time-ago-limit-4-hours" datetime="">Friday, 1 December, 2017</time>
							</div>
		
		
				</div>
		
						<div class="o-teaser__image-container js-teaser-image-container">
							<a href="https://www.alzheimersresearchuk.org/financial-times/" data-trackable="image" aria-hidden="true" tabindex="-1">
										<div class="n-image-wrapper o-teaser__image-placeholder n-image-wrapper--lazy-loading" style="">
												<img data-srcset="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F4cf2f6cc-d115-11e7-9dbb-291a884dd8c6?source&#x3D;next&amp;fit&#x3D;scale-down&amp;width&#x3D;467 500w, https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F4cf2f6cc-d115-11e7-9dbb-291a884dd8c6?source&#x3D;next&amp;fit&#x3D;scale-down&amp;width&#x3D;467 332w" sizes="(min-width: 1220px) 376px, (min-width: 980px) 296px, (min-width: 740px) 688px, calc(100vw - 40px)" role="presentation" alt="" class="n-image o-teaser__image n-image--lazy-loading">
										</div>
							</a>
						</div>
		
			</div>
		</aside><p>David Cameron’s primary, if not sole, public focus after his departure from office last year has been the fight against Alzheimer’s, leading to the widespread assumption that he had had a raw familial encounter with the disease. </p><p>But in a rare interview since his defeat in last year’s <a href="https://www.ft.com/brexit" data-trackable="link">Brexit</a> referendum, Mr Cameron brushed such speculation aside and instead harked back to his brief time as a backbench MP in the early years of the millennium, touring his Witney constituency.</p><div class="o-ads in-article-advert advert" data-o-ads-name="mpu" data-o-ads-center="true" data-o-ads-label="true" data-o-ads-targeting="pos=mid;" data-o-ads-formats-default="MediumRectangle,Responsive" data-o-ads-formats-small="MediumRectangle,Responsive" data-o-ads-formats-medium="MediumRectangle,Responsive" data-o-ads-formats-large="false" data-o-ads-formats-extra="false" data-o-ads-collapse-empty="true" aria-hidden="true"></div><p>“I just saw care home after care home in my constituency filling up with people with dementia who were entering a world of darkness, where they’d become completely disconnected from their surroundings, their relatives, their friends and their lives,” he said.</p><p>“And you could see whole new floors being built on to these care homes for dementia patients only. I used to go around them . . . It was meeting the 60-year-old daughter of the 80-year-old man who was in the care home, who didn’t recognise his daughter, didn’t know where he was, didn’t know what was happening to him. And this world of darkness you just saw getting bigger and bigger.”</p><p>Mr Cameron exuded his customary confidence and optimism in his London office, but these cannot be easy times for the 51-year-old former prime minister. He is excoriated by many of the 48 per cent of voters who backed “Remain” in last year’s referendum for calling it in the first place. He has also had to watch as his successor, <a href="https://www.ft.com/theresa-may" data-trackable="link">Theresa May</a>, has overseen a whittling down of the Conservatives’ parliamentary majority, while presiding over a mutinous and fractious Tory party and cabinet.</p><div class="n-content-video n-content-video--internal p402_hide"><div class="n-content-video__placeholder" data-o-component="o-video" data-o-video-id="901493a9-28f8-4966-9233-d83995fa61be"><a href="https://www.ft.com/video/901493a9-28f8-4966-9233-d83995fa61be" data-embedded="true" data-asset-type="video" data-trackable="link"></a></div></div><p>He now spends much of his time on his memoirs, due next year. But as president of Alzheimer’s Research UK, Mr Cameron believes he can follow through on his interventions as prime minister, when he pushed for radical improvements in care, called for special dementia “communities” and doubled public investment in research for a cure. </p><p>While he can no longer steer policy, he still has power as a convener, fundraiser and advocate. And for all of his failures to persuade Britons to stay in the EU, Mr Cameron was noted for his silky rhetoric as a politician.</p><p>“There’s a huge communications challenge. This is one of the things that attracted me to [the cause]. </p><div class="o-ads in-article-advert advert" data-o-ads-name="second-mpu" data-o-ads-center="true" data-o-ads-label="true" data-o-ads-targeting="pos=mid1;" data-o-ads-formats-default="MediumRectangle,Responsive" data-o-ads-formats-small="MediumRectangle,Responsive" data-o-ads-formats-medium="false" data-o-ads-formats-large="false" data-o-ads-formats-extra="false" data-o-ads-collapse-empty="true" aria-hidden="true"></div><p>“So many people just think, well, dementia it’s just part of ageing; it’s just a natural thing that happens. It isn’t. Dementia is a set of symptoms, cognitive impairment and losing your memory and all the rest of it. But it’s caused by diseases of the brain.”</p><p>Since his appointment as president of the charity in January, Mr Cameron has brought together scientists, philanthropists and the pharmaceutical lobby to focus on early diagnosis. </p><p>“The problem with Alzheimer’s is that we think that when you start showing signs of it, it’s probably been in gestation for a very long time,” he said. </p><p>Mr Cameron is heartened by the tech entrepreneurs’ interest in the cause. </p><div class="n-content-layout" data-layout-name="aside" data-layout-width="inset-left"><div class="n-content-layout__container"><div class="n-content-layout__slot" data-slot-width=""><h2 class="n-content-heading-4">Has someone close to you been affected by Alzheimer’s?</h2><p>Tell us about your experience with the disease <a href="https://financialtimes.polldaddy.com/s/seasonalappeal2017" data-trackable="link" target="_blank">here</a>. </p></div></div></div><p>“There may be ways of finding fingerprints towards signs of dementia from the way you use your keyboard, or the way you use social media or the results of your Fitbit or what have you,” he said. “We don’t know where the cure’s going to come from, but it will almost certainly be made easier if we have early diagnosis.”</p><p>Fundraising for Alzheimer’s research has traditionally lagged behind that for cancer, partly because of greater public reticence over dementia, but also because the battle against cancer has scored marked triumphs, while the hunt for an Alzheimer’s cure has as yet failed. </p><p>But Mr Cameron characteristically urged the “glass half-full” view.</p><p>“The glass half-empty is there isn’t a drug on the market at the moment that’s working,” he said. “We’re some way from finding a treatment. The pharmaceutical industry has sunk a lot of money into it and has now backed off a bit. The glass half-full version is that there’s an enormous amount of scientific research going on.</p><p>“It’s like HIV in the early 80s. It looked like a death sentence. And the truth is that an enormous coming together did a huge amount of research and now you can live with this condition. That’s where we are.”</p><p>Is it not inevitable that cancer raises more money given the setbacks scientists have met seeking an Alzheimer’s cure? </p><p>“The analogy I use is that with cancer, for years, we were in the forest and we didn’t quite know where we were going,” he said. “We now see various pathways out of the forest….” With Alzheimer’s “there’s even more reason for the extra funding because we’ve got to get out of the forest”.</p><div class="n-content-layout" data-layout-name="aside" data-layout-width="inset-left"><div class="n-content-layout__container"><div class="n-content-layout__slot" data-slot-width=""><h2 class="n-content-heading-4">Join Dementia Research</h2><p>Anyone can help. Click <a href="https://www.nihr.ac.uk/patients-and-public/how-to-join-in/join-dementia-research/" data-trackable="link" target="_blank">here</a> to find out how</p></div></div></div><p>Burnt by recent setbacks, Wall St has been wary of pumping money into the hunt for a cure. But Mr Cameron said we cannot expect pharmaceutical companies “to do it for us” and played down the idea that government incentives might encourage a fresh flood of private investment.</p><p>“I think some of the pharmaceutical companies would think we’re not close enough to get going. They will be very helpful . . . we have to recognise that if we gave a few tax breaks and sat back, it wouldn’t happen. We need more direct action . . . got to be governments, philanthropists, universities, science and great charities, like Alzheimer’s Research.”</p><figure class="n-content-image n-content-image--full p402_hide" style="width: 700px; max-width: 100%;"><div class="n-image-wrapper n-image-wrapper--placeholder" style="padding-bottom: 56.25%;"><img alt="" role="presentation" class="n-image" srcset="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F09055a38-d686-11e7-ae3e-563c04c5339a?source=next&fit=scale-down&width=700 700w, https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F09055a38-d686-11e7-ae3e-563c04c5339a?source=next&fit=scale-down&width=500 500w, https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F09055a38-d686-11e7-ae3e-563c04c5339a?source=next&fit=scale-down&width=300 300w" sizes="(min-width: 76.25em) 700px, (min-width: 61.25em) 620px, (min-width: 46.25em) 700px, calc(100vw - 20px)"></div><figcaption class="n-content-image__caption">David Cameron visits the Cambridge Drug Discovery Institute at Addenbrookes Hospital earlier this year © PA</figcaption></figure><p>He is confident that the UK has a particular advantage in the pursuit, because the country can take advantage of the data generated by its free at the point of use National Health Service. He has also argued that his government’s doubling of government spending on dementia research made Britain a leading place for research and led the way.</p><p>In 2015, then-prime minister Cameron set two especially striking targets: a personalised care plan for everyone with dementia by 2020, and a cure or modifying therapy by 2025. </p><p>Do the goals still stand? </p><p>“The clock is ticking but I think that was a good target,” he said. “In America you find people still saying, yes, we’re working towards that.”</p><p>Around the world, whether understanding the genetics, the trademark build-up of protein plaques on the brain, or the immune system, “there’s great work going on and breakthroughs will follow”, he said.</p><p>“The conditions are in place for a big philanthropic boost. People can see friends, and relatives and work colleagues descending into this veil of darkness and more and more people are worried about it themselves. We’re on track to have in a country of 60 million people, a million people with dementia.</p><p>“The cost is already greater than cancer, stroke and heart disease combined. The willingness to donate is going up. We’ve got to make the most of it.”</p><p><em>A matching scheme for donations to the <a href="https://www.ft.com/ft-seasonal-appeal" data-trackable="link">FT Seasonal Appeal</a> has been generously provided by Goldman Sachs. </em></p>
		
		
			<script type="text/javascript">
				try {
					_402_Show();
					window.addEventListener('ftNextLoaded', function () {
						document.body.dispatchEvent(new CustomEvent('oTracking.event', {
							detail: {
								category: 'component',
								action: 'view',
								messaging: 'google-consumer-survey'
							},
							bubbles: true
						}));
					});
				} catch(e) { }
			</script>

	</div>

	<div class="article-tools" data-trackable="article-tools">
	
		<footer class="n-content-copyright">
			<a href="http://help.ft.com/help/legal-privacy/copyright/copyright-policy/" data-trackable="link-copyright">Copyright</a>
			The Financial Times Limited 2017. All rights reserved.
		</footer>
	
		<div class="article-tools__buttons">
			<button class="article-tools__print" onclick="window.print()" data-trackable="print">Print this page</button>
	
			<button
				class="article-tools__gift"
				data-n-article-email-clickable
				data-n-article-email-container="bottom"
				data-n-article-email-free-article="false"
				data-trackable="email">
				Send this article
			</button>
		</div>
	
	
	
	
	</div>

		<div class="article__right">
				<div
					class="sidebar-advert responsive o-ads advert"
					data-o-ads-name="halfpage-desktop"
					data-o-ads-targeting="pos=mid;"
					data-o-ads-formats-default="false"
					data-o-ads-formats-small="false"
					data-o-ads-formats-medium="false"
					data-o-ads-formats-large="HalfPage,MediumRectangle,Responsive"
					data-o-ads-formats-extra="HalfPage,MediumRectangle,Responsive"
					data-o-ads-collapse-empty="true"
					aria-hidden="true">
				</div>
							<div class="onward-journey onward-journey--rhr">
								<div class="o-teaser-collection" role="group" data-trackable="suggested-reads">
									<div class="o-teaser-collection__heading">
											<a href="/ft-seasonal-appeal" data-trackable="section-title">Latest on FT Seasonal Appeal</a>
									</div>
									<ol class="o-teaser-collection__items">
										<li class="o-teaser-collection__item">
												<div class="o-teaser o-teaser--small o-teaser--syndicatable" data-o-component="o-teaser" data-trackable="teaser" data-trackable-context-originator="about">
													<div class="o-teaser__content">
											
											
														<div class="o-teaser__heading js-teaser-heading">
															<a
																href="/content/ea028eb4-d507-11e7-8c9a-d9c0a5c8d5c9"
																class="js-teaser-heading-link"
																data-content-id="ea028eb4-d507-11e7-8c9a-d9c0a5c8d5c9"
																data-trackable="main-link"
																
																
															>
																Alzheimer’s seen through the eyes of FT readers
															</a>
														</div>
											
															<div class="o-teaser__timestamp">
																<time data-o-component="o-date" class="o-date" data-o-date-format="time-ago-limit-4-hours" datetime="2017-12-01T05:01:56.000Z">Friday, 1 December, 2017</time>
															</div>
											
													</div>
												</div>
										</li>
										<li class="o-teaser-collection__item">
												<div class="o-teaser o-teaser--small o-teaser--syndicatable" data-o-component="o-teaser" data-trackable="teaser" data-trackable-context-originator="about">
													<div class="o-teaser__content">
											
											
														<div class="o-teaser__heading js-teaser-heading">
															<a
																href="/content/3d4eb1b0-d52b-11e7-a303-9060cb1e5f44"
																class="js-teaser-heading-link"
																data-content-id="3d4eb1b0-d52b-11e7-a303-9060cb1e5f44"
																data-trackable="main-link"
																
																
															>
																Inside the FT: reader experiences up for auction
															</a>
														</div>
											
															<div class="o-teaser__timestamp">
																<time data-o-component="o-date" class="o-date" data-o-date-format="time-ago-limit-4-hours" datetime="2017-11-30T20:00:28.000Z">Thursday, 30 November, 2017</time>
															</div>
											
													</div>
												</div>
										</li>
										<li class="o-teaser-collection__item">
												<div class="o-teaser o-teaser--small o-teaser--syndicatable" data-o-component="o-teaser" data-trackable="teaser" data-trackable-context-originator="about">
													<div class="o-teaser__content">
											
																<div class="o-teaser__meta">
																		<a href="/comment/the-big-read" class="o-teaser__tag" data-trackable="primary-concept">
																			The Big Read
																		</a>
																</div>
											
														<div class="o-teaser__heading js-teaser-heading">
															<a
																href="/content/845aeb0a-ced7-11e7-b781-794ce08b24dc"
																class="js-teaser-heading-link"
																data-content-id="845aeb0a-ced7-11e7-b781-794ce08b24dc"
																data-trackable="main-link"
																
																
															>
																Scientists find new optimism in fight against Alzheimer’s
															</a>
														</div>
											
															<div class="o-teaser__timestamp">
																<time data-o-component="o-date" class="o-date" data-o-date-format="time-ago-limit-4-hours" datetime="2017-11-29T04:00:34.000Z">Wednesday, 29 November, 2017</time>
															</div>
											
													</div>
												</div>
										</li>
										<li class="o-teaser-collection__item">
												<div class="o-teaser o-teaser--small o-teaser--syndicatable" data-o-component="o-teaser" data-trackable="teaser" data-trackable-context-originator="about">
													<div class="o-teaser__content">
											
											
														<div class="o-teaser__heading js-teaser-heading">
															<a
																href="/video/901493a9-28f8-4966-9233-d83995fa61be"
																class="js-teaser-heading-link"
																data-content-id="901493a9-28f8-4966-9233-d83995fa61be"
																data-trackable="main-link"
																
																
															>
																Building a video game to beat Alzheimer's
															</a>
														</div>
											
															<div class="o-teaser__timestamp">
																<time data-o-component="o-date" class="o-date" data-o-date-format="time-ago-limit-4-hours" datetime="2017-11-28T15:03:05.203Z">Tuesday, 28 November, 2017</time>
															</div>
											
													</div>
												</div>
										</li>
										<li class="o-teaser-collection__item">
												<div class="o-teaser o-teaser--small o-teaser--syndicatable" data-o-component="o-teaser" data-trackable="teaser" data-trackable-context-originator="about">
													<div class="o-teaser__content">
											
											
														<div class="o-teaser__heading js-teaser-heading">
															<a
																href="/content/8d0db012-cda0-11e7-b781-794ce08b24dc"
																class="js-teaser-heading-link"
																data-content-id="8d0db012-cda0-11e7-b781-794ce08b24dc"
																data-trackable="main-link"
																
																
															>
																Alzheimer’s scientists shrug off high failure rate
															</a>
														</div>
											
															<div class="o-teaser__timestamp">
																<time data-o-component="o-date" class="o-date" data-o-date-format="time-ago-limit-4-hours" datetime="2017-11-26T11:00:26.000Z">Sunday, 26 November, 2017</time>
															</div>
											
													</div>
												</div>
										</li>
									</ol>
								</div>
							</div>
		</div>

				<div
					class="bottom-advert o-ads advert"
					data-o-ads-name="bottom-ad"
					data-o-ads-targeting="pos=mid1;"
					data-o-ads-formats-default="false"
					data-o-ads-formats-small="false"
					data-o-ads-formats-medium="false"
					data-o-ads-formats-large="HalfPage,MediumRectangle,Responsive"
					data-o-ads-formats-extra="HalfPage,MediumRectangle,Responsive"
					data-o-ads-collapse-empty="true"
					aria-hidden="true">
				</div>



		<div class="onward-journey onward-journey--bottom">
		
		
						<section class="o-teaser-collection js-more-ons-teaser" role="region" data-trackable="more-on | 0" aria-labelledby="more-on-0-title">
									<div class="o-teaser-collection__heading o-teaser-collection__heading--half-width">
											<a href="https://www.ft.com/ft-seasonal-appeal" data-trackable="section-title">Latest on FT Seasonal Appeal</a>
									</div>
								<form class="n-myft-ui n-myft-ui--follow " method="POST"
									data-myft-ui="follow"
									data-concept-id="81f71ecf-ac88-3e5d-b2e8-4d0e65b34d03"
									action="/__myft/api/core/followed/concept/81f71ecf-ac88-3e5d-b2e8-4d0e65b34d03?method=put"
									>
									<input type="hidden" value="FT Seasonal Appeal" name="name">
										<input type="hidden" value="http://www.ft.com/ontology/Topic" name="directType">
									<button
										aria-label="Add FT Seasonal Appeal to myFT"
										aria-pressed="false"
										class="n-myft-ui__button"
										data-alternate-label="Remove FT Seasonal Appeal from myFT"
												data-alternate-text="Added"
										data-concept-id="81f71ecf-ac88-3e5d-b2e8-4d0e65b34d03" 
										data-trackable="follow"
										title="Add FT Seasonal Appeal to myFT"
										type="submit"
									>Add to myFT</button>
								</form>
						</section>
						<section
							class="native-ad o-teaser-collection"
							role="region"
							data-trackable="commercial-content"
							aria-labelledby="native-ad-title">
								<div class="o-teaser-collection__heading o-teaser-collection__heading--half-width native-ad__heading"></div>
								<div class="o-grid-row">
									<div class="native-ad__first column" data-o-grid-colspan="12"></div>
									<div class="native-ad__second column" data-o-grid-colspan="12"></div>
								</div>
						</section>
						<section class="o-teaser-collection js-more-ons-teaser" role="region" data-trackable="more-on | 1" aria-labelledby="more-on-1-title">
									<div class="o-teaser-collection__heading o-teaser-collection__heading--half-width">
											<a href="https://www.ft.com/world/uk/business" data-trackable="section-title">Latest in UK Business & Economy</a>
									</div>
								<form class="n-myft-ui n-myft-ui--follow " method="POST"
									data-myft-ui="follow"
									data-concept-id="88d2670e-84e0-3f25-9857-7a3ce3f56b44"
									action="/__myft/api/core/followed/concept/88d2670e-84e0-3f25-9857-7a3ce3f56b44?method=put"
									>
									<input type="hidden" value="UK Business &amp; Economy" name="name">
										<input type="hidden" value="http://www.ft.com/ontology/Section" name="directType">
									<button
										aria-label="Add UK Business &amp; Economy to myFT"
										aria-pressed="false"
										class="n-myft-ui__button"
										data-alternate-label="Remove UK Business &amp; Economy from myFT"
												data-alternate-text="Added"
										data-concept-id="88d2670e-84e0-3f25-9857-7a3ce3f56b44" 
										data-trackable="follow"
										title="Add UK Business &amp; Economy to myFT"
										type="submit"
									>Add to myFT</button>
								</form>
						</section>
		
					<section
						class="native-ad o-teaser-collection"
						role="region"
						data-trackable="commercial-content"
						aria-labelledby="native-ad-title">
							<div class="o-teaser-collection__heading o-teaser-collection__heading--half-width native-ad__heading"></div>
							<div class="o-grid-row">
								<div class="native-ad__first column" data-o-grid-colspan="12"></div>
								<div class="native-ad__second column" data-o-grid-colspan="12"></div>
							</div>
					</section>
		</div>
		
			<div class="onward-myft">
				<div
					role="region"
					class="o-teaser-collection myft-tags"
					data-trackable="mentions"
					aria-labelledby="my-ft-title">
						<div class="o-teaser-collection__heading o-teaser-collection__heading--small">
							<i class="article__myft-logo"></i>
							<span class="o-normalise-visually-hidden">myFT</span>
						</div>
					<div class="myft-tags__intro">
							<p>Follow the topics mentioned in this article</p>
					</div>
					<ul class="myft-tags__list">
						<li class="myft-tags__list-item">
							<a
								href="/topics/people/David_Cameron"
								data-trackable="topic"
								class="n-content-tag n-content-tag--with-follow">David Cameron</a>
									<form class="n-myft-ui n-myft-ui--follow " method="POST"
										data-myft-ui="follow"
										data-concept-id="7df3bc04-6cde-3574-b9b7-822c65206878"
										action="/__myft/api/core/followed/concept/7df3bc04-6cde-3574-b9b7-822c65206878?method=put"
										>
										<input type="hidden" value="David Cameron" name="name">
											<input type="hidden" value="http://www.ft.com/ontology/person/Person" name="directType">
										<button
											aria-label="Add David Cameron to myFT"
											aria-pressed="false"
											class="n-myft-ui__button"
											data-alternate-label="Remove David Cameron from myFT"
													data-alternate-text="Added"
											data-concept-id="7df3bc04-6cde-3574-b9b7-822c65206878" 
											data-trackable="follow"
											title="Add David Cameron to myFT"
											type="submit"
										>Add to myFT</button>
									</form>
						</li>
						<li class="myft-tags__list-item">
							<a
								href="/world/uk/business"
								data-trackable="topic"
								class="n-content-tag n-content-tag--with-follow">UK Business &amp; Economy</a>
									<form class="n-myft-ui n-myft-ui--follow " method="POST"
										data-myft-ui="follow"
										data-concept-id="88d2670e-84e0-3f25-9857-7a3ce3f56b44"
										action="/__myft/api/core/followed/concept/88d2670e-84e0-3f25-9857-7a3ce3f56b44?method=put"
										>
										<input type="hidden" value="UK Business &amp; Economy" name="name">
											<input type="hidden" value="http://www.ft.com/ontology/Section" name="directType">
										<button
											aria-label="Add UK Business &amp; Economy to myFT"
											aria-pressed="false"
											class="n-myft-ui__button"
											data-alternate-label="Remove UK Business &amp; Economy from myFT"
													data-alternate-text="Added"
											data-concept-id="88d2670e-84e0-3f25-9857-7a3ce3f56b44" 
											data-trackable="follow"
											title="Add UK Business &amp; Economy to myFT"
											type="submit"
										>Add to myFT</button>
									</form>
						</li>
						<li class="myft-tags__list-item">
							<a
								href="/world/uk"
								data-trackable="topic"
								class="n-content-tag n-content-tag--with-follow">UK</a>
									<form class="n-myft-ui n-myft-ui--follow " method="POST"
										data-myft-ui="follow"
										data-concept-id="98815f9a-0c35-3824-98fb-f134965f56b7"
										action="/__myft/api/core/followed/concept/98815f9a-0c35-3824-98fb-f134965f56b7?method=put"
										>
										<input type="hidden" value="UK" name="name">
											<input type="hidden" value="http://www.ft.com/ontology/Section" name="directType">
										<button
											aria-label="Add UK to myFT"
											aria-pressed="false"
											class="n-myft-ui__button"
											data-alternate-label="Remove UK from myFT"
													data-alternate-text="Added"
											data-concept-id="98815f9a-0c35-3824-98fb-f134965f56b7" 
											data-trackable="follow"
											title="Add UK to myFT"
											type="submit"
										>Add to myFT</button>
									</form>
						</li>
						<li class="myft-tags__list-item">
							<a
								href="/companies/health"
								data-trackable="topic"
								class="n-content-tag n-content-tag--with-follow">Health</a>
									<form class="n-myft-ui n-myft-ui--follow " method="POST"
										data-myft-ui="follow"
										data-concept-id="8d5d7bae-a5df-33f0-9acf-cc57badf805b"
										action="/__myft/api/core/followed/concept/8d5d7bae-a5df-33f0-9acf-cc57badf805b?method=put"
										>
										<input type="hidden" value="Health" name="name">
											<input type="hidden" value="http://www.ft.com/ontology/Section" name="directType">
										<button
											aria-label="Add Health to myFT"
											aria-pressed="false"
											class="n-myft-ui__button"
											data-alternate-label="Remove Health from myFT"
													data-alternate-text="Added"
											data-concept-id="8d5d7bae-a5df-33f0-9acf-cc57badf805b" 
											data-trackable="follow"
											title="Add Health to myFT"
											type="submit"
										>Add to myFT</button>
									</form>
						</li>
						<li class="myft-tags__list-item">
							<a
								href="/companies/pharmaceuticals"
								data-trackable="topic"
								class="n-content-tag n-content-tag--with-follow">Pharmaceuticals</a>
									<form class="n-myft-ui n-myft-ui--follow " method="POST"
										data-myft-ui="follow"
										data-concept-id="bb2e43d1-e45a-3394-84cb-fdffd183a321"
										action="/__myft/api/core/followed/concept/bb2e43d1-e45a-3394-84cb-fdffd183a321?method=put"
										>
										<input type="hidden" value="Pharmaceuticals" name="name">
											<input type="hidden" value="http://www.ft.com/ontology/Section" name="directType">
										<button
											aria-label="Add Pharmaceuticals to myFT"
											aria-pressed="false"
											class="n-myft-ui__button"
											data-alternate-label="Remove Pharmaceuticals from myFT"
													data-alternate-text="Added"
											data-concept-id="bb2e43d1-e45a-3394-84cb-fdffd183a321" 
											data-trackable="follow"
											title="Add Pharmaceuticals to myFT"
											type="submit"
										>Add to myFT</button>
									</form>
						</li>
					</ul>
					<div class="myft-tags__intro">
							<p>Follow the authors of this article</p>
					</div>
					<ul class="myft-tags__list">
						<li class="myft-tags__list-item">
							<a
								href="/alec-russell"
								data-trackable="author"
								class="n-content-tag n-content-tag--with-follow">Alec Russell</a>
									<form class="n-myft-ui n-myft-ui--follow " method="POST"
										data-myft-ui="follow"
										data-concept-id="cbdb118f-7a7f-3106-af69-c2abe4e63637"
										action="/__myft/api/core/followed/concept/cbdb118f-7a7f-3106-af69-c2abe4e63637?method=put"
										>
										<input type="hidden" value="Alec Russell" name="name">
											<input type="hidden" value="http://www.ft.com/ontology/person/Person" name="directType">
										<button
											aria-label="Add Alec Russell to myFT"
											aria-pressed="false"
											class="n-myft-ui__button"
											data-alternate-label="Remove Alec Russell from myFT"
													data-alternate-text="Added"
											data-concept-id="cbdb118f-7a7f-3106-af69-c2abe4e63637" 
											data-trackable="follow"
											title="Add Alec Russell to myFT"
											type="submit"
										>Add to myFT</button>
									</form>
						</li>
					</ul>
					<div class="myft-tags__product-tour">
						<a
							href="/myft/product-tour"
							data-trackable="product-tour"
							class="myft-tags__product-tour-link">Take a tour of myFT</a>
					</div>
				</div>
			</div>
		
		<script type="text/json" id="dehydrated-annotations">{"moreOns":[{"apiUrl":"http://api.ft.com/things/81f71ecf-ac88-3e5d-b2e8-4d0e65b34d03","directType":"http://www.ft.com/ontology/Topic","id":"81f71ecf-ac88-3e5d-b2e8-4d0e65b34d03","predicate":"http://www.ft.com/ontology/annotation/about","prefLabel":"FT Seasonal Appeal","type":"TOPIC","types":["http://www.ft.com/ontology/core/Thing","http://www.ft.com/ontology/concept/Concept","http://www.ft.com/ontology/Topic"],"url":"https://www.ft.com/ft-seasonal-appeal","preposition":"on","relativeUrl":"/ft-seasonal-appeal"},{"apiUrl":"http://api.ft.com/things/88d2670e-84e0-3f25-9857-7a3ce3f56b44","directType":"http://www.ft.com/ontology/Section","id":"88d2670e-84e0-3f25-9857-7a3ce3f56b44","predicate":"http://www.ft.com/ontology/classification/isPrimarilyClassifiedBy","prefLabel":"UK Business & Economy","type":"SECTION","types":["http://www.ft.com/ontology/core/Thing","http://www.ft.com/ontology/concept/Concept","http://www.ft.com/ontology/classification/Classification","http://www.ft.com/ontology/Section"],"url":"https://www.ft.com/world/uk/business","preposition":"in","relativeUrl":"/world/uk/business"}]}</script>
		<!-- Slightly hacky - but having this empty div place in the grid stops the two adverts appearing right next to eachother  -->
		<div class="follow-tags"></div>
	
	<div class="comments">
		<div class="comments__rum-indicator"></div>
		<div
			id="comments"
			data-trackable="comments"
			data-comments-js="//www.ft.com/__assets/hashed/article/4e3ac813/comments.js"
			data-comments-css="//www.ft.com/__assets/hashed/article/284ff7f3/comments.css"
			class="article__comments o-comments n-ui-hide@print">
		</div>
	</div>

</article>

			</div>


			<div class="n-layout__row n-layout__row--footer">
				
				<footer id="site-footer" class="o-footer o-footer--theme-dark" data-o-component="o-footer">
					<div class="o-footer__container">
				
						<div class="o-footer__row">
							<nav class="o-footer__matrix" role="navigation" aria-label="Useful links">
								<div class="o-footer__matrix-group o-footer__matrix-group--1">
									<div class="o-footer__matrix-title" >
									Support
									</div>
									<div class="o-footer__matrix-content" id="o-footer-section-0">
										<div class="o-footer__matrix-column">
											<a class="o-footer__matrix-link" href="/tour" data-trackable="View Site Tips" >View Site Tips</a>
											<a class="o-footer__matrix-link" href="/feedback" data-trackable="Feedback" >Feedback</a>
											<a class="o-footer__matrix-link" href="http://help.ft.com" data-trackable="Help Centre" >Help Centre</a>
											<a class="o-footer__matrix-link" href="http://www.ft.com/aboutus" data-trackable="About Us" >About Us</a>
											<a class="o-footer__matrix-link" href="/accessibility" data-trackable="Accessibility" >Accessibility</a>
										</div>
									</div>
								</div>
								<div class="o-footer__matrix-group o-footer__matrix-group--1">
									<div class="o-footer__matrix-title" >
									Legal & Privacy
									</div>
									<div class="o-footer__matrix-content" id="o-footer-section-1">
										<div class="o-footer__matrix-column">
											<a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/terms-conditions/" data-trackable="Terms &amp; Conditions" >Terms & Conditions</a>
											<a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/privacy/" data-trackable="Privacy" >Privacy</a>
											<a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/cookies/" data-trackable="Cookies" >Cookies</a>
											<a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/copyright/copyright-policy/" data-trackable="Copyright" >Copyright</a>
											<a class="o-footer__matrix-link" href="https://help.ft.com/help/legal/slavery-statement/" data-trackable="Slavery Statement &amp; Policies" >Slavery Statement & Policies</a>
										</div>
									</div>
								</div>
								<div class="o-footer__matrix-group o-footer__matrix-group--2">
									<div class="o-footer__matrix-title" aria-controls="o-footer-section-2">
									Services
									</div>
									<div class="o-footer__matrix-content" id="o-footer-section-2">
										<div class="o-footer__matrix-column">
											<a class="o-footer__matrix-link" href="http://live.ft.com/" data-trackable="FT Live" >FT Live</a>
											<a class="o-footer__matrix-link" href="/securedrop" data-trackable="Share News Tips Securely" data-o-tracking-do-not-track="true">Share News Tips Securely</a>
											<a class="o-footer__matrix-link" href="http://www.ft.com/products" data-trackable="Individual Subscriptions" >Individual Subscriptions</a>
											<a class="o-footer__matrix-link" href="https://enterprise.ft.com/en-gb/services/group-subscriptions/group-contact-us/?segmentId&#x3D;e0a95430-6db2-1a45-3d1b-f51c1848ba6b&amp;cpccampaign&#x3D;B2B_link_ft.com_footer" data-trackable="Group Subscriptions" >Group Subscriptions</a>
											<a class="o-footer__matrix-link" href="https://enterprise.ft.com/en-gb/services/republishing/" data-trackable="Republishing" >Republishing</a>
											<a class="o-footer__matrix-link" href="http://www.businessesforsale.com/ft2/notices" data-trackable="Contracts &amp; Tenders" >Contracts & Tenders</a>
										</div>
										<div class="o-footer__matrix-column">
											<a class="o-footer__matrix-link" href="http://commerce.uk.reuters.com/purchase/mostPopular.do?rpc&#x3D;471" data-trackable="Analysts Research" >Analysts Research</a>
											<a class="o-footer__matrix-link" href="https://www.exec-appointments.com/" data-trackable="Executive Job Search" >Executive Job Search</a>
											<a class="o-footer__matrix-link" href="http://fttoolkit.co.uk/d/" data-trackable="Advertise with the FT" >Advertise with the FT</a>
											<a class="o-footer__matrix-link" href="https://twitter.com/ft" data-trackable="Follow the FT on Twitter" >Follow the FT on Twitter</a>
											<a class="o-footer__matrix-link" href="https://transact.ft.com" data-trackable="FT Transact" >FT Transact</a>
											<a class="o-footer__matrix-link" href="https://enterprise.ft.com/en-gb/secondary-schools/" data-trackable="UK Secondary Schools" >UK Secondary Schools</a>
										</div>
									</div>
								</div>
								<div class="o-footer__matrix-group o-footer__matrix-group--2">
									<div class="o-footer__matrix-title" aria-controls="o-footer-section-3">
									Tools
									</div>
									<div class="o-footer__matrix-content" id="o-footer-section-3">
										<div class="o-footer__matrix-column">
											<a class="o-footer__matrix-link" href="https://markets.ft.com/data/portfolio/dashboard" data-trackable="Portfolio" >Portfolio</a>
											<a class="o-footer__matrix-link" href="https://www.ft.com/todaysnewspaper" data-trackable="Today&#x27;s Newspaper (ePaper)" >Today's Newspaper (ePaper)</a>
											<a class="o-footer__matrix-link" href="http://markets.ft.com/data/alerts/" data-trackable="Alerts Hub" >Alerts Hub</a>
											<a class="o-footer__matrix-link" href="http://lexicon.ft.com/" data-trackable="Lexicon" >Lexicon</a>
											<a class="o-footer__matrix-link" href="http://rankings.ft.com/businessschoolrankings/global-mba-ranking-2016?ft_site&#x3D;falcon" data-trackable="MBA Rankings" >MBA Rankings</a>
										</div>
										<div class="o-footer__matrix-column">
											<a class="o-footer__matrix-link" href="https://markets.ft.com/data/world/economic-calendar" data-trackable="Economic Calendar" >Economic Calendar</a>
											<a class="o-footer__matrix-link" href="/news-feed" data-trackable="News feed" >News feed</a>
											<a class="o-footer__matrix-link" href="/newsletters" data-trackable="Newsletters" >Newsletters</a>
											<a class="o-footer__matrix-link" href="https://markets.ft.com/research/Markets/Currencies?segid&#x3D;70113" data-trackable="Currency Converter" >Currency Converter</a>
										</div>
									</div>
								</div>
							</nav>
				
							<div class="o-footer__external-link o-footer__matrix-title">
								<a class="o-footer__more-from-ft o-footer__matrix-title" href="http://ft.com/more-from-ft-group" data-trackable="more-from-ft">More from the FT Group</a>
							</div>
						</div>
				
						<div class="o-footer__copyright" role="contentinfo">
							<small>
								Markets data delayed by at least 15 minutes. &#xA9; THE FINANCIAL TIMES LTD 2017.
								<abbr title="Financial Times" aria-label="F T">FT</abbr> and &#x2018;Financial Times&#x2019; are trademarks of The Financial Times Ltd.<br>
								The Financial Times and its journalism are subject to a self-regulation regime under the <a href="http://aboutus.ft.com/en-gb/ft-editorial-code/" aria-label="F T Editorial Code of Practice">FT Editorial Code of Practice</a>.
							</small>
						</div>
				
					</div>
					<div class="o-footer__brand">
						<div class="o-footer__container">
							<div class="o-footer__brand-logo"></div>
						</div>
					</div>
				</footer>
					
					
					
					<div class="o-header__drawer" id="o-header-drawer" role="navigation" aria-label="Drawer menu" data-o-header-drawer data-o-header-drawer--no-js data-trackable="drawer" data-trackable-terminate>
						<div class="o-header__drawer-inner">
					
							<div class="o-header__drawer-tools">
								<button type="button" class="o-header__drawer-tools-close" aria-controls="o-header-drawer" title="Close drawer menu" data-trackable="close">
									<span class="o-header__visually-hidden">Close</span>
								</button>
					
								<a class="o-header__drawer-tools-logo" href="/" data-trackable="logo">
									<span class="o-header__visually-hidden">Financial Times</span>
								</a>
					
									<p class="o-header__drawer-current-edition">International Edition</p>
							</div>
					
							<div class="o-header__drawer-search">
								<form class="o-header__drawer-search-form" action="/search" role="search" aria-label="Site search" data-n-topic-search data-n-topic-search-categories="concepts,equities" data-n-topic-search-view-all>
									<label class="o-header__visually-hidden" for="o-header-drawer-search-term">Search the <abbr title="Financial Times">FT</abbr></label>
									<input class="o-header__drawer-search-term" id="o-header-drawer-search-term" name="q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" placeholder="Search the FT" data-trackable="search-term" data-n-topic-search-input>
									<button class="o-header__drawer-search-submit" type="submit" data-trackable="search-submit">
										<span class="o-header__visually-hidden">Search</span>
									</button>
								</form>
							</div>
					
							<nav class="o-header__drawer-menu o-header__drawer-menu--primary o-header__drawer-homepage">
					
					
								<ul class="o-header__drawer-menu-list">
					
											<li class="o-header__drawer-menu-item" data-trackable="edition-switcher">
												<a class="o-header__drawer-menu-link" href="/?edition=uk" data-trackable="uk">Switch to UK Edition</a>
											</li>
								</ul>
					
								<ul class="o-header__drawer-menu-list">
											<li class="o-header__drawer-menu-item o-header__drawer-menu-item--heading">Top sections</li>
					
												<li class="o-header__drawer-menu-item">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/"  data-trackable="Home">Home</a>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/world"  data-trackable="World">World</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-1" data-trackable="sub-level-toggle | World">
																	Show more World links
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-1" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/global-economy"  data-trackable="World Economy">World Economy</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/uk"  data-trackable="UK">UK</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/us"  data-trackable="US">US</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/asia-pacific/china"  data-trackable="China">China</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/africa"  data-trackable="Africa">Africa</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/asia-pacific"  data-trackable="Asia Pacific">Asia Pacific</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/markets/emerging-markets"  data-trackable="Emerging Markets">Emerging Markets</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/europe"  data-trackable="Europe">Europe</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/americas"  data-trackable="Americas">Americas</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/mideast"  data-trackable="Middle East and North Africa">Middle East and North Africa</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/world/us"  data-trackable="US">US</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-2" data-trackable="sub-level-toggle | US">
																	Show more US links
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-2" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/us-economy"  data-trackable="US Economy">US Economy</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/us/politics"  data-trackable="US Politics &amp; Policy">US Politics &amp; Policy</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/us"  data-trackable="US Companies">US Companies</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/companies"  data-trackable="Companies">Companies</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-3" data-trackable="sub-level-toggle | Companies">
																	Show more Companies links
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-3" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/energy"  data-trackable="Energy">Energy</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/financials"  data-trackable="Financials">Financials</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/health"  data-trackable="Health">Health</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/industrials"  data-trackable="Industrials">Industrials</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/media"  data-trackable="Media">Media</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/retail-consumer"  data-trackable="Retail &amp; Consumer">Retail &amp; Consumer</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/technology"  data-trackable="Technology">Technology</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/telecoms"  data-trackable="Telecoms">Telecoms</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/transport"  data-trackable="Transport">Transport</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/markets"  data-trackable="Markets">Markets</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-4" data-trackable="sub-level-toggle | Markets">
																	Show more Markets links
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-4" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/fastft"  data-trackable="fastFT">fastFT</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://ftalphaville.ft.com"  data-trackable="Alphaville">Alphaville</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://markets.ft.com/data"  data-trackable="Markets Data">Markets Data</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/markets/capital-markets"  data-trackable="Capital Markets">Capital Markets</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/markets/commodities"  data-trackable="Commodities">Commodities</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/markets/currencies"  data-trackable="Currencies">Currencies</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/markets/equities"  data-trackable="Equities">Equities</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/fund-management"  data-trackable="Fund Management">Fund Management</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/markets/trading"  data-trackable="Trading">Trading</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/opinion"  data-trackable="Opinion">Opinion</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-5" data-trackable="sub-level-toggle | Opinion">
																	Show more Opinion links
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-5" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/comment/columnists"  data-trackable="Columnists">Columnists</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/comment/ft-view"  data-trackable="FT View">FT View</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/comment/the-big-read"  data-trackable="The Big Read">The Big Read</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/instant-insight"  data-trackable="Instant Insight">Instant Insight</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/lex"  data-trackable="Lex">Lex</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://ftalphaville.ft.com"  data-trackable="Alphaville">Alphaville</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/comment/blogs"  data-trackable="Blogs">Blogs</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/comment/obituaries"  data-trackable="Obituaries">Obituaries</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/comment/letters"  data-trackable="Letters">Letters</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/work-careers"  data-trackable="Work &amp; Careers">Work &amp; Careers</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-6" data-trackable="sub-level-toggle | Work &amp; Careers">
																	Show more Work &amp; Careers links
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-6" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="http://rankings.ft.com/businessschoolrankings/rankings"  data-trackable="Business School Rankings">Business School Rankings</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/business-education"  data-trackable="Business Education">Business Education</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/management/entrepreneurship"  data-trackable="Entrepreneurship">Entrepreneurship</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/management/recruitment"  data-trackable="Recruitment">Recruitment</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/management/business-books"  data-trackable="Business Books">Business Books</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/life-arts"  data-trackable="Life &amp; Arts">Life &amp; Arts</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-7" data-trackable="sub-level-toggle | Life &amp; Arts">
																	Show more Life &amp; Arts links
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-7" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/arts"  data-trackable="Arts">Arts</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/books"  data-trackable="Books">Books</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/life-arts/food-drink"  data-trackable="Food &amp; Drink">Food &amp; Drink</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/magazine"  data-trackable="FT Magazine">FT Magazine</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/house-home"  data-trackable="House &amp; Home">House &amp; Home</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/life-arts/style"  data-trackable="Style">Style</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/travel"  data-trackable="Travel">Travel</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/personal-finance"  data-trackable="Personal Finance">Personal Finance</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-8" data-trackable="sub-level-toggle | Personal Finance">
																	Show more Personal Finance links
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-8" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/property-mortgages"  data-trackable="Property &amp; Mortgages">Property &amp; Mortgages</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/investments"  data-trackable="Investments">Investments</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/pensions"  data-trackable="Pensions">Pensions</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/tax"  data-trackable="Tax">Tax</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/banking-savings"  data-trackable="Banking &amp; Savings">Banking &amp; Savings</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/advice-commment"  data-trackable="Advice &amp; Comment">Advice &amp; Comment</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/science"  data-trackable="Science">Science</a>
												</li>
												<li class="o-header__drawer-menu-item">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/special-reports"  data-trackable="Special Reports">Special Reports</a>
												</li>
					
											<li class="o-header__drawer-menu-item o-header__drawer-menu-item--heading">FT recommends</li>
					
												<li class="o-header__drawer-menu-item">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/lex"  data-trackable="Lex">Lex</a>
												</li>
												<li class="o-header__drawer-menu-item">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="https://ftalphaville.ft.com"  data-trackable="Alphaville">Alphaville</a>
												</li>
												<li class="o-header__drawer-menu-item">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/emerging-markets/em-squared"  data-trackable="EM Squared">EM Squared</a>
												</li>
												<li class="o-header__drawer-menu-item">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/lunch-with-the-ft"  data-trackable="Lunch with the FT">Lunch with the FT</a>
												</li>
												<li class="o-header__drawer-menu-item">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/video"  data-trackable="Video">Video</a>
												</li>
												<li class="o-header__drawer-menu-item">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="https://www.ft.com/podcasts"  data-trackable="Podcasts">Podcasts</a>
												</li>
												<li class="o-header__drawer-menu-item">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/comment/blogs"  data-trackable="Blogs">Blogs</a>
												</li>
												<li class="o-header__drawer-menu-item">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/news-feed"  data-trackable="News feed">News feed</a>
												</li>
												<li class="o-header__drawer-menu-item">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/newsletters"  data-trackable="Newsletters">Newsletters</a>
												</li>
					
												<li class="o-header__drawer-menu-item o-header__drawer-menu-item--divide">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--secondary o-header__drawer-menu-link--unselected" href="/myft"  data-trackable="myFT">myFT</a>
												</li>
												<li class="o-header__drawer-menu-item ">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--secondary o-header__drawer-menu-link--unselected" href="https://markets.ft.com/data/portfolio/dashboard"  data-trackable="Portfolio">Portfolio</a>
												</li>
												<li class="o-header__drawer-menu-item ">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--secondary o-header__drawer-menu-link--unselected" href="https://www.ft.com/todaysnewspaper"  data-trackable="Today&#x27;s Newspaper (ePaper)">Today&#x27;s Newspaper (ePaper)</a>
												</li>
												<li class="o-header__drawer-menu-item ">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--secondary o-header__drawer-menu-link--unselected" href="https://www.ft.com/crossword"  data-trackable="Crossword">Crossword</a>
												</li>
								</ul>
							</nav>
					
							<nav class="o-header__drawer-menu o-header__drawer-menu--user" data-trackable="user-nav">
								<ul class="o-header__drawer-menu-list">
											<li class="o-header__drawer-menu-item">
												<a class="o-header__drawer-menu-link" href="http://help.ft.com" data-trackable="Help Centre">Help Centre</a>
											</li>
											<li class="o-header__drawer-menu-item">
												<a class="o-header__drawer-menu-link" href="/products?segmentId&#x3D;d290332b-e8e8-d29b-2ff4-2019b13f008a" data-trackable="Subscribe">Subscribe</a>
											</li>
											<li class="o-header__drawer-menu-item">
												<a class="o-header__drawer-menu-link" href="/login?location&#x3D;/content/7e16fd9e-d673-11e7-8c9a-d9c0a5c8d5c9" data-trackable="Sign In">Sign In</a>
											</li>
								</ul>
							</nav>
						</div>
					</div>
			</div>
		</div>
	<script>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</script>
		<script>
			(function () {
				if (!cutsTheMustard) {
					var img = new Image();
					img.src = 'https://spoor-api.ft.com/px.gif?data=%7b%22category%22%3a%22page%22%2c%22action%22%3a%22view%22%2c%22system%22%3a%7b%22source%22%3a%22non-ctm%22%7d%2c%22user%22%3a%7b%7d%2c%22context%22%3a%7b%22product%22%3a%22next%22%7d%7d';
				}
			})();
		</script>
		<noscript data-o-component="o-tracking">
			<img src="https://spoor-api.ft.com/px.gif?data=%7b%22category%22%3a%22page%22%2c%22action%22%3a%22view%22%2c%22system%22%3a%7b%22source%22%3a%22non-ctm%22%7d%2c%22user%22%3a%7b%7d%2c%22context%22%3a%7b%22product%22%3a%22next%22%7d%7d"/>
		</noscript>
	<iframe src="/__appcache-manifest-loader.html" style="width:0; height:0; visibility:hidden; position:absolute; border:none" title="Please ignore" aria-hidden="true" role="presentation" tabindex="-1"></iframe>
	</body>
</html>
