<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#" data-ab-state="Q4AdProposition:variant1,messageSlotTop:tnaPaywallFreezeBanner,messageSlotBottom:cookieConsentC,accountNavOnMyft:control,xteaserpagesv2:variant,renameCompaniesToBusiness:control,dynamicBarrierTestThree:variant,newAgendaBarrierTest:control" class="no-js core o-hoverable-on o-typography--loading-sans o-typography--loading-sansBold o-typography--loading-display o-typography--loading-displayBold" data-next-app="article" data-next-edition="international" data-next-is-production data-next-version="d2f219b0b36aef96e4d77ce93825a52f1d8f049e" data-ads-layout="default" data-content-id="f0306e24-d982-11e9-8f9b-77216ebe1f17" data-publish-reference="tid_2rvtgy6tn1" data-content-type="article">	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<title>Facebook sets out details of ‘Supreme Court’ for content disputes | Financial Times</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="theme-color" content="#333333">
		<style>html{background-color:#fff1e5;}</style>
		<link rel="preconnect" href="https://spoor-api.ft.com">
		<link rel="preconnect" href="https://session-next.ft.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://ads-api.ft.com">
		<link rel="preconnect" href="https://www.googletagservices.com">

		<script>
		window.FT = window.FT || {};
		window.FT.conditions = {};
		window.FT.fireCondition = function (condition) {
			var evName = 'FT.' + condition;
			if (!window.FT.conditions[condition]) {
				var ev;
				try {
					ev = new CustomEvent(evName);
					// really annoying, but the CSSLoading might occur before polyfilling CustomEvent
				} catch (e) {
					ev = document.createEvent('CustomEvent')
					ev.initCustomEvent(evName, false, false, null);
				}
				document.dispatchEvent(ev);
				window.FT.conditions[condition] = 1;
			}
		};
		window.FT.cssFileLoaded = function () {
			if (!document.querySelector('link[data-is-next][rel="preload"][as="style"]')) {
				window.FT.fireCondition('allStylesLoaded')
			}
		}
		window.FT.sentryEndpoint = "https://d63d3b29fd374c3d95fa814a38c9bac9@app.getsentry.com/79480";
		</script>			<style class="n-layout-head-css">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</style>
		<!--[if gte IE 9]><!-->
		<link data-is-next rel="preload" href="//www.ft.com/__assets/hashed/article/8c9f9b1b/main.css" as="style" onload="this.rel='stylesheet';window.FT.cssFileLoaded()">
		<noscript><link rel="stylesheet" href="//www.ft.com/__assets/hashed/article/8c9f9b1b/main.css"></noscript>
		<!--<![endif]-->
		<!--[if lt IE 9]><link rel="stylesheet" href="//www.ft.com/__assets/hashed/article/8c9f9b1b/main.css"><![endif]-->
		<!--[if gte IE 9]><!-->
		<link data-is-next rel="preload" href="//www.ft.com/__assets/hashed/article/b62e8386/expander.css" as="style" onload="this.rel='stylesheet';window.FT.cssFileLoaded()">
		<noscript><link rel="stylesheet" href="//www.ft.com/__assets/hashed/article/b62e8386/expander.css"></noscript>
		<!--<![endif]-->
		<!--[if lt IE 9]><link rel="stylesheet" href="//www.ft.com/__assets/hashed/article/b62e8386/expander.css"><![endif]-->

		<link rel="icon" type="image/png" href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=update-logos&width=32&height=32&format=png" sizes="32x32">
		<link rel="icon" type="image/png" href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=update-logos&width=194&height=194&format=png" sizes="194x194">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=update-logos&width=180&height=180&format=png">

		<script>
			// Don't show the Android install banner
			window.addEventListener('beforeinstallprompt', function (ev) { ev.preventDefault(); return false; });
		</script>
		<link rel="manifest" href="/assets/manifest/manifest-v6.json">

		<meta name="msapplication-TileColor" content="#fff1e0">
		<meta name="msapplication-TileImage" content="https://www.ft.com/__assets/creatives/brand-ft/icons/v3/mstile-144x144.png">

		<meta property="og:title" content="Facebook sets out details of ‘Supreme Court’ for content disputes">
		<meta property="og:description" content="Company says board will feature ‘controversial voices’">
		<meta property="og:image" content="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fprod-upp-image-read.ft.com%2Fe7c9bf5e-afcc-11e9-b3e2-4fdf846f48f5?source&#x3D;next-opengraph&amp;fit&#x3D;scale-down&amp;width&#x3D;900">
		<meta property="og:url" content="https://www.ft.com/content/f0306e24-d982-11e9-8f9b-77216ebe1f17">
		<meta property="og:type" content="article">
		<meta property="article:published_time" content="2019-09-17T20:19:37.000Z">
		<meta property="article:modified_time" content="2019-09-17T20:19:37.000Z">
		<meta property="article:author" content="Hannah Murphy">
		<meta property="og:locale" content="en_GB">
		<meta property="og:site_name" content="Financial Times">
		<meta property="fb:pages" content="8860325749" />
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@FinancialTimes">
		<meta name="google-site-verification" content="4-t8sFaPvpO5FH_Gnw1dkM28CQepjzo8UjjAkdDflTw" />

			<link rel="canonical" href="https://www.ft.com/content/f0306e24-d982-11e9-8f9b-77216ebe1f17">
	<link rel="alternate" href="android-app://com.ft.news/https/www.ft.com/content/f0306e24-d982-11e9-8f9b-77216ebe1f17">
	<link rel="alternate" href="https://app.ft.com/content/f0306e24-d982-11e9-8f9b-77216ebe1f17">
	<link rel="amphtml" href="https://amp.ft.com/content/f0306e24-d982-11e9-8f9b-77216ebe1f17" />
	<meta name="description" content="Company says board will feature ‘controversial voices’"/>


		<script>
			var classes = document.documentElement.className; 
			classes = classes.replace(/\bno-js\b/, 'js'); 
			
			var script = document.createElement('script');
			var supportsDeferredScripts = "defer" in script && "async" in script;
			
			window.cutsTheMustard = (
				typeof document.documentElement.dataset === 'object'
				&& ('visibilityState' in document)
				&& supportsDeferredScripts
				);
			
			if (window.cutsTheMustard) {
				classes = classes.replace(/\bcore\b/, 'enhanced');
			}
			
			document.documentElement.className = classes;
			(function () {
				if (/(^|\s)o-typography-fonts-loaded=1(;|$)/.test(document.cookie)) {
					var fontLabels = ['sans', 'sansBold', 'display', 'displayBold'];
					for (var i = 0; i < fontLabels.length; i++) {
						document.documentElement.classList.remove('o-typography--loading-' + fontLabels[i]);
					}
				}
			}());		</script>

			<script type="application/ld+json">
				{"@type":"WebPage","@context":"http://schema.org","copyrightHolder":{"@type":"Organization","@context":"http://schema.org","name":"Financial Times","legalName":"The Financial Times Ltd.","logo":{"@type":"ImageObject","@context":"http://schema.org","url":"http://im.ft-static.com/m/img/masthead_main.jpg","width":435,"height":36},"url":"https://www.ft.com","sameAs":["https://www.twitter.com/FT","https://www.facebook.com/financialtimes","https://www.linkedin.com/company/financial-times","https://www.youtube.com/user/FinancialTimesVideos","https://www.instagram.com/financialtimes"]},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Financial Times","legalName":"The Financial Times Ltd.","logo":{"@type":"ImageObject","@context":"http://schema.org","url":"http://im.ft-static.com/m/img/masthead_main.jpg","width":435,"height":36},"url":"https://www.ft.com","sameAs":["https://www.twitter.com/FT","https://www.facebook.com/financialtimes","https://www.linkedin.com/company/financial-times","https://www.youtube.com/user/FinancialTimesVideos","https://www.instagram.com/financialtimes"]}}
			</script>
			<script type="application/ld+json">
				{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.ft.com/content/f0306e24-d982-11e9-8f9b-77216ebe1f17","headline":"Facebook sets out details of ‘Supreme Court’ for content disputes","datePublished":"2019-09-17T20:19:37.000Z","dateModified":"2019-09-17T20:19:37.000Z","description":"Company says board will feature ‘controversial voices’","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"Financial Times","productID":"ft.com:subscribed"},"alternativeHeadline":"Facebook details ‘Supreme Court’ for content disputes","image":{"@type":"ImageObject","@context":"http://schema.org","url":"http://prod-upp-image-read.ft.com/e7c9bf5e-afcc-11e9-b3e2-4fdf846f48f5","width":2048,"height":1152},"articleBody":"Facebook said its proposed Supreme Court-style board, which will rule on the\nacceptability of content on the site, will include members with controversial\nviews, as it tries to appease angry users and politicians and fend off charges\nof political bias and censorship.\n\nSpeaking at the unveiling of a charter that will dictate how the independent\nboard is set up and governed, Brent Harris, Facebook’s director of governance\nand global affairs, said that there would be “people who sit on this board who\nmake a set of people uncomfortable”. \n\nThis will “challenge how Facebook operates and sometimes challenge the\nperceptions of our users” and lead to “better decisions” on what type of\ndiscussion can remain on the social media platform as a result, he added. \n\nThe world’s largest social media platform proposed last year to create an\nindependent body to which users can appeal decisions made by its content\nmoderators. Since then, it has consulted hundreds of people globally, including\nlawyers, academics and digital rights activists.\n\nIt is aiming for the board, which will also give advisory opinions on Facebook’s\nwider content policies, to deliberate on its first cases in early 2020.\n\nThe project comes as Facebook battles accusations of political bias against\nrightwing voices on its platform, including from the White House. In an\nescalation of tension in May, President Donald Trump launched an informal\ncampaign encouraging conservatives who believe they have had their views\nsuppressed on social media to share their stories. \n\nWhile Facebook did not name any of its members on Tuesday, as had been expected,\nit said it planned to appoint at least 11 by the end of this year, with a view\nto reaching 40 in total over time. \n\nRECOMMENDED\naltInside BusinessRichard WatersFacebook’s attempt to prove impartiality looks\ndoomed to failureThursday, 22 August, 2019Smaller panels of board members will\nhear around a dozen of “the most important cases” a year at first, the company\nsaid, selected based on whether they are “significant” in terms of their impact,\nor “difficult”– for example, requiring a trade-off between values. \n\nFacebook added that while membership of the board would be public, “the\ncomposition of individual panels may remain anonymous to ensure the safety and\nindependent judgment of panel members”. The company will fund an independent\ntrust that will pay the board members, and it left open the possibility that\nother social media platforms could join the board in future.\n\nAttempts by big tech groups to create decision-making groups with wide support\nacross the political spectrum have in the past been fraught. \n\nEarlier this year, Google scrapped an ethics council overseeing its work in\nartificial intelligence in the wake of a public relations debacle. It appointed\nseveral polarising figures, such as the heads of a drone company and a\nconservative think-tank, prompting a backlash internally as well as widespread\nexternal opposition. \n\nThe FT is free to read today. You can share this article using the buttons at\nthe top.","wordCount":496,"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Financial Times","legalName":"The Financial Times Ltd.","logo":{"@type":"ImageObject","@context":"http://schema.org","url":"http://im.ft-static.com/m/img/masthead_main.jpg","width":435,"height":36},"url":"https://www.ft.com","sameAs":["https://www.twitter.com/FT","https://www.facebook.com/financialtimes","https://www.linkedin.com/company/financial-times","https://www.youtube.com/user/FinancialTimesVideos","https://www.instagram.com/financialtimes"]}}
			</script>
			<script async id="moat-ivt" src="https://sejs.moatads.com/financialtimesprebidheader859796398452/yi.js"></script>

		<!-- Temporarily adding an IHS Markits script for stock-index based ad-targeting. This is to test the feature behind a flag; (only for companes/energy section). An api based solution will be rolled out in a future update and the script will be removed after the test -->
		<script async type="text/javascript" src="//ad.wsod.com/pub/d270ad52d0e8a39449c32782950c8cc9/0.0.async/"></script>

			<script async src="https://cdn.brandmetrics.com/survey/script/45b903c6675b4a9b85db13385a3d6084.js"></script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NWQJW68');</script>
		<!-- End Google Tag Manager -->
			<!-- Global site tag (gtag.js) - Google Marketing Platform -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=DC-9073629"></script>
			<script>
				window.dataLayer = window.dataLayer || [];
				function gtag() { dataLayer.push(arguments); }
				gtag('js', new Date());

				gtag('config', 'DC-9073629');
			</script>
	</head>
	<body data-next-is-logged-in="false" data-trackable="page:article">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWQJW68" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			<script type="text/javascript">
				var triggerGoogleCustomerSurvey = function(articleUrl, contentId) {
					var ARTICLE_URL = articleUrl;
					var CONTENT_ID = contentId || '';
					var el = document.createElement('script');
					var url = '//survey.g.doubleclick.net/survey?site=_ykzfqallocklxfmrw3y6sankbe' +
						'&url=' + encodeURIComponent(ARTICLE_URL) +
						(CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') +
						'&random=' + (new Date).getTime() +
						'&after=1';
						el.setAttribute('src', url);
						var head = document.getElementsByTagName('head')[0] ||
						document.getElementsByTagName('body')[0];
						head.appendChild(el);
				};
			</script>

		<a data-trackable="a11y-survey-screen-reader" class="n-skip-link" href="https://www.ft.com/accessibility" tabindex="1">Accessibility help</a>
		<a data-trackable="a11y-skip-to-navigation" class="n-skip-link" href="#site-navigation" tabindex="1">Skip to navigation</a>
		<a data-trackable="a11y-skip-to-content" class="n-skip-link" href="#site-content" tabindex="1">Skip to content</a>
		<a data-trackable="a11y-skip-to-footer" class="n-skip-link" href="#site-footer" tabindex="1">Skip to footer</a>
					<div
				class="n-messaging-slot"
				data-n-messaging-slot="bottom"
				data-n-messaging-name="cookieConsentC"
				data-trackable="onsite-message-cookieConsentC"
				data-n-messaging-tooltip="">
				<div class="cookie-banner variant-cookieConsentC n-ui-hide-enhanced"
					role="dialog"
					aria-labelledby="cookie-banner-aria-label" aria-describedby="cookie-banner-aria-description">
				<div class="n-messaging-banner
					
					 n-messaging-banner--marketing
					
					
					"
					data-o-component="n-messaging-banner"
					data-n-messaging-component=""
					data-o-banner-banner-class="n-messaging-banner"
					data-o-banner-auto-open="false"
					 data-o-banner-suppress-close-button="true"
					>
					<div class="n-messaging-banner__outer">
								<h2 class="cookie-banner__head" id="cookie-banner-aria-label">Cookies on FT Sites</h2>
					<div class="cookie-banner__inner" data-o-banner-inner="" data-n-messaging-banner-inner="">
						<div id="cookie-banner-aria-description">We use <a href="http://help.ft.com/help/legal-privacy/cookies/" class="cookie-banner__link cookie-banner__link--external" data-n-messaging-banner-action data-n-messaging-banner-action-type="view-policy" target="_blank" rel="noopener">cookies</a> for a number of reasons, such as keeping FT Sites reliable and secure, personalising content and ads, providing social media features and to analyse how our Sites are used.</div>
						<div class="cookie-banner__actions">
							<div>
								<a class="cookie-banner__link" href="https://www.ft.com/preferences/manage-cookies" data-n-messaging-banner-action data-n-messaging-banner-action-type="manage">Manage cookies</a>
							</div>
							<div>
								<a href="https://consent.ft.com/__consent/consent-record-cookie?redirect=https://www.ft.com" class="n-messaging-banner__button" data-n-messaging-banner-action data-n-messaging-banner-action-type="accept" data-action="accept-form">Accept &amp; continue</a>
							</div>
						</div>
					</div>
				
					</div>
				</div></div>		</div>


		<div class="n-layout">
			<div class="n-layout__row n-layout__row--header">
				<div
	class="o-ads above-header-advert advert o-ads--background o-ads--transition o-ads--reserve-90"
	data-o-ads-name="entry"
	data-o-ads-center="true"
	data-o-ads-targeting="pos=top;"
	data-o-ads-formats-default="false"
	data-o-ads-formats-small="false"
	data-o-ads-formats-medium="Leaderboard,Responsive"
	data-o-ads-formats-large="SuperLeaderboard,Leaderboard,Responsive"
	data-o-ads-formats-extra="Billboard,SuperLeaderboard,Leaderboard,Responsive"
	data-sticky-ad="true"
	tabindex="-1"
	role="presentation"
	aria-hidden="true">
</div>
				
					<header id="site-navigation" class="o-header o-header--simple" data-o-component="o-header" data-o-header--no-js tabindex="-1">
				
				
							<div class="o-header__row o-header__anon" data-trackable="header-anon">
								<ul class="o-header__anon-list">
									<li class="o-header__anon-item">
										<a class="o-header__anon-link" href="/login?location&#x3D;/content/f0306e24-d982-11e9-8f9b-77216ebe1f17" data-trackable="Sign In">Sign In</a>
									</li>
									<li class="o-header__anon-item">
										<a class="o-header__anon-link" href="/products?segmentId&#x3D;f860e6c2-18af-ab30-cd5e-6e3a456f9265" data-trackable="Subscribe">Subscribe</a>
									</li>
								</ul>
							</div>
				
						<div class="o-header__row o-header__top" data-trackable="header-top">
							<div class="o-header__container">
								<div class="o-header__top-wrapper">
										<div class="o-header__top-column o-header__top-column--left">
											<a href="#o-header-drawer" class="o-header__top-link o-header__top-link--menu " aria-controls="o-header-drawer" title="Open drawer menu" data-trackable="drawer-toggle">
												<span class="o-header__top-link-label">Open drawer menu</span>
											</a>
											<a href="#o-header-search-primary" class="o-header__top-link o-header__top-link--search " aria-controls="o-header-search-primary" title="Open search bar" data-trackable="search-toggle">
												<span class="o-header__top-link-label">Open search bar</span>
											</a>
										</div>
									<div class="o-header__top-column o-header__top-column--center">
										<a class="o-header__top-logo " data-trackable="logo" href="/" title="Go to Financial Times homepage">
											<span class="o-header__visually-hidden">Financial Times</span>
										</a>
									</div>
										<div class="o-header__top-column o-header__top-column--right">
											<span class="o-header__top-link--myft__container">
												<a class="o-header__top-link o-header__top-link--myft " href="/myft" data-trackable="my-ft" data-tour-stage="myFt" aria-label="My F T">
													<span class="o-header__visually-hidden">myFT</span>
												</a>
											</span>
										</div>
								</div>
							</div>
						</div>		<div id="o-header-search-primary" class="o-header__row o-header__search o-header__search--primary" data-trackable="header-search" data-o-header-search>
							<div class="o-header__container">
								<form class="o-header__search-form" action="/search" role="search" aria-label="Site search" data-n-topic-search data-n-topic-search-categories="concepts,equities" data-n-topic-search-view-all>
									<label class="o-header__visually-hidden" for="o-header-search-term-primary">Search the <abbr title="Financial Times">FT</abbr></label>
									<input class="o-header__search-term" id="o-header-search-term-primary" name="q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" data-trackable="search-term" placeholder="Search the FT" data-n-topic-search-input>
									<button class="o-header__search-submit" type="submit" data-trackable="search-submit">
										Search
									</button>
									<button class="o-header__search-close o--if-js" type="button" aria-controls="o-header-search-primary" title="Close search bar" data-trackable="close">
										<span class="o-header__visually-hidden">Close search bar</span>
									</button>
								</form>
							</div>
						</div>		
						<nav id="o-header-nav-desktop" class="o-header__row o-header__nav o-header__nav--desktop" role="navigation" aria-label="Primary navigation" data-trackable="header-nav:desktop">
							<div class="o-header__container">
								<ul class="o-header__nav-list o-header__nav-list--left" data-trackable="primary-nav">
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/" id="o-header-link-0"  data-trackable="Home">Home</a>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/world" id="o-header-link-1"  data-trackable="World">World</a>
										<div class="o-header__mega" id="o-header-mega-1" role="group" aria-labelledby="o-header-link-1" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
												<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world"  data-trackable="link">
																		World Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/global-economy"  data-trackable="link">
																		Global Economy
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/uk"  data-trackable="link">
																		UK
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/us"  data-trackable="link">
																		US
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/asia-pacific/china"  data-trackable="link">
																		China
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/africa"  data-trackable="link">
																		Africa
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/asia-pacific"  data-trackable="link">
																		Asia Pacific
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/emerging-markets"  data-trackable="link">
																		Emerging Markets
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/europe"  data-trackable="link">
																		Europe
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/americas"  data-trackable="link">
																		Americas
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/mideast"  data-trackable="link">
																		Middle East and North Africa
																	</a>
																</li>
													</ul>
												</div>
											</div>
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/0a37d14c-d887-11e9-8f9b-77216ebe1f17" data-trackable="link">
															UK accused of ‘misleading’ over no-deal Brexit ports disruption
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/0ae83b16-d8bb-11e9-8f9b-77216ebe1f17" data-trackable="link">
															Donald Trump says Iran appears responsible for Saudi Arabia attack
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/814d975a-d934-11e9-8f9b-77216ebe1f17" data-trackable="link">
															Johnson to abide by any Supreme Court ruling on recalling MPs
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/8835a90c-cff9-11e9-b018-ca4456540ea6" data-trackable="link">
															Anxiety for Europeans living in UK grows as Brexit date approaches
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/f2a73b40-d920-11e9-8f9b-77216ebe1f17" data-trackable="link">
															Saudi oil attack highlights Middle East’s drone war
														</a>
													</li>
												</ul>
											</div>
										</div>
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/world/us" id="o-header-link-2"  data-trackable="US">US</a>
										<div class="o-header__mega" id="o-header-mega-2" role="group" aria-labelledby="o-header-link-2" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
												<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/us"  data-trackable="link">
																		US Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/us-economy"  data-trackable="link">
																		US Economy
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/us/politics"  data-trackable="link">
																		US Politics &amp; Policy
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/us"  data-trackable="link">
																		US Companies
																	</a>
																</li>
													</ul>
												</div>
											</div>
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/b869bc42-d8d9-11e9-8f9b-77216ebe1f17" data-trackable="link">
															WeWork postpones IPO after chilly response from investors
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/2c11a972-d941-11e9-8f9b-77216ebe1f17" data-trackable="link">
															Fed injects billions of dollars into US market after funding squeeze
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/7d543f5a-d94d-11e9-8f9b-77216ebe1f17" data-trackable="link">
															WeWork’s Adam Neumann admits to being ‘humbled’
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/0ae83b16-d8bb-11e9-8f9b-77216ebe1f17" data-trackable="link">
															Donald Trump says Iran appears responsible for Saudi Arabia attack
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/21009e1c-d8c9-11e9-8f9b-77216ebe1f17" data-trackable="link">
															Fossil fuel divestment has ‘zero’ climate impact, says Bill Gates
														</a>
													</li>
												</ul>
											</div>
										</div>
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/companies" id="o-header-link-3"  data-trackable="Companies">Companies</a>
										<div class="o-header__mega" id="o-header-mega-3" role="group" aria-labelledby="o-header-link-3" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
												<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies"  data-trackable="link">
																		Companies Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/energy"  data-trackable="link">
																		Energy
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/financials"  data-trackable="link">
																		Financials
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/health"  data-trackable="link">
																		Health
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/industrials"  data-trackable="link">
																		Industrials
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/media"  data-trackable="link">
																		Media
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/professional-services"  data-trackable="link">
																		Professional Services
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/retail-consumer"  data-trackable="link">
																		Retail &amp; Consumer
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/technology"  data-trackable="link">
																		Tech Sector
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/telecoms"  data-trackable="link">
																		Telecoms
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/transport"  data-trackable="link">
																		Transport
																	</a>
																</li>
													</ul>
												</div>
											</div>
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/ccdaa9c6-d60d-11e9-8367-807ebd53ab77" data-trackable="link">
															SoftBank investors brace for Vision Fund writedowns
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/21009e1c-d8c9-11e9-8f9b-77216ebe1f17" data-trackable="link">
															Fossil fuel divestment has ‘zero’ climate impact, says Bill Gates
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/b883279c-d8aa-11e9-8f9b-77216ebe1f17" data-trackable="link">
															Jim Ratcliffe’s Ineos set to build new car in Wales
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/60ace06a-d88e-11e9-8f9b-77216ebe1f17" data-trackable="link">
															Advent and Cinven team up to bid for Thyssenkrupp’s lifts unit
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/e5fd21aa-d87d-11e9-8f9b-77216ebe1f17" data-trackable="link">
															PwC partners set for bumper pay boost despite audit criticism
														</a>
													</li>
												</ul>
											</div>
										</div>
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/technology" id="o-header-link-4"  data-trackable="Tech">Tech</a>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/markets" id="o-header-link-5"  data-trackable="Markets">Markets</a>
										<div class="o-header__mega" id="o-header-mega-5" role="group" aria-labelledby="o-header-link-5" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
												<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/markets"  data-trackable="link">
																		Markets Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/fastft"  data-trackable="link">
																		fastFT
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="https://ftalphaville.ft.com"  data-trackable="link">
																		Alphaville
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="https://markets.ft.com/data"  data-trackable="link">
																		Markets Data
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/capital-markets"  data-trackable="link">
																		Capital Markets
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/commodities"  data-trackable="link">
																		Commodities
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/currencies"  data-trackable="link">
																		Currencies
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/equities"  data-trackable="link">
																		Equities
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/fund-management"  data-trackable="link">
																		Fund Management
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/ft-trading-room"  data-trackable="link">
																		Trading
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/moral-money"  data-trackable="link">
																		Moral Money
																	</a>
																</li>
													</ul>
												</div>
											</div>
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/c653e9f0-d883-11e9-8f9b-77216ebe1f17" data-trackable="link">
															London strengthens grip on currencies market, BIS survey shows
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/17d289d8-d647-11e9-a0bd-ab8ec6435630" data-trackable="link">
															Investors pull gold from Hong Kong as tensions rise
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/82663376-d87c-11e9-8f9b-77216ebe1f17" data-trackable="link">
															Sanjeev Gupta struggles to sell high-yield bond deal
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/d2c7f29c-d88f-11e9-8f9b-77216ebe1f17" data-trackable="link">
															FirstFT: Today’s top stories
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/2256d01d-cbb6-3bb5-8422-8e7113bdcae0" data-trackable="link">
															Oil rallies 10%; Saudi production may take months to recover — as it happened
														</a>
													</li>
												</ul>
											</div>
										</div>
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/graphics" id="o-header-link-6"  data-trackable="Graphics">Graphics</a>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/opinion" id="o-header-link-7"  data-trackable="Opinion">Opinion</a>
										<div class="o-header__mega" id="o-header-mega-7" role="group" aria-labelledby="o-header-link-7" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
												<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/opinion"  data-trackable="link">
																		Opinion Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/columnists"  data-trackable="link">
																		Columnists
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/ft-view"  data-trackable="link">
																		The FT View
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/the-big-read"  data-trackable="link">
																		The Big Read
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/instant-insight"  data-trackable="link">
																		Instant Insight
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/lex"  data-trackable="link">
																		Lex
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="https://ftalphaville.ft.com"  data-trackable="link">
																		Alphaville
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/obituaries"  data-trackable="link">
																		Obituaries
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/letters"  data-trackable="link">
																		Letters
																	</a>
																</li>
													</ul>
												</div>
											</div>
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/3510820c-d859-11e9-8f9b-77216ebe1f17" data-trackable="link">
															Brexit policy shows the Liberal Democrats are not serious about power
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/b6791632-d85a-11e9-8f9b-77216ebe1f17" data-trackable="link">
															How to protect the UK constitution from Johnson and Cummings
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/ff2696e0-d858-11e9-8f9b-77216ebe1f17" data-trackable="link">
															The Saudi oil crisis, volatile leaders and the risk of escalation
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/a9f5ed66-cda3-11e9-b018-ca4456540ea6" data-trackable="link">
															Hong Kong protesters should be more realistic in their goals
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/28305ca6-d930-11e9-8f9b-77216ebe1f17" data-trackable="link">
															When Donald Trump discovered the real Middle East
														</a>
													</li>
												</ul>
											</div>
										</div>
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/work-careers" id="o-header-link-8"  data-trackable="Work &amp; Careers">Work &amp; Careers</a>
										<div class="o-header__mega" id="o-header-mega-8" role="group" aria-labelledby="o-header-link-8" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
												<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/work-careers"  data-trackable="link">
																		Work &amp; Careers Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="http://rankings.ft.com/businessschoolrankings/rankings"  data-trackable="link">
																		Business School Rankings
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/business-education"  data-trackable="link">
																		Business Education
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/entrepreneurship"  data-trackable="link">
																		Entrepreneurship
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/recruitment"  data-trackable="link">
																		Recruitment
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/business-books"  data-trackable="link">
																		Business Books
																	</a>
																</li>
													</ul>
												</div>
											</div>
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/36bf3b10-d869-11e9-8f9b-77216ebe1f17" data-trackable="link">
															Business Book of the Year Award 2019 — the shortlist
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/94ffd254-d628-11e9-8367-807ebd53ab77" data-trackable="link">
															Business must stand up for British judges
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/d5bc4972-d546-11e9-a0bd-ab8ec6435630" data-trackable="link">
															Big corporate mergers take a hidden toll on staff
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/dc040594-d308-11e9-8d46-8def889b4137" data-trackable="link">
															How to choose the right university and degree course
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/271c4a74-d619-11e9-a0bd-ab8ec6435630" data-trackable="link">
															Tedious and outdated sexist jokes are sadly not outliers
														</a>
													</li>
												</ul>
											</div>
										</div>
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/life-arts" id="o-header-link-9"  data-trackable="Life &amp; Arts">Life &amp; Arts</a>
										<div class="o-header__mega" id="o-header-mega-9" role="group" aria-labelledby="o-header-link-9" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
												<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/life-arts"  data-trackable="link">
																		Life &amp; Arts Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/arts"  data-trackable="link">
																		Arts
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/books"  data-trackable="link">
																		Books
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/food-drink"  data-trackable="link">
																		Food &amp; Drink
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/magazine"  data-trackable="link">
																		FT Magazine
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/house-home"  data-trackable="link">
																		House &amp; Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/style"  data-trackable="link">
																		Style
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/travel"  data-trackable="link">
																		Travel
																	</a>
																</li>
													</ul>
												</div>
											</div>
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/7ae9535c-d869-11e9-9c26-419d783e10e8" data-trackable="link">
															Brexitcast — the never-ending story
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/06fd857c-d8c2-11e9-8f9b-77216ebe1f17" data-trackable="link">
															Look no further — Burberry has everyone covered
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/e4a7fe1e-d572-11e9-8367-807ebd53ab77" data-trackable="link">
															Five books that explain the Hong Kong protests
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/f1dbc0fa-d60a-11e9-8d46-8def889b4137" data-trackable="link">
															Pixies’ Charles Thompson: ‘I needed an outlet for my frustration’
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/24f48004-d632-11e9-8d46-8def889b4137" data-trackable="link">
															Jeffrey Epstein case probed in new podcast Broken
														</a>
													</li>
												</ul>
											</div>
										</div>
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="https://howtospendit.ft.com/" id="o-header-link-10"  data-trackable="How to Spend It">How to Spend It</a>
									</li>
								</ul>
						
						
						
									<ul class="o-header__nav-list o-header__nav-list--right" data-trackable="user-nav">
												<li class="o-header__nav-item">
													<a class="o-header__nav-link" href="/login?location&#x3D;/content/f0306e24-d982-11e9-8f9b-77216ebe1f17" data-trackable="Sign In">Sign In</a>
												</li>
											<li class="o-header__nav-item">
												<a class="o-header__nav-button" href="/products?segmentId&#x3D;f860e6c2-18af-ab30-cd5e-6e3a456f9265" role="button" data-trackable="Subscribe">Subscribe</a>
											</li>
									</ul>
							</div>
						</nav>
				
						
				
				
				</header>
				
						<header class="o-header o-header--simple o-header--sticky o--if-js" aria-hidden="true" data-o-header--sticky>
							<div class="o-header__row o-header__top" data-trackable="header-sticky">
								<div class="o-header__container">
									<div class="o-header__top-wrapper">
							
										<div class="o-header__top-column o-header__top-column--left">
											<a href="#" class="o-header__top-link o-header__top-link--menu" aria-controls="o-header-drawer" data-trackable="drawer-toggle" tabindex="-1">
												<span class="o-header__top-link-label">Menu</span>
											</a>
											<a href="#" class="o-header__top-link o-header__top-link--search" aria-controls="o-header-search-sticky" data-trackable="search-toggle" tabindex="-1">
												<span class="o-header__top-link-label">Search</span>
											</a>
										</div>
							
										<div class="o-header__top-column o-header__top-column--center">
											<div class="o-header__top-takeover">
												<div class="o-header__nav">
													<ul class="o-header__nav-list o-header__nav-list--left" data-trackable="primary-nav">
														<li class="o-header__nav-item">
															<a class="o-header__nav-link o-header__nav-link--primary " href="/" data-trackable="Home" tabindex="-1">Home</a>
														</li>
														<li class="o-header__nav-item">
															<a class="o-header__nav-link o-header__nav-link--primary " href="/world" data-trackable="World" tabindex="-1">World</a>
														</li>
														<li class="o-header__nav-item">
															<a class="o-header__nav-link o-header__nav-link--primary " href="/world/us" data-trackable="US" tabindex="-1">US</a>
														</li>
														<li class="o-header__nav-item">
															<a class="o-header__nav-link o-header__nav-link--primary " href="/companies" data-trackable="Companies" tabindex="-1">Companies</a>
														</li>
														<li class="o-header__nav-item">
															<a class="o-header__nav-link o-header__nav-link--primary " href="/technology" data-trackable="Tech" tabindex="-1">Tech</a>
														</li>
														<li class="o-header__nav-item">
															<a class="o-header__nav-link o-header__nav-link--primary " href="/markets" data-trackable="Markets" tabindex="-1">Markets</a>
														</li>
														<li class="o-header__nav-item">
															<a class="o-header__nav-link o-header__nav-link--primary " href="/graphics" data-trackable="Graphics" tabindex="-1">Graphics</a>
														</li>
														<li class="o-header__nav-item">
															<a class="o-header__nav-link o-header__nav-link--primary " href="/opinion" data-trackable="Opinion" tabindex="-1">Opinion</a>
														</li>
														<li class="o-header__nav-item">
															<a class="o-header__nav-link o-header__nav-link--primary " href="/work-careers" data-trackable="Work &amp; Careers" tabindex="-1">Work &amp; Careers</a>
														</li>
														<li class="o-header__nav-item">
															<a class="o-header__nav-link o-header__nav-link--primary " href="/life-arts" data-trackable="Life &amp; Arts" tabindex="-1">Life &amp; Arts</a>
														</li>
														<li class="o-header__nav-item">
															<a class="o-header__nav-link o-header__nav-link--primary " href="https://howtospendit.ft.com/" data-trackable="How to Spend It" tabindex="-1">How to Spend It</a>
														</li>
													</ul>
												</div>
											</div>
							
											<a class="o-header__top-logo o-header__hide--L" data-trackable="logo" href="/" title="Go to Financial Times homepage" tabindex="-1">
												<span class="o-header__visually-hidden">Financial Times</span>
											</a>
										</div>
							
										<div class="o-header__top-column o-header__top-column--right">
													<div class="o-header__nav">
														<ul class="o-header__nav-list o-header__nav-list--right" data-trackable="user-nav">
															
																	<li class="o-header__nav-item">
																		<a class="o-header__nav-link" href="/login?location&#x3D;/content/f0306e24-d982-11e9-8f9b-77216ebe1f17" data-trackable="Sign In" tabindex="-1">
																			Sign In
																		</a>
																	</li>
																	<li class="o-header__nav-item o-header__nav-item--expanded">
																		<a class="o-header__nav-button" href="/products?segmentId&#x3D;f860e6c2-18af-ab30-cd5e-6e3a456f9265" data-trackable="Subscribe" role="button" tabindex="-1">
																			Subscribe
																		</a>
																	</li>
														</ul>
													</div>
							
										</div>
							
									</div>
								</div>
							</div>
							<div id="o-header-search-sticky" class="o-header__row o-header__search o-header__search--sticky" data-trackable="header-search" data-o-header-search>
								<div class="o-header__container">
									<form class="o-header__search-form" action="/search" role="search" aria-label="Site search" data-n-topic-search data-n-topic-search-categories="concepts,equities" data-n-topic-search-view-all>
										<label class="o-header__visually-hidden" for="o-header-search-term-sticky">Search the <abbr title="Financial Times">FT</abbr></label>
										<input class="o-header__search-term" id="o-header-search-term-sticky" name="q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" data-trackable="search-term" placeholder="Search the FT" data-n-topic-search-input>
										<button class="o-header__search-submit" type="submit" data-trackable="search-submit">
											Search
										</button>
										<button class="o-header__search-close o--if-js" type="button" aria-controls="o-header-search-sticky" title="Close search bar" data-trackable="close">
											<span class="o-header__visually-hidden">Close search bar</span>
										</button>
									</form>
								</div>
							</div>		</header>
			</div>
			<div class="n-layout__row n-layout__row--content">
				<div
			class="n-messaging-slot"
			data-n-messaging-slot="top"
			data-n-messaging-name="tnaPaywallFreezeBanner"
			data-trackable="onsite-message-tnaPaywallFreezeBanner"
			data-n-messaging-tooltip="">
			<div class="n-alert-banner n-alert-banner--alert-bleed n-alert-banner--closed n-alert-banner--marketing__new-agenda n-alert-banner--marketing__new-agenda--paywall-freeze" data-close="false" data-n-messaging-component="" data-n-alert-banner-auto-open="false" >
				<div class="n-alert-banner__container">
					<div class="n-alert-banner__content">
							<p class="n-alert-banner__content-main n-alert-banner__cell">
									<span class="n-alert-banner__content-highlight">Explore the <em>new agenda</em></span>
									<span class="n-alert-banner__content-detail">Read FT.com for free now</span>
							</p>
					</div>
				</div>
			</div>		</div>



	<div aria-hidden="true" class="o--if-js article-ribbon js-article-ribbon article--full-width-background"></div>

<div class="topper topper--basic">
	<div class="topper__content" data-textbox-background="paper">
		<div class="topper__tags">
		
					<div class="topper__primary-theme">
								<a href="/stream/7e37c19e-8fa3-439f-a870-b33f0520bcc0" class="n-content-tag js-primary-theme  n-content-tag--with-follow " data-trackable="primary-theme" aria-label="posted in category Facebook Inc" data-concept-id="7e37c19e-8fa3-439f-a870-b33f0520bcc0">Facebook Inc</a>
										<form
											class="n-myft-ui n-myft-ui--follow "
											method="GET"
											data-myft-ui="follow"
											data-concept-id="7e37c19e-8fa3-439f-a870-b33f0520bcc0"
											
														action="/myft/add/7e37c19e-8fa3-439f-a870-b33f0520bcc0"
														data-js-action="/__myft/api/core/followed/concept/7e37c19e-8fa3-439f-a870-b33f0520bcc0?method=put"
											>
											<input
												data-myft-csrf-token
												value=""
												type="hidden"
												name="token">		<div
												class="n-myft-ui__announcement o-normalise-visually-hidden"
												aria-live="assertive"
												data-pressed-text="Now following Facebook Inc."
												data-unpressed-text="No longer following Facebook Inc."
											></div>
											<button
													aria-label="Add Facebook Inc to myFT"
													title="Add Facebook Inc to myFT"
													data-alternate-label="Remove Facebook Inc from myFT"
													aria-pressed="false"
															data-alternate-text="Added"
												class="
													n-myft-follow-button n-myft-follow-button--standard"
												data-concept-id="7e37c19e-8fa3-439f-a870-b33f0520bcc0" 
												data-trackable="follow"
												type="submit">Add to myFT</button>
										</form>
					</div>
		
		</div>		
		<h1 class="topper__headline" data-trackable="header">
			<span class="article-classifier__gap">Facebook sets out details of ‘Supreme Court’ for content disputes</span>
		</h1>
				<div class="topper__standfirst">Company says board will feature ‘controversial voices’</div>

	</div>

	<div class="topper__background" data-textbox-background="paper"></div>


</div>
<article
		id="site-content"
		role="main"
		class="article article-grid"
		data-content-id="f0306e24-d982-11e9-8f9b-77216ebe1f17"
		data-syndicatable="yes"
		data-access-level="subscribed"
>
	<div class="main-image">
			
	</div>

	<div class="o-share-wrapper" data-trackable="share | top">
		<div data-o-component="o-share" data-o-share-article class="hide-share-toolbar o-share js-sticky-sidebar">
			<ul data-toolbar="share">
				<li class="o-share__action" data-share="twitter">
					<a class="o-share__icon o-share__icon--twitter" rel="noopener" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ft.com%2Fcontent%2Ff0306e24-d982-11e9-8f9b-77216ebe1f17&amp;text=Facebook%20sets%20out%20details%20of%20%E2%80%98Supreme%20Court%E2%80%99%20for%20content%20disputes&amp;via=financialtimes" data-trackable="twitter"><span class="o-share__text">Share on Twitter (opens new window)</span></a>
				</li>
				<li class="o-share__action" data-share="facebook">
					<a class="o-share__icon o-share__icon--facebook" rel="noopener" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ft.com%2Fcontent%2Ff0306e24-d982-11e9-8f9b-77216ebe1f17&amp;t=Facebook%20sets%20out%20details%20of%20%E2%80%98Supreme%20Court%E2%80%99%20for%20content%20disputes" data-trackable="facebook"><span class="o-share__text">Share on Facebook (opens new window)</span></a>
				</li>
				<li class="o-share__action" data-share="linkedin">
					<a class="o-share__icon o-share__icon--linkedin" rel="noopener" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ft.com%2Fcontent%2Ff0306e24-d982-11e9-8f9b-77216ebe1f17&amp;title=Facebook%20sets%20out%20details%20of%20%E2%80%98Supreme%20Court%E2%80%99%20for%20content%20disputes&amp;source=Financial+Times" data-trackable="linkedin"><span class="o-share__text">Share on LinkedIn (opens new window)</span></a>
				</li>
					<li class="o-share__action o-share__action--whatsapp" data-share="whatsapp">
						<a class="o-share__icon o-share__icon--whatsapp" rel="noopener" href="whatsapp://send?text=Facebook%20sets%20out%20details%20of%20%E2%80%98Supreme%20Court%E2%80%99%20for%20content%20disputes%20-%20https%3A%2F%2Fwww.ft.com%2Fcontent%2Ff0306e24-d982-11e9-8f9b-77216ebe1f17" data-trackable="whatsapp"><span class="o-share__text">Share on Whatsapp (opens new window)</span></a>
					</li>
	
	
				<li class="o-share__action o-share__action--with-text o-share__action--save">
					<form class="n-myft-ui n-myft-ui--save" method="GET"
						data-content-id="f0306e24-d982-11e9-8f9b-77216ebe1f17"
						data-myft-ui="saved"
						action="/myft/save/f0306e24-d982-11e9-8f9b-77216ebe1f17"
						data-js-action="/__myft/api/core/saved/content/f0306e24-d982-11e9-8f9b-77216ebe1f17?method=put">
						<input
							data-myft-csrf-token
							value=""
							type="hidden"
							name="token">	<div
							class="n-myft-ui__announcement o-normalise-visually-hidden"
							aria-live="assertive"
							data-pressed-text="Article saved in My FT."
							data-unpressed-text="Removed article from My FT."
						></div>
						<button
							type="submit"
							class="n-myft-ui__save-button-with-icon"
							data-trackable="save-for-later"
								data-alternate-label="Saved to myFT"
								aria-pressed="false"
									data-text-variant="save-button-with-icon-copy"
									data-alternate-text="Saved "
							data-content-id="f0306e24-d982-11e9-8f9b-77216ebe1f17" 
								aria-label="Save Facebook sets out details of ‘Supreme Court’ for content disputes to myFT for later"
								title="Save Facebook sets out details of ‘Supreme Court’ for content disputes to myFT for later"
							>
									<span class="save-button-with-icon-copy" data-variant-label>Save</span>
							</button>
						</form>
				</li>
			</ul>
		</div>
	</div>
	<div class="article__content  p402_premium" data-trackable="article-body">

		<div class="article-info">
			<div class="article-info__time-byline">
						<p class="article-info__byline"><a class="n-content-tag n-content-tag--author" href="/hannah-murphy" data-trackable="author">Hannah Murphy</a> in San Francisco</p>
		
					<time class="article-info__timestamp o-date" data-o-component="o-date" datetime="2019-09-17T20:19:37Z" data-o-date-js>
					September 17, 2019
					</time>
			</div>
			<a
				class="article-print"
				data-trackable="print"
				href="javascript:void(0)"
				onclick="window.print()">
				<span class="o-normalise-visually-hidden">Print this page</span>
			</a>
					<a
						id="comments-count"
						data-o-component="o-comments"
						data-o-comments-count
						data-o-comments-auto-init="false"
						data-o-comments-config-article-id="f0306e24-d982-11e9-8f9b-77216ebe1f17"
						data-o-comments-config-template="{count}"
						data-o-comments-config-aria-label-template="There are {count} comments on this article. Write a comment."
						class="article-comment-count"
						data-trackable="view-comments"
						style="visibility: hidden;"
						href="#comments-anchor">
					</a>
		</div>



		<div class="article__content-body n-content-body js-article__content-body">
			<p>Facebook said its <a href="/content/b5540c88-9914-11e9-8cfb-30c211dcd229" data-trackable="link">proposed</a> Supreme Court-style board, which will rule on the acceptability of content on the site, will include members with controversial views, as it tries to appease angry users and politicians and fend off charges of political bias and censorship.</p><p>Speaking at the unveiling of a charter that will dictate how the independent board is set up and governed, Brent Harris, Facebook&#x2019;s director of governance and global affairs, said that there would be &#x201C;people who sit on this board who make a set of people uncomfortable&#x201D;. </p><p>This will &#x201C;challenge how Facebook operates and sometimes challenge the perceptions of our users&#x201D; and lead to &#x201C;better decisions&#x201D; on what type of discussion can remain on the social media platform as a result, he added. </p><div class="o-ads in-article-advert advert" data-o-ads-name="mpu" data-o-ads-center="true" data-o-ads-label="true" data-o-ads-targeting="pos=mid;" data-o-ads-formats-default="MediumRectangle,Responsive" data-o-ads-formats-small="MediumRectangle,Responsive" data-o-ads-formats-medium="MediumRectangle,Responsive" data-o-ads-formats-large="false" data-o-ads-formats-extra="false" aria-hidden="true"></div><p>The world&#x2019;s largest social media platform proposed last year to create an independent body to which users can appeal decisions made by its content moderators. Since then, it has consulted hundreds of people globally, including lawyers, academics and digital rights activists.</p><p>It is aiming for the board, which will also give advisory opinions on Facebook&#x2019;s wider content policies, to deliberate on its first cases in early 2020.</p><p>The project comes as Facebook battles accusations of political bias against rightwing voices on its platform, including from the White House. In an escalation of tension in May, President Donald Trump launched an informal campaign encouraging conservatives who believe they have had their views suppressed on social media to share their stories. </p><p>While Facebook did not name any of its members on Tuesday, as had been expected, it said it planned to appoint at least 11 by the end of this year, with a view to reaching 40 in total over time. </p>
					<aside class="n-content-recommended--single-story">
						<h2 class="n-content-recommended__title">Recommended</h2>
							<div class="o-teaser o-teaser--small o-teaser--stacked o-teaser--has-image o-teaser--opinion o-teaser--article o-teaser--syndicatable" data-o-component="o-teaser" data-trackable="teaser">
		
					<div class="o-teaser__image-container js-teaser-image-container">
						<a href="/content/53cb05e4-c4f6-11e9-a8e9-296ca66511c9" data-trackable="image" aria-hidden="true" tabindex="-1" title="Facebook’s attempt to prove impartiality looks doomed to failure">
									<div class="n-image-wrapper o-teaser__image-placeholder n-image-wrapper--lazy-loading n-image-wrapper--placeholder" style="padding-bottom:56.249929687587894%">
											<img data-srcset="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fprod-upp-image-read.ft.com%2F9876d7b8-afcf-11e9-8030-530adfa879c2?source&#x3D;next&amp;fit&#x3D;scale-down&amp;compression&#x3D;best&amp;width&#x3D;2048 2048w" sizes="(min-width: 1220px) 1168px, (min-width: 980px) 928px, (min-width: 740px) 688px, calc(100vw - 40px)" role="presentation" alt class="n-image o-teaser__image n-image--lazy-loading n-image--fade-on-load">
									</div>		</a>
					</div>
		
				<div class="o-teaser__content">
		
						<div class="o-teaser__meta">
								<span class="o-teaser__tag-prefix">
									Inside Business
								</span>
								<a href="/stream/1068cac2-9f6c-4724-b33e-cb563a0e42b5" class="o-teaser__tag" data-trackable="primary-concept">
									Richard Waters
								</a>
						</div>
		
					<div class="o-teaser__heading js-teaser-heading">
						<a href="/content/53cb05e4-c4f6-11e9-a8e9-296ca66511c9" class="js-teaser-heading-link" data-content-id="53cb05e4-c4f6-11e9-a8e9-296ca66511c9" data-trackable="main-link">
							Facebook’s attempt to prove impartiality looks doomed to failure
						</a>
					</div>
							<div class="o-teaser__timestamp">
								<time data-o-component="o-date" class="o-date" data-o-date-format="time-ago-limit-4-hours" datetime="2019-08-22T18:05:57.000Z">Thursday, 22 August, 2019</time>
							</div>
		
		
				</div>
			</div>
		
					</aside>
				<p>Smaller panels of board members will hear around a dozen of &#x201C;the most important cases&#x201D; a year at first, the company said, selected based on whether they are &#x201C;significant&#x201D; in terms of their impact, or &#x201C;difficult&#x201D;&#x2013; for example, requiring a trade-off between values. </p><p>Facebook added that while membership of the board would be public, &#x201C;the composition of individual panels may remain anonymous to ensure the safety and independent judgment of panel members&#x201D;. The company will fund an independent trust that will pay the board members, and it left open the possibility that other social media platforms could join the board in future.</p><div class="o-ads in-article-advert advert" data-o-ads-name="second-mpu" data-o-ads-center="true" data-o-ads-label="true" data-o-ads-targeting="pos=mid1;" data-o-ads-formats-default="MediumRectangle,Responsive" data-o-ads-formats-small="MediumRectangle,Responsive" data-o-ads-formats-medium="false" data-o-ads-formats-large="false" data-o-ads-formats-extra="false" aria-hidden="true"></div><p>Attempts by big tech groups to create decision-making groups with wide support across the political spectrum have in the past been fraught. </p><p>Earlier this year, Google scrapped an <a href="/content/6e2912f8-573e-11e9-91f9-b6515a54c5b1" data-trackable="link">ethics council</a> overseeing its work in artificial intelligence in the wake of a public relations debacle. It appointed several polarising figures, such as the heads of a drone company and a conservative think-tank, prompting a backlash internally as well as widespread external opposition. </p><div class="n-content-layout" data-layout-name="card" data-layout-width><div class="n-content-layout__container"><div class="n-content-layout__slot" data-slot-width><p>The FT is free to read today. You can share this article using the buttons at the top. </p></div></div></div>
		
		
		</div>

		<div
			class="o-ads advert in-article-advert o-ads--center o-ads--label-left"
			data-o-ads-name="third-mpu"
			data-o-ads-center="true"
			data-o-ads-label="true"
			data-o-ads-targeting="pos=mid2;"
			data-o-ads-formats-small="MediumRectangle,Responsive"
			data-o-ads-formats-medium="MediumRectangle,Responsive"
			data-o-ads-formats-large="false"
			data-o-ads-formats-extra="false"
			aria-hidden="true">
		</div>

			<script class="js-magnet-data" type="application/json">{"focus":["7e37c19e-8fa3-439f-a870-b33f0520bcc0","1248b3d3-1d4c-4454-af23-c0b4707ed412","a579350c-61ce-4c00-97ca-ddaa2e0cacf6","6b32f2c1-da43-4e19-80b9-8aef4ab640d7","03711791-2306-46a4-a5f5-1d79e57bd21d","e58e66fe-7cc6-4382-b781-1161bae8b905","c47f4dfc-6879-4e95-accf-ca8cbe6a1f69"],"authorConcepts":["48be9dcf-7558-4b4c-9e39-255e8d8acf1d"],"displayConcept":"7e37c19e-8fa3-439f-a870-b33f0520bcc0"}</script>
			<div class="magnet-cta js-magnet-cta" data-trackable="magnet-cta"></div>

			<div
				class="instant-alert-cta js-instant-alert-cta"
				data-concept-id="7e37c19e-8fa3-439f-a870-b33f0520bcc0"
				data-trackable="instant-alert-cta">
				<p class="instant-alert-cta__text">
					Get alerts on Facebook Inc when a new story is published
				</p>
				<button
					class="instant-alert-cta__enable"
					data-concept-id="7e37c19e-8fa3-439f-a870-b33f0520bcc0"
					data-trackable="enable">
					Get alerts
				</button>
			</div>	</div>

		<script type="text/javascript">
			try { triggerGoogleCustomerSurvey(window.location.href, 'everything'); } catch(e) {}
	
			try {
				window.addEventListener('ftNextLoaded', function () {
					document.body.dispatchEvent(new CustomEvent('oTracking.event', {
						detail: {
							category: 'component',
							action: 'view',
							messaging: 'google-consumer-survey'
						},
						bubbles: true
					}));
				});
			} catch(e) {}
		</script>

	<div class="article-tools  article-tools--with-reuse-button" data-trackable="article-tools">
	
		<footer class="n-content-copyright">
			<a href="http://help.ft.com/help/legal-privacy/copyright/copyright-policy/" data-trackable="link-copyright">Copyright</a>
			The Financial Times Limited 2019. <span class="n-content-copyright__rights">All rights reserved.</span>
		</footer>
		<div class="article-tools__buttons">
				<a
					class="article-tools__reuse"
					data-trackable="reuse-content-button"
					target="_blank"
					href="https://enterprise.ft.com/en-gb/services/republishing/republish-content-request?ft-content-uuid=f0306e24-d982-11e9-8f9b-77216ebe1f17"
				>
	
					Reuse this content<span class="o-normalise-visually-hidden"> (opens in new window)</span>
				</a>
		</div>
	
	</div>
		<div class="article__right">


					<div
						class="sidebar-advert responsive o-ads advert"
						data-o-ads-name="halfpage-desktop"
						data-o-ads-targeting="pos=mid;"
						data-o-ads-formats-default="false"
						data-o-ads-formats-small="false"
						data-o-ads-formats-medium="false"
						data-o-ads-formats-large="HalfPage,MediumRectangle,Responsive"
						data-o-ads-formats-extra="HalfPage,MediumRectangle,Responsive"
						aria-hidden="true">
					</div>


		</div>

		<div class="promoted-content__container">
			<h2 class="h2-promoted-content follow-tags__title" style="display:none">Promoted Content</h2>
			<div class="native-ad__fullwidth" ></div>
		</div>	
	<div class="js-topic-tracker-container" data-trackable="topic-tracker"></div>

		<div class="onward-journey onward-journey--simple js-onward-journey-simple"></div>
	
		<div class="topic-tracker-link"><a data-trackable="topic-tracker-tour-page-link" href="https://www.ft.com/tour/topictracker">Information about Topic Tracker</a></div>

	<div class="comments-container">
		<div id="comments-anchor"></div>
		<div class="comments">
						<div class="comments__rum-indicator"></div>
						<div
							id="o-comments-stream"
							data-o-component="o-comments"
							data-o-comments-auto-init="false"
							data-o-comments-config-title="Facebook sets out details of ‘Supreme Court’ for content disputes"
							data-o-comments-config-url="https://ft.com/content/f0306e24-d982-11e9-8f9b-77216ebe1f17"
							data-o-comments-config-articleId="f0306e24-d982-11e9-8f9b-77216ebe1f17"
							data-o-comments-config-livefyre--initialNumVisible="10"
							data-o-comments-config-livefyre--disableIE8Shim="true"
							data-o-comments-config-livefyre--disableThirdPartyAnalytics="true"
							data-trackable="comments"
							data-comments-js="//www.ft.com/__assets/hashed/article/6aad346b/comments.js"
							data-comments-css="//www.ft.com/__assets/hashed/article/a77dfc01/comments.css"
							data-skeleton-enabled="true"
							class="article__comments o-comments n-ui-hide@print">
						</div>
		</div>
	</div>
	<div class="article__right-bottom">
		<!-- Second ad on the rhr -->
			<div
				class="bottom-advert o-ads advert"
				data-o-ads-name="bottom-ad"
				data-o-ads-targeting="pos=mid1;"
				data-o-ads-formats-default="false"
				data-o-ads-formats-small="false"
				data-o-ads-formats-medium="false"
				data-o-ads-formats-large="HalfPage,MediumRectangle,Responsive"
				data-o-ads-formats-extra="HalfPage,MediumRectangle,Responsive"
				aria-hidden="true">
			</div>

			<div
				class="concept-list"
				data-trackable="mentions">
					<h2 class="concept-list__title">
							Follow the topics in this article
					</h2>
				<ul class="concept-list__list">
						<li class="concept-list__list-item">
							<a
								href="/companies/us"
								data-trackable="concept"
								class="concept-list__concept n-content-tag n-content-tag--author n-content-tag--with-follow">
								US &amp; Canadian companies
							</a>
								<form
									class="n-myft-ui n-myft-ui--follow "
									method="GET"
									data-myft-ui="follow"
									data-concept-id="1248b3d3-1d4c-4454-af23-c0b4707ed412"
									
												action="/myft/add/1248b3d3-1d4c-4454-af23-c0b4707ed412"
												data-js-action="/__myft/api/core/followed/concept/1248b3d3-1d4c-4454-af23-c0b4707ed412?method=put"
									>
									<input
										data-myft-csrf-token
										value=""
										type="hidden"
										name="token">		<div
										class="n-myft-ui__announcement o-normalise-visually-hidden"
										aria-live="assertive"
										data-pressed-text="Now following US &amp; Canadian companies."
										data-unpressed-text="No longer following US &amp; Canadian companies."
									></div>
									<button
											aria-label="Add US &amp; Canadian companies to myFT"
											title="Add US &amp; Canadian companies to myFT"
											data-alternate-label="Remove US &amp; Canadian companies from myFT"
											aria-pressed="false"
													data-alternate-text="Added"
										class="
											n-myft-follow-button"
										data-concept-id="1248b3d3-1d4c-4454-af23-c0b4707ed412" 
										data-trackable="follow"
										type="submit">Add to myFT</button>
								</form>
						</li>
						<li class="concept-list__list-item">
							<a
								href="/companies/technology"
								data-trackable="concept"
								class="concept-list__concept n-content-tag n-content-tag--author n-content-tag--with-follow">
								Technology sector
							</a>
								<form
									class="n-myft-ui n-myft-ui--follow "
									method="GET"
									data-myft-ui="follow"
									data-concept-id="6b32f2c1-da43-4e19-80b9-8aef4ab640d7"
									
												action="/myft/add/6b32f2c1-da43-4e19-80b9-8aef4ab640d7"
												data-js-action="/__myft/api/core/followed/concept/6b32f2c1-da43-4e19-80b9-8aef4ab640d7?method=put"
									>
									<input
										data-myft-csrf-token
										value=""
										type="hidden"
										name="token">		<div
										class="n-myft-ui__announcement o-normalise-visually-hidden"
										aria-live="assertive"
										data-pressed-text="Now following Technology sector."
										data-unpressed-text="No longer following Technology sector."
									></div>
									<button
											aria-label="Add Technology sector to myFT"
											title="Add Technology sector to myFT"
											data-alternate-label="Remove Technology sector from myFT"
											aria-pressed="false"
													data-alternate-text="Added"
										class="
											n-myft-follow-button"
										data-concept-id="6b32f2c1-da43-4e19-80b9-8aef4ab640d7" 
										data-trackable="follow"
										type="submit">Add to myFT</button>
								</form>
						</li>
						<li class="concept-list__list-item">
							<a
								href="/stream/03711791-2306-46a4-a5f5-1d79e57bd21d"
								data-trackable="concept"
								class="concept-list__concept n-content-tag n-content-tag--author n-content-tag--with-follow">
								Social Media
							</a>
								<form
									class="n-myft-ui n-myft-ui--follow "
									method="GET"
									data-myft-ui="follow"
									data-concept-id="03711791-2306-46a4-a5f5-1d79e57bd21d"
									
												action="/myft/add/03711791-2306-46a4-a5f5-1d79e57bd21d"
												data-js-action="/__myft/api/core/followed/concept/03711791-2306-46a4-a5f5-1d79e57bd21d?method=put"
									>
									<input
										data-myft-csrf-token
										value=""
										type="hidden"
										name="token">		<div
										class="n-myft-ui__announcement o-normalise-visually-hidden"
										aria-live="assertive"
										data-pressed-text="Now following Social Media."
										data-unpressed-text="No longer following Social Media."
									></div>
									<button
											aria-label="Add Social Media to myFT"
											title="Add Social Media to myFT"
											data-alternate-label="Remove Social Media from myFT"
											aria-pressed="false"
													data-alternate-text="Added"
										class="
											n-myft-follow-button"
										data-concept-id="03711791-2306-46a4-a5f5-1d79e57bd21d" 
										data-trackable="follow"
										type="submit">Add to myFT</button>
								</form>
						</li>
						<li class="concept-list__list-item">
							<a
								href="/stream/7e37c19e-8fa3-439f-a870-b33f0520bcc0"
								data-trackable="concept"
								class="concept-list__concept n-content-tag n-content-tag--author n-content-tag--with-follow">
								Facebook Inc
							</a>
								<form
									class="n-myft-ui n-myft-ui--follow "
									method="GET"
									data-myft-ui="follow"
									data-concept-id="7e37c19e-8fa3-439f-a870-b33f0520bcc0"
									
												action="/myft/add/7e37c19e-8fa3-439f-a870-b33f0520bcc0"
												data-js-action="/__myft/api/core/followed/concept/7e37c19e-8fa3-439f-a870-b33f0520bcc0?method=put"
									>
									<input
										data-myft-csrf-token
										value=""
										type="hidden"
										name="token">		<div
										class="n-myft-ui__announcement o-normalise-visually-hidden"
										aria-live="assertive"
										data-pressed-text="Now following Facebook Inc."
										data-unpressed-text="No longer following Facebook Inc."
									></div>
									<button
											aria-label="Add Facebook Inc to myFT"
											title="Add Facebook Inc to myFT"
											data-alternate-label="Remove Facebook Inc from myFT"
											aria-pressed="false"
													data-alternate-text="Added"
										class="
											n-myft-follow-button"
										data-concept-id="7e37c19e-8fa3-439f-a870-b33f0520bcc0" 
										data-trackable="follow"
										type="submit">Add to myFT</button>
								</form>
						</li>
						<li class="concept-list__list-item">
							<a
								href="/hannah-murphy"
								data-trackable="concept"
								class="concept-list__concept n-content-tag n-content-tag--author n-content-tag--with-follow">
								Hannah Murphy
							</a>
								<form
									class="n-myft-ui n-myft-ui--follow "
									method="GET"
									data-myft-ui="follow"
									data-concept-id="48be9dcf-7558-4b4c-9e39-255e8d8acf1d"
									
												action="/myft/add/48be9dcf-7558-4b4c-9e39-255e8d8acf1d"
												data-js-action="/__myft/api/core/followed/concept/48be9dcf-7558-4b4c-9e39-255e8d8acf1d?method=put"
									>
									<input
										data-myft-csrf-token
										value=""
										type="hidden"
										name="token">		<div
										class="n-myft-ui__announcement o-normalise-visually-hidden"
										aria-live="assertive"
										data-pressed-text="Now following Hannah Murphy."
										data-unpressed-text="No longer following Hannah Murphy."
									></div>
									<button
											aria-label="Add Hannah Murphy to myFT"
											title="Add Hannah Murphy to myFT"
											data-alternate-label="Remove Hannah Murphy from myFT"
											aria-pressed="false"
													data-alternate-text="Added"
										class="
											n-myft-follow-button"
										data-concept-id="48be9dcf-7558-4b4c-9e39-255e8d8acf1d" 
										data-trackable="follow"
										type="submit">Add to myFT</button>
								</form>
						</li>
				</ul>
			</div>

		<!-- Potential third ad on the rhr -->
			<div
				class="o-ads advert ad-rhr-bottom show-in-large-and-above"
				data-o-ads-name="q4-bottom-rhr"
				data-o-ads-targeting="pos=mid3;"
				data-o-ads-formats-small="false"
				data-o-ads-formats-medium="false"
				data-o-ads-formats-large="HalfPage,MediumRectangle,Responsive,OneByOne"
				data-o-ads-formats-extra="HalfPage,MediumRectangle,Responsive,OneByOne"
				aria-hidden="true">
			</div>
	</div>
</article>
			</div>

				<div class="n-feedback__container n-feedback--hidden"></div>


			<div class="n-layout__row n-layout__row--footer">
				
				<footer id="site-footer"
						class="o-footer o-footer--theme-dark"
						data-o-component="o-footer">
					<div class="o-footer__container">
				
						<div class="o-footer__row">
							<h2 class="o-normalise-visually-hidden">Useful links</h2>
							<nav class="o-footer__matrix" role="navigation" aria-label="Useful links">
								<div class="o-footer__matrix-group o-footer__matrix-group--1">
									<h3 class="o-footer__matrix-title" >
									Support
									</h3>
									<div class="o-footer__matrix-content" id="o-footer-section-0">
										<div class="o-footer__matrix-column">
											<a class="o-footer__matrix-link" href="/tour" data-trackable="View Site Tips" >View Site Tips</a>
											<a class="o-footer__matrix-link" href="http://help.ft.com" data-trackable="Help Centre" >Help Centre</a>
											<a class="o-footer__matrix-link" href="http://www.ft.com/aboutus" data-trackable="About Us" >About Us</a>
											<a class="o-footer__matrix-link" href="/accessibility" data-trackable="Accessibility" >Accessibility</a>
											<a class="o-footer__matrix-link" href="/tour/myft" data-trackable="myFT Tour" >myFT Tour</a>
											<a class="o-footer__matrix-link" href="https://aboutus.ft.com/en-gb/careers/" data-trackable="Careers" >Careers</a>
										</div>
									</div>
								</div>
								<div class="o-footer__matrix-group o-footer__matrix-group--1">
									<h3 class="o-footer__matrix-title" >
									Legal & Privacy
									</h3>
									<div class="o-footer__matrix-content" id="o-footer-section-1">
										<div class="o-footer__matrix-column">
											<a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/terms-conditions/" data-trackable="Terms &amp; Conditions" >Terms & Conditions</a>
											<a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/privacy/" data-trackable="Privacy" >Privacy</a>
											<a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/cookies/" data-trackable="Cookies" >Cookies</a>
											<a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/copyright/copyright-policy/" data-trackable="Copyright" >Copyright</a>
											<a class="o-footer__matrix-link" href="https://help.ft.com/help/legal/slavery-statement/" data-trackable="Slavery Statement &amp; Policies" >Slavery Statement & Policies</a>
										</div>
									</div>
								</div>
								<div class="o-footer__matrix-group o-footer__matrix-group--2">
									<h3 class="o-footer__matrix-title" aria-controls="o-footer-section-2">
									Services
									</h3>
									<div class="o-footer__matrix-content" id="o-footer-section-2">
										<div class="o-footer__matrix-column">
											<a class="o-footer__matrix-link" href="http://live.ft.com/" data-trackable="FT Live" >FT Live</a>
											<a class="o-footer__matrix-link" href="/securedrop" data-trackable="Share News Tips Securely" data-o-tracking-do-not-track="true">Share News Tips Securely</a>
											<a class="o-footer__matrix-link" href="http://www.ft.com/products" data-trackable="Individual Subscriptions" >Individual Subscriptions</a>
											<a class="o-footer__matrix-link" href="https://enterprise.ft.com/en-gb/services/group-subscriptions/group-contact-us/?segmentId&#x3D;383c7f63-abf4-b62d-cb33-4c278e6fdf61&amp;cpccampaign&#x3D;B2B_link_ft.com_footer" data-trackable="Group Subscriptions" >Group Subscriptions</a>
											<a class="o-footer__matrix-link" href="https://enterprise.ft.com/en-gb/services/republishing/" data-trackable="Republishing" >Republishing</a>
											<a class="o-footer__matrix-link" href="http://www.businessesforsale.com/ft2/notices" data-trackable="Contracts &amp; Tenders" >Contracts & Tenders</a>
										</div>
										<div class="o-footer__matrix-column">
											<a class="o-footer__matrix-link" href="https://www.exec-appointments.com/" data-trackable="Executive Job Search" >Executive Job Search</a>
											<a class="o-footer__matrix-link" href="http://fttoolkit.co.uk/" data-trackable="Advertise with the FT" >Advertise with the FT</a>
											<a class="o-footer__matrix-link" href="https://twitter.com/financialtimes" data-trackable="Follow the FT on Twitter" >Follow the FT on Twitter</a>
											<a class="o-footer__matrix-link" href="https://transact.ft.com/en-gb/" data-trackable="FT Transact" >FT Transact</a>
											<a class="o-footer__matrix-link" href="https://enterprise.ft.com/en-gb/services/group-subscriptions/education/" data-trackable="Secondary Schools" >Secondary Schools</a>
										</div>
									</div>
								</div>
								<div class="o-footer__matrix-group o-footer__matrix-group--2">
									<h3 class="o-footer__matrix-title" aria-controls="o-footer-section-3">
									Tools
									</h3>
									<div class="o-footer__matrix-content" id="o-footer-section-3">
										<div class="o-footer__matrix-column">
											<a class="o-footer__matrix-link" href="https://markets.ft.com/data/portfolio/dashboard" data-trackable="Portfolio" >Portfolio</a>
											<a class="o-footer__matrix-link" href="https://www.ft.com/todaysnewspaper" data-trackable="Today&#x27;s Newspaper (ePaper)" >Today's Newspaper (ePaper)</a>
											<a class="o-footer__matrix-link" href="http://markets.ft.com/data/alerts/" data-trackable="Alerts Hub" >Alerts Hub</a>
											<a class="o-footer__matrix-link" href="http://rankings.ft.com/businessschoolrankings/global-mba-ranking-2019" data-trackable="MBA Rankings" >MBA Rankings</a>
										</div>
										<div class="o-footer__matrix-column">
											<a class="o-footer__matrix-link" href="https://kat.ft.com/" data-trackable="Enterprise Tools" >Enterprise Tools</a>
											<a class="o-footer__matrix-link" href="/news-feed" data-trackable="News feed" >News feed</a>
											<a class="o-footer__matrix-link" href="/newsletters" data-trackable="Newsletters" >Newsletters</a>
											<a class="o-footer__matrix-link" href="https://markets.ft.com/research/Markets/Currencies?segid&#x3D;70113" data-trackable="Currency Converter" >Currency Converter</a>
										</div>
									</div>
								</div>
							</nav>
						
							<div class="o-footer__external-link o-footer__matrix-title">
								<a class="o-footer__more-from-ft o-footer__matrix-title" href="http://ft.com/more-from-ft-group" data-trackable="more-from-ft">More from the FT Group</a>
							</div>
						</div>
						<div class="o-footer__copyright" role="contentinfo">
							<small>
								Markets data delayed by at least 15 minutes. &#xA9; THE FINANCIAL TIMES LTD 2019.
								<abbr title="Financial Times" aria-label="F T">FT</abbr> and &#x2018;Financial Times&#x2019; are trademarks of The Financial Times Ltd.<br>
								The Financial Times and its journalism are subject to a self-regulation regime under the <a href="http://aboutus.ft.com/en-gb/ft-editorial-code/" aria-label="F T Editorial Code of Practice">FT Editorial Code of Practice</a>.
							</small>
						</div>
				
					</div>
					<div class="o-footer__brand">
						<div class="o-footer__container">
							<div class="o-footer__brand-logo"></div>
						</div>
					</div>
				</footer>					
					
					
					<div class="o-header__drawer" id="o-header-drawer" role="navigation" aria-label="Drawer menu" data-o-header-drawer data-o-header-drawer--no-js data-trackable="drawer" data-trackable-terminate>
						<div class="o-header__drawer-inner">
					
							<div class="o-header__drawer-tools">
								<button type="button" class="o-header__drawer-tools-close" aria-controls="o-header-drawer" title="Close drawer menu" data-trackable="close">
									<span class="o-header__visually-hidden">Close drawer menu</span>
								</button>
					
								<a class="o-header__drawer-tools-logo" href="/" data-trackable="logo">
									<span class="o-header__visually-hidden">Financial Times</span>
								</a>
					
									<p class="o-header__drawer-current-edition">International Edition</p>
							</div>
					
							<div class="o-header__drawer-search">
								<form class="o-header__drawer-search-form" action="/search" role="search" aria-label="Site search" data-n-topic-search data-n-topic-search-categories="concepts,equities" data-n-topic-search-view-all>
									<label class="o-header__visually-hidden" for="o-header-drawer-search-term">Search the <abbr title="Financial Times">FT</abbr></label>
									<input class="o-header__drawer-search-term" id="o-header-drawer-search-term" name="q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" placeholder="Search the FT" data-trackable="search-term" data-n-topic-search-input>
									<button class="o-header__drawer-search-submit" type="submit" data-trackable="search-submit">
										<span class="o-header__visually-hidden">Search</span>
									</button>
								</form>
							</div>
					
							<nav class="o-header__drawer-menu o-header__drawer-menu--primary o-header__drawer-homepage">
					
					
								<ul class="o-header__drawer-menu-list">
					
											<li class="o-header__drawer-menu-item" data-trackable="edition-switcher">
												<a class="o-header__drawer-menu-link" href="/?edition=uk" data-trackable="uk">Switch to UK Edition</a>
											</li>
								</ul>
					
								<ul class="o-header__drawer-menu-list">
											<li class="o-header__drawer-menu-item o-header__drawer-menu-item--heading">Top sections</li>
					
												<li class="o-header__drawer-menu-item">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/"  data-trackable="Home">Home</a>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/world"  data-trackable="World">World</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-1" data-trackable="sub-level-toggle | World">
																	Show more World
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-1" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/global-economy"  data-trackable="Global Economy">Global Economy</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/uk"  data-trackable="UK">UK</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/us"  data-trackable="US">US</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/asia-pacific/china"  data-trackable="China">China</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/africa"  data-trackable="Africa">Africa</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/asia-pacific"  data-trackable="Asia Pacific">Asia Pacific</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/emerging-markets"  data-trackable="Emerging Markets">Emerging Markets</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/europe"  data-trackable="Europe">Europe</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/americas"  data-trackable="Americas">Americas</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/mideast"  data-trackable="Middle East and North Africa">Middle East and North Africa</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/world/us"  data-trackable="US">US</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-2" data-trackable="sub-level-toggle | US">
																	Show more US
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-2" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/us-economy"  data-trackable="US Economy">US Economy</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/us/politics"  data-trackable="US Politics &amp; Policy">US Politics &amp; Policy</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/us"  data-trackable="US Companies">US Companies</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/companies"  data-trackable="Companies">Companies</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-3" data-trackable="sub-level-toggle | Companies">
																	Show more Companies
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-3" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/energy"  data-trackable="Energy">Energy</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/financials"  data-trackable="Financials">Financials</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/health"  data-trackable="Health">Health</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/industrials"  data-trackable="Industrials">Industrials</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/media"  data-trackable="Media">Media</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/professional-services"  data-trackable="Professional Services">Professional Services</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/retail-consumer"  data-trackable="Retail &amp; Consumer">Retail &amp; Consumer</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/technology"  data-trackable="Tech Sector">Tech Sector</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/telecoms"  data-trackable="Telecoms">Telecoms</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/transport"  data-trackable="Transport">Transport</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/technology"  data-trackable="Tech">Tech</a>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/markets"  data-trackable="Markets">Markets</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-5" data-trackable="sub-level-toggle | Markets">
																	Show more Markets
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-5" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/fastft"  data-trackable="fastFT">fastFT</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://ftalphaville.ft.com"  data-trackable="Alphaville">Alphaville</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://markets.ft.com/data"  data-trackable="Markets Data">Markets Data</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/capital-markets"  data-trackable="Capital Markets">Capital Markets</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/commodities"  data-trackable="Commodities">Commodities</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/currencies"  data-trackable="Currencies">Currencies</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/equities"  data-trackable="Equities">Equities</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/fund-management"  data-trackable="Fund Management">Fund Management</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/ft-trading-room"  data-trackable="Trading">Trading</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/moral-money"  data-trackable="Moral Money">Moral Money</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/graphics"  data-trackable="Graphics">Graphics</a>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/opinion"  data-trackable="Opinion">Opinion</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-7" data-trackable="sub-level-toggle | Opinion">
																	Show more Opinion
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-7" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/columnists"  data-trackable="Columnists">Columnists</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/ft-view"  data-trackable="The FT View">The FT View</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/the-big-read"  data-trackable="The Big Read">The Big Read</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/instant-insight"  data-trackable="Instant Insight">Instant Insight</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/lex"  data-trackable="Lex">Lex</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://ftalphaville.ft.com"  data-trackable="Alphaville">Alphaville</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/obituaries"  data-trackable="Obituaries">Obituaries</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/letters"  data-trackable="Letters">Letters</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/work-careers"  data-trackable="Work &amp; Careers">Work &amp; Careers</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-8" data-trackable="sub-level-toggle | Work &amp; Careers">
																	Show more Work &amp; Careers
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-8" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="http://rankings.ft.com/businessschoolrankings/rankings"  data-trackable="Business School Rankings">Business School Rankings</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/business-education"  data-trackable="Business Education">Business Education</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/entrepreneurship"  data-trackable="Entrepreneurship">Entrepreneurship</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/recruitment"  data-trackable="Recruitment">Recruitment</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/business-books"  data-trackable="Business Books">Business Books</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/life-arts"  data-trackable="Life &amp; Arts">Life &amp; Arts</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-9" data-trackable="sub-level-toggle | Life &amp; Arts">
																	Show more Life &amp; Arts
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-9" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/arts"  data-trackable="Arts">Arts</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/books"  data-trackable="Books">Books</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/food-drink"  data-trackable="Food &amp; Drink">Food &amp; Drink</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/magazine"  data-trackable="FT Magazine">FT Magazine</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/house-home"  data-trackable="House &amp; Home">House &amp; Home</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/style"  data-trackable="Style">Style</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/travel"  data-trackable="Travel">Travel</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/personal-finance"  data-trackable="Personal Finance">Personal Finance</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-10" data-trackable="sub-level-toggle | Personal Finance">
																	Show more Personal Finance
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-10" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/mortgages"  data-trackable="Property &amp; Mortgages">Property &amp; Mortgages</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/investments"  data-trackable="Investments">Investments</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/pensions"  data-trackable="Pensions">Pensions</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/tax"  data-trackable="Tax">Tax</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/banking-savings"  data-trackable="Banking &amp; Savings">Banking &amp; Savings</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/advice-commment"  data-trackable="Advice &amp; Comment">Advice &amp; Comment</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/next-act"  data-trackable="Next Act">Next Act</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/companies/science"  data-trackable="Science">Science</a>
												</li>
												<li class="o-header__drawer-menu-item">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/special-reports"  data-trackable="Special Reports">Special Reports</a>
												</li>
					
											<li class="o-header__drawer-menu-item o-header__drawer-menu-item--heading">FT recommends</li>
					
												<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/lex"  data-trackable="Lex">Lex</a>
												</li>
												<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="https://ftalphaville.ft.com"  data-trackable="Alphaville">Alphaville</a>
												</li>
												<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/emerging-markets/em-squared"  data-trackable="EM Squared">EM Squared</a>
												</li>
												<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/lunch-with-the-ft"  data-trackable="Lunch with the FT">Lunch with the FT</a>
												</li>
												<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="https://www.ft.com/ft-confidential-research"  data-trackable="FT Confidential Research">FT Confidential Research</a>
												</li>
												<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/moral-money"  data-trackable="Moral Money">Moral Money</a>
												</li>
												<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/ftfm"  data-trackable="FTfm">FTfm</a>
												</li>
												<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/newsletters"  data-trackable="Newsletters">Newsletters</a>
												</li>
												<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/video"  data-trackable="Video">Video</a>
												</li>
												<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="https://www.ft.com/podcasts"  data-trackable="Podcasts">Podcasts</a>
												</li>
												<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/news-feed"  data-trackable="News feed">News feed</a>
												</li>
					
												<li class="o-header__drawer-menu-item o-header__drawer-menu-item--divide">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--secondary o-header__drawer-menu-link--unselected" href="/myft"  data-trackable="myFT">myFT</a>
												</li>
												<li class="o-header__drawer-menu-item ">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--secondary o-header__drawer-menu-link--unselected" href="https://markets.ft.com/data/portfolio/dashboard"  data-trackable="Portfolio">Portfolio</a>
												</li>
												<li class="o-header__drawer-menu-item ">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--secondary o-header__drawer-menu-link--unselected" href="https://www.ft.com/todaysnewspaper"  data-trackable="Today&#x27;s Newspaper (ePaper)">Today&#x27;s Newspaper (ePaper)</a>
												</li>
												<li class="o-header__drawer-menu-item ">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--secondary o-header__drawer-menu-link--unselected" href="https://www.ft.com/crossword"  data-trackable="Crossword">Crossword</a>
												</li>
												<li class="o-header__drawer-menu-item ">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--secondary o-header__drawer-menu-link--unselected" href="https://www.ft.com/tour/apps"  data-trackable="Our Apps">Our Apps</a>
												</li>
								</ul>
							</nav>
					
							<nav class="o-header__drawer-menu o-header__drawer-menu--user" data-trackable="user-nav">
								<ul class="o-header__drawer-menu-list">
											<li class="o-header__drawer-menu-item">
												<a class="o-header__drawer-menu-link" href="http://help.ft.com" data-trackable="Help Centre">Help Centre</a>
											</li>
											<li class="o-header__drawer-menu-item">
												<a class="o-header__drawer-menu-link" href="/products?segmentId&#x3D;d290332b-e8e8-d29b-2ff4-2019b13f008a" data-trackable="Subscribe">Subscribe</a>
											</li>
											<li class="o-header__drawer-menu-item">
												<a class="o-header__drawer-menu-link" href="/login?location&#x3D;/content/f0306e24-d982-11e9-8f9b-77216ebe1f17" data-trackable="Sign In">Sign In</a>
											</li>
								</ul>
							</nav>
						</div>
					</div>			</div>
		</div>
	<script>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</script>
		<script>
			(function () {
				if (!cutsTheMustard) {
					var img = new Image();
					img.src = 'https://spoor-api.ft.com/px.gif?data%3d%7b%22category%22%3a%22page%22%2c%22action%22%3a%22view%22%2c%22system%22%3a%7b%22source%22%3a%22non-ctm%22%7d%2c%22user%22%3a%7b%7d%2c%22context%22%3a%7b%22product%22%3a%22next%22%2c%22app%22%3a%22article%22%2c%22data%22%3a%7b%22source%22%3a%22cuts-the-mustard-check%22%7d%7d%7d';
				}
			})();
		</script>
		<noscript data-o-component="o-tracking">
			<img src="https://spoor-api.ft.com/px.gif?data%3d%7b%22category%22%3a%22page%22%2c%22action%22%3a%22view%22%2c%22system%22%3a%7b%22source%22%3a%22non-ctm%22%7d%2c%22user%22%3a%7b%7d%2c%22context%22%3a%7b%22product%22%3a%22next%22%2c%22app%22%3a%22article%22%2c%22data%22%3a%7b%22source%22%3a%22noscript%22%7d%7d%7d"/>
		</noscript>

		<script defer src="https://www.fastly-insights.com/insights.js?k=8d2aeb08-16bf-4429-88ff-78f0dca00004"></script>		<div id="brandmetrics-survey" class="brandmetrics-survey">
			<script>
				window._brandmetrics = window._brandmetrics || [];
				window._brandmetrics.push(
					{ cmd: "_loadsurvey" }
				);
			</script>
		</div>	</body>
</html>