<!DOCTYPE html><html lang="en-GB" class="no-js core o-typography--loading-sans o-typography--loading-sans-bold o-typography--loading-display o-typography--loading-display-bold" data-o-component="o-typography" style="overflow-x:hidden;background-color:#fff1e5;color:#33302e"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><title>Executive education’s ‘new normal’ demands different measures | Financial Times</title><meta name="description" content="This year’s report explores trends, experiences and best practices across the sector"/><link rel="canonical" href="https://www.ft.com/content/bf265a1c-d2ea-4fe5-a677-79d5963a377b"/><meta name="robots" content="index,follow,max-snippet:200,max-image-preview:large"/><meta name="google-site-verification" content="4-t8sFaPvpO5FH_Gnw1dkM28CQepjzo8UjjAkdDflTw"/><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Financial Times","alternateName":"FT.com","url":"http://www.ft.com"}</script><meta property="fb:pages" content="8860325749"/><meta property="twitter:site" content="@FinancialTimes"/><meta property="twitter:card" content="summary_large_image"/><meta property="og:title" content="Executive education’s ‘new normal’ demands different measures"/><meta property="og:description" content="This year’s report explores trends, experiences and best practices across the sector"/><meta property="og:image" content="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F827cec0a-5ebf-49a0-9a14-94a69ee5ab45.jpg?source=next-opengraph&amp;fit=scale-down&amp;width=900"/><meta property="og:url" content="https://www.ft.com/content/bf265a1c-d2ea-4fe5-a677-79d5963a377b"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2021-05-09T17:00:13.046Z"/><meta property="article:modified_time" content="2021-05-09T17:00:13.046Z"/><meta property="article:author" content="Andrew Jack"/><link rel="icon" type="image/svg+xml" href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=update-logos&amp;format=svg"/><link rel="alternate icon" type="image/png" href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=update-logos&amp;format=png&amp;width=32&amp;height=32" sizes="32x32"/><link rel="alternate icon" type="image/png" href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=update-logos&amp;format=png&amp;width=194&amp;height=194" sizes="194x194"/><link rel="apple-touch-icon" href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=update-logos&amp;format=png&amp;width=180&amp;height=180" sizes="180x180"/><link rel="manifest" href="https://www.ft.com/__assets/creatives/manifest/manifest-v6.json"/><link rel="alternate" href="android-app://com.ft.news/https/www.ft.com/content/bf265a1c-d2ea-4fe5-a677-79d5963a377b"/><link rel="alternate" href="https://app.ft.com/content/bf265a1c-d2ea-4fe5-a677-79d5963a377b"/><link rel="amphtml" href="https://amp.ft.com/content/bf265a1c-d2ea-4fe5-a677-79d5963a377b"/><script async="" subscription-control="manual" src="https://news.google.com/swg/js/v1/swg.js"></script><script>(self.SWG = self.SWG || []).push(function(subscriptions) {
						// Open the normal publisher paywall
						subscriptions.setOnNativeSubscribeRequest(() => {
							window.location.href = 'https://www.ft.com/products';
						});
						if (true) {
							subscriptions.setShowcaseEntitlement({
								entitlement: 'EVENT_SHOWCASE_UNLOCKED_FREE_PAGE',
								isUserRegistered: false,
							});
							console.log('free article');
						} else {
							if (false) {
								// The user has extended access from Google
								subscriptions.consumeShowcaseEntitlementJwt('undefined');
								console.log('google entitlement');
							} else if (false) {
								subscriptions.setShowcaseEntitlement({
									entitlement: 'EVENT_SHOWCASE_UNLOCKED_BY_METER',
									isUserRegistered: false,
								});
								console.log('metering entitlement');
							} else {
								subscriptions.setShowcaseEntitlement({
									entitlement: 'EVENT_SHOWCASE_UNLOCKED_BY_SUBSCRIPTION',
									isUserRegistered: false,
								});
								console.log('user is subscriber');
							}
						}
					})</script><link rel="preconnect" href="https://spoor-api.ft.com"/><link rel="preconnect" href="https://session-next.ft.com" crossorigin="use-credentials"/><link rel="preconnect" href="https://ads-api.ft.com"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net"/><link rel="preload" as="script" href="https://polyfill.io/v3/polyfill.min.js?features=default%2Ces5%2Ces2015%2Ces2016%2Ces2017%2CEventSource%2Cfetch%2CHTMLPictureElement%2CIntersectionObserver%2CNodeList.prototype.forEach&amp;source=next"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/webpack-runtime.fb5e068cad11.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/page-kit-components.0baf83d33f8c.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-o-tracking.450ac0a8698c.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/shared.volatile.7af87b592219.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/shared.stable.dabbf534d728.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-video.dbc8c5a0a58f.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/n-swg.66b8ea80c91b.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-x-gift-article.3bb6a77b2d85.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/n-messaging-client.3bb0fde5d34f.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-overlay.87e557e9693d.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-tooltip.0796fdb88c18.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/regenerator-runtime.46f0c42efcfc.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-comments.1a6d1ee5f55c.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-x-interaction.6b866c6f20ba.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/preact.a7b1ec5ce02c.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-header.420bcf0da422.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-date.f31dbf9ba1a5.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-banner.02aedb086a2a.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-message.2fda9bbfe08d.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/next-myft-client.7b681e546bc8.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/privacy-components.ad46ec57278d.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-cookie-message.a1ee846e40bc.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-toggle.58da598a7f38.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-share.bf86d59ff956.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-o-viewport.407fd17a304c.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-viewport.065b502163a9.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-typography.ce9b4ffdce4b.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-grid.34950d1b8442.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-o-grid.09a1cf893d5e.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/next-session-client.dde73fb3cc1c.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/superstore.0c70d59fdcef.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-footer.57a8408c9b7e.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-x-engine.04d56a9d4748.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-o-utils.039203628d34.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-utils.ebe34c02de08.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-layers.1f9711dad6b6.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/n-myft-ui.430f8758c10b.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-table.736f67944970.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/n-newsletter-signup.47c59ff391ed.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-forms.250ed6a82193.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/n-notification.84cea8e6e685.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-audio.a05625300dff.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-errors.9949261ad69f.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-expander.8c600376d322.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-lazy-load.4de28350ea06.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-n-magnet.80438cc9a6ff.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-n-eventpromo.625f3b393091.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-n-topic-tracker-client.9fd84357a55c.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-x-teaser.98887a32ed38.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/dateformat.ce5de49b0b4a.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/scripts.1b8bb6e50908.bundle.js" type="application/javascript"/><link rel="preload" as="font" href="https://www.ft.com/__origami/service/build/v2/files/o-fonts-assets@1.5.0/MetricWeb-Regular.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://www.ft.com/__origami/service/build/v2/files/o-fonts-assets@1.5.0/MetricWeb-Semibold.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://www.ft.com/__origami/service/build/v2/files/o-fonts-assets@1.5.0/FinancierDisplayWeb-Regular.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://www.ft.com/__origami/service/build/v2/files/o-fonts-assets@1.5.0/FinancierDisplayWeb-Bold.woff2" type="font/woff2" crossorigin="anonymous"/><script id="initial-props" type="application/json">{"mainConcepts":{"focus":["5294cd41-f7ca-47ac-858b-0d28c637b4b3","87e110e6-2170-408b-b267-d3b6bdbfeaa3","6da31a37-691f-4908-896f-2829ebe2309e","27c3121b-a514-4305-9d40-560efd036b85","7ef5dd51-0ff2-4c7f-9ebb-4df5a301ef2a","d320c9d7-1638-4388-b667-a5d63bd4bbc2"],"authorConcepts":["b359c1e1-f7ed-4239-816c-1720f99df8b4"],"displayConcept":"5294cd41-f7ca-47ac-858b-0d28c637b4b3"}}</script><link rel="stylesheet" href="https://www.ft.com/__assets/hashed/page-kit/vendors~page-kit-layout-styles.573f9dcf07e4.css"/><link rel="stylesheet" href="https://www.ft.com/__assets/hashed/page-kit/main.9bd41581404c.css"/><link rel="stylesheet" href="https://www.ft.com/__assets/hashed/page-kit/topper-themed.0e4338761429.css"/><script type="application/json" id="page-kit-bootstrap-config">{"trackErrors":true,"core":["https://polyfill.io/v3/polyfill.min.js?features=HTMLPictureElement&source=next"],"enhanced":["https://polyfill.io/v3/polyfill.min.js?features=default%2Ces5%2Ces2015%2Ces2016%2Ces2017%2CEventSource%2Cfetch%2CHTMLPictureElement%2CIntersectionObserver%2CNodeList.prototype.forEach&source=next","https://www.ft.com/__assets/hashed/page-kit/webpack-runtime.fb5e068cad11.bundle.js","https://www.ft.com/__assets/hashed/page-kit/page-kit-components.0baf83d33f8c.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-o-tracking.450ac0a8698c.bundle.js","https://www.ft.com/__assets/hashed/page-kit/shared.volatile.7af87b592219.bundle.js","https://www.ft.com/__assets/hashed/page-kit/shared.stable.dabbf534d728.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-video.dbc8c5a0a58f.bundle.js","https://www.ft.com/__assets/hashed/page-kit/n-swg.66b8ea80c91b.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-x-gift-article.3bb6a77b2d85.bundle.js","https://www.ft.com/__assets/hashed/page-kit/n-messaging-client.3bb0fde5d34f.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-overlay.87e557e9693d.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-tooltip.0796fdb88c18.bundle.js","https://www.ft.com/__assets/hashed/page-kit/regenerator-runtime.46f0c42efcfc.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-comments.1a6d1ee5f55c.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-x-interaction.6b866c6f20ba.bundle.js","https://www.ft.com/__assets/hashed/page-kit/preact.a7b1ec5ce02c.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-header.420bcf0da422.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-date.f31dbf9ba1a5.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-banner.02aedb086a2a.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-message.2fda9bbfe08d.bundle.js","https://www.ft.com/__assets/hashed/page-kit/next-myft-client.7b681e546bc8.bundle.js","https://www.ft.com/__assets/hashed/page-kit/privacy-components.ad46ec57278d.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-cookie-message.a1ee846e40bc.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-toggle.58da598a7f38.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-share.bf86d59ff956.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-o-viewport.407fd17a304c.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-viewport.065b502163a9.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-typography.ce9b4ffdce4b.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-grid.34950d1b8442.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-o-grid.09a1cf893d5e.bundle.js","https://www.ft.com/__assets/hashed/page-kit/next-session-client.dde73fb3cc1c.bundle.js","https://www.ft.com/__assets/hashed/page-kit/superstore.0c70d59fdcef.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-footer.57a8408c9b7e.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-x-engine.04d56a9d4748.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-o-utils.039203628d34.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-utils.ebe34c02de08.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-layers.1f9711dad6b6.bundle.js","https://www.ft.com/__assets/hashed/page-kit/n-myft-ui.430f8758c10b.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-table.736f67944970.bundle.js","https://www.ft.com/__assets/hashed/page-kit/n-newsletter-signup.47c59ff391ed.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-forms.250ed6a82193.bundle.js","https://www.ft.com/__assets/hashed/page-kit/n-notification.84cea8e6e685.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-audio.a05625300dff.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-errors.9949261ad69f.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-expander.8c600376d322.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-lazy-load.4de28350ea06.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-n-magnet.80438cc9a6ff.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-n-eventpromo.625f3b393091.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-n-topic-tracker-client.9fd84357a55c.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-x-teaser.98887a32ed38.bundle.js","https://www.ft.com/__assets/hashed/page-kit/dateformat.ce5de49b0b4a.bundle.js","https://www.ft.com/__assets/hashed/page-kit/scripts.1b8bb6e50908.bundle.js"]}</script><script>;(function () {
  var doc = document.documentElement
  var isEnhanced = isEnhancedBrowser()
  var scriptsConfig = getScriptsConfig()
  var scriptsToLoad = []
  var currentScript = document.scripts[document.scripts.length - 1]

  doc.className = doc.className.replace('no-js', 'js')

  if (isEnhanced) {
    doc.className = doc.className.replace('core', 'enhanced')
    Array.prototype.push.apply(scriptsToLoad, scriptsConfig.enhanced)
  } else {
    Array.prototype.push.apply(scriptsToLoad, scriptsConfig.core)
  }

  for (var i = 0, len = scriptsToLoad.length; i < len; i++) {
    loadScript(scriptsToLoad[i])
  }

  function scriptLoadError(error) {
    var script = error.target ? error.target.src : null

    if (script) {
      console.error('The script ' + script + ' failed to load') // eslint-disable-line no-console
    }

    if (/enhanced/.test(doc.className)) {
      console.warn('Script loading failed, reverting to core experience') // eslint-disable-line no-console
      doc.className = doc.className.replace('enhanced', 'core')
    }

    if (scriptsConfig.trackErrors) {
      addErrorTrackingPixel(script)
    }
  }

  function loadScript(src) {
    var script = document.createElement('script')
    script.onerror = scriptLoadError
    script.async = false
    script.src = src
    currentScript.parentNode.insertBefore(script, currentScript)
  }

  // "Cut the mustard" test
  // by Maggie Allen and Matt Hinchliffe November 2018
  function isEnhancedBrowser() {
    var script = document.createElement('script')
    var input = document.createElement('input')

    return (
      'visibilityState' in document && // not supported by old Android (4.0-4.4) without a prefix
      'indeterminate' in input && // not supported by BB 10
      'flex' in doc.style && // not supported by old Safari (< 9) or IE 6-10
      'async' in script // not supported by old Opera (Presto engine < 15)
    )
  }

  function getScriptsConfig() {
    var scriptsConfigEl = document.getElementById('page-kit-bootstrap-config')
    var scriptsConfig = { core: [], enhanced: [], trackErrors: false }

    if (scriptsConfigEl) {
      try {
        scriptsConfig = JSON.parse(scriptsConfigEl.innerHTML)
      } catch (error) {
        console.error('Bootstrap configuration error', error) // eslint-disable-line no-console
      }
    }

    return scriptsConfig
  }

  function addErrorTrackingPixel(script) {
    var img = new Image()

    var data = JSON.stringify({
      category: 'javascript',
      action: 'load-error',
      system: {
        source: 'page-kit'
      },
      context: {
        script: script
      }
    })

    img.src = 'https://spoor-api.ft.com/px.gif?data=' + encodeURIComponent(data)
  }
})()
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NWQJW68');</script><script>(function loadCustomFonts() {
    var rootElement = document.documentElement;
    if (/(^|\s)o-typography-fonts-loaded=1(;|$)/.test(document.cookie)) {
        var fontLabels = ['sans', 'sans-bold', 'display', 'display-bold'];
        for (var i = 0; i < fontLabels.length; i++) {
            rootElement.className = rootElement.className.replace('o-typography--loading-' + fontLabels[i], '');
        }
    }
}());</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWQJW68" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="n-layout"><a data-trackable="a11y-skip-to-help" class="n-layout__skip-link" href="https://www.ft.com/accessibility">Accessibility help</a><a data-trackable="a11y-skip-to-navigation" class="n-layout__skip-link" href="#site-navigation">Skip to navigation</a><a data-trackable="a11y-skip-to-content" class="n-layout__skip-link" href="#site-content">Skip to content</a><a data-trackable="a11y-skip-to-footer" class="n-layout__skip-link" href="#site-footer">Skip to footer</a><div class="n-layout__row n-layout__row--header"><div class="n-layout__header-before"><div
			class="n-messaging-slot"
			data-n-messaging-slot="bottom"
			data-n-messaging-name="cookieConsentC"
			data-trackable="onsite-message-cookieConsentC"
			data-n-messaging-tooltip="">
			<div
				data-o-component="o-cookie-message"
				class="o-cookie-message o-cookie-message--alternative"
				data-o-cookie-message-theme="alternative"
				role="dialog"
				aria-labelledby="cookie-banner-aria-label"
				aria-describedby="cookie-banner-aria-description"
			>
				<div class="o-cookie-message__outer">
					<div class="o-cookie-message__inner">
			
						<div class="o-cookie-message__content">
							<div class="o-cookie-message__heading">
								<h2 id="cookie-banner-aria-label">Cookies on FT Sites</h2>
							</div>
							<p id="cookie-banner-aria-description">
								We use
								<a
									href="http://help.ft.com/help/legal-privacy/cookies/"
									class="o-cookie-message__link o-cookie-message__link--external"
									target="_blank"
									rel="noopener"
									data-n-messaging-policy>cookies</a>
								for a number of reasons, such as keeping FT Sites reliable and secure,
								personalising content and ads, providing social media features and to
								analyse how our Sites are used.
							</p>
						</div>
			
						<div class="o-cookie-message__actions">
							<div class="o-cookie-message__action">
								<a
									data-n-messaging-accept-cookies
									href="https://consent.ft.com/__consent/consent-record-cookie?redirect=https://www.ft.com"
									class="o-cookie-message__button">
									Accept &amp; continue
								</a>
							</div>
							<div class="o-cookie-message__action o-cookie-message__action--secondary">
								<a data-n-messaging-manage-cookies href="/preferences/manage-cookies" class="o-cookie-message__link">
									Manage cookies
								</a>
							</div>
						</div>
			
					</div>
				</div>
			</div>
		</div><div class="o-ads o-ads--center o-ads--background o-ads--transition o-ads--reserve-90 above-header-advert" data-o-ads-name="leaderboard" data-o-ads-targeting="pos=top" data-o-ads-formats-medium="Leaderboard,Responsive" data-o-ads-formats-large="SuperLeaderboard,Leaderboard,Responsive" data-o-ads-formats-extra="Billboard,SuperLeaderboard,Leaderboard,Responsive"></div></div><header id="site-navigation" class="o-header o-header--simple" data-o-component="o-header" data-o-header--no-js="true" tabindex="-1"><div class="o-header__row o-header__anon" data-trackable="header-anon"><ul class="o-header__anon-list"><li class="o-header__anon-item"><a class="o-header__anon-link" href="/login?location=/content/bf265a1c-d2ea-4fe5-a677-79d5963a377b" data-trackable="Sign In">Sign In</a></li><li class="o-header__anon-item"><a class="o-header__anon-link" href="/products?segmentId=f860e6c2-18af-ab30-cd5e-6e3a456f9265" data-trackable="Subscribe">Subscribe</a></li></ul></div><div class="o-header__row o-header__top" data-trackable="header-top"><div class="o-header__container"><div class="o-header__top-wrapper"><div class="o-header__top-column o-header__top-column--left"><a href="#o-header-drawer" class="o-header__top-link o-header__top-link--menu" aria-controls="o-header-drawer" title="Open side navigation menu" data-trackable="drawer-toggle"><span class="o-header__top-link-label">Open side navigation menu</span></a><a href="#o-header-search-primary" class="o-header__top-link o-header__top-link--search" aria-controls="o-header-search-primary" title="Open search bar" data-trackable="search-toggle"><span class="o-header__top-link-label">Open search bar</span></a></div><div class="o-header__top-column o-header__top-column--center"><a class="o-header__top-logo" style="background-image:none" data-trackable="logo" href="/" title="Go to Financial Times homepage"><svg viewBox="0 0 1054 86"><title>Financial Times</title><path d="M26.177 72.609c0 5.938 1.697 7.295 12.554 7.295v3.732H.9v-3.732c7.464 0 10.01-.679 10.01-7.125V12.215c0-6.447-2.546-7.126-10.01-7.126V1.357h63.448l.34 22.563h-3.054C59.937 6.956 55.696 5.43 39.919 5.43H26.008v33.59h11.196c10.688 0 11.367-1.697 12.215-10.179h3.054v24.599h-3.054c-.848-8.482-1.527-10.01-12.215-10.01H26.008v29.18h.17zm46.314 11.027v-3.732c7.465 0 10.01-.679 10.01-7.125V12.215c0-6.447-2.545-7.126-10.01-7.126V1.357h35.287V5.09c-7.465 0-10.01.679-10.01 7.126v60.564c0 6.446 2.545 7.125 10.01 7.125v3.732H72.49zm115.36 1.357l-56.323-69.725V72.44c0 6.617 4.58 7.634 12.385 7.634v3.733h-29.858v-3.733c7.803 0 12.045-1.017 12.045-7.634V8.991c-3.563-3.732-6.108-3.902-12.045-3.902V1.357h26.465l43.09 55.475V12.554c0-6.616-4.58-7.634-12.384-7.634V1.357h30.027V5.09c-7.803 0-12.045 1.018-12.045 7.635v72.27h-1.357zm40.207-1.357h-29.689v-3.732c7.804 0 11.367-1.018 13.911-7.804L239.085.509h7.464l28.84 72.1c2.545 6.447 3.732 7.125 9.67 7.125v3.732h-34.438v-3.732c10.518 0 11.536-.848 8.99-7.125l-8.481-21.884h-25.787L217.71 71.93c-2.375 6.447 1.357 7.804 10.518 7.804v3.902h-.17zm-1.188-37.153h22.393l-11.705-29.518-10.688 29.518zm135.548 38.51l-56.153-69.725V72.44c0 6.617 4.58 7.634 12.384 7.634v3.733h-29.18v-3.733c7.126 0 11.367-1.017 11.367-7.634V9.161c-4.071-3.732-7.125-4.072-13.91-4.072V1.357h28.16l43.09 55.475V12.554c0-6.616-4.58-7.634-12.383-7.634V1.357h29.858V5.09c-7.804 0-12.045 1.018-12.045 7.635v72.27h-1.188zm83.297-83.805h2.036l1.187 24.598-3.053.17c-2.036-14.08-9.5-21.545-23.242-21.545-15.268 0-26.804 13.063-26.804 33.081 0 25.617 16.116 40.206 33.08 40.206 7.296 0 13.912-2.035 20.358-8.99l2.376 2.374c-5.26 7.465-15.608 13.742-29.52 13.742-20.696 0-41.732-15.608-41.732-41.734C380.4 17.813 399.57 0 422.813 0c11.027 0 16.795 4.75 19.848 4.75 1.357 0 2.375-1.187 3.054-3.562zm12.723 82.448v-3.732c7.465 0 10.01-.679 10.01-7.125V12.215c0-6.447-2.545-7.126-10.01-7.126V1.357h35.287V5.09c-7.464 0-10.01.679-10.01 7.126v60.564c0 6.446 2.546 7.125 10.01 7.125v3.732h-35.287zm68.538 0h-27.653v-3.732c6.108 0 9.331-1.018 11.876-7.804L538.003.509h7.464l28.84 72.1c2.545 6.447 3.733 7.125 9.67 7.125v3.732H549.54v-3.732c10.518 0 11.536-.848 8.991-7.125l-8.482-21.884h-25.786l-7.635 21.205c-2.375 6.447 1.358 7.804 10.519 7.804v3.902h-.17zm-1.188-37.153h22.394l-11.536-29.518-10.858 29.518zm63.957 37.153v-3.732c7.465 0 10.01-.679 10.01-7.125V12.215c0-6.447-2.545-7.126-10.01-7.126V1.357h35.117V5.09c-7.464 0-9.84.679-9.84 7.126v61.073c0 5.428 2.715 6.107 7.126 6.107h4.241c15.947 0 21.036-2.375 25.447-20.527l3.054.339-2.545 24.26h-62.6v.17zM760.75 1.357l.339 23.92h-3.054C756.34 7.634 752.098 5.43 736.32 5.43h-5.089v67.18c0 6.447 2.375 7.295 12.554 7.295v3.732h-40.376v-3.732c10.179 0 12.723-1.018 12.723-7.295V5.429h-5.089c-15.777 0-20.018 2.205-21.715 19.848h-3.053l.339-23.92h74.136zm7.973 82.28v-3.733c7.465 0 10.01-.679 10.01-7.125V12.215c0-6.447-2.545-7.126-10.01-7.126V1.357h35.287V5.09c-7.465 0-10.01.679-10.01 7.126v60.564c0 6.446 2.545 7.125 10.01 7.125v3.732h-35.287zM910.21 1.356V5.09c-7.465 0-10.688.34-10.01 6.956l6.447 61.073c.679 6.277 3.054 6.955 10.518 6.955v3.733h-35.117v-3.733c7.295 0 9.84-.678 9.331-6.955L884.762 8.99l-25.956 76.172h-1.018L832.34 8.822l-6.108 64.126c-.678 6.447 3.733 7.125 11.197 7.125v3.733h-27.483v-3.733c7.465 0 10.01-1.187 10.518-7.125l6.447-61.073c.679-6.446-2.545-6.955-10.01-6.955V1.357h28.84l17.305 56.153 18.661-56.153h28.5zm65.653 52.082h-3.053c-.849-8.482-1.527-10.01-12.215-10.01H948.04v29.859c0 5.428 2.715 6.107 7.125 6.107h6.786c15.947 0 21.036-2.375 25.447-20.527l3.054.339-2.884 24.26h-64.805v-3.733c7.464 0 10.009-.678 10.009-7.125V12.215c0-6.447-2.545-7.126-10.01-7.126V1.357h62.261l.34 20.527h-3.054c-1.866-14.59-5.598-16.286-21.885-16.286H948.21v33.42h12.554c10.687 0 11.366-1.696 12.214-10.178h3.054v24.599h-.17zm65.484 13.232c0-7.464-4.75-11.196-12.893-15.777l-13.063-6.786c-9.84-5.259-15.607-11.027-15.607-21.375C999.783 9.84 1010.81 0 1025.23 0c9.84 0 14.929 4.75 17.813 4.75 1.866 0 2.714-1.187 3.562-3.562h2.375l1.188 23.072-3.054.17c-1.696-11.198-9.67-19.85-20.866-19.85-8.483 0-14.081 5.09-14.081 12.215 0 7.804 5.937 11.027 12.554 14.59l11.196 5.937c10.519 5.768 17.983 11.536 17.983 22.563 0 14.59-12.554 24.939-28.161 24.939-11.028 0-16.456-5.26-19.34-5.26-1.866 0-2.884 1.697-3.732 4.242h-2.376l-1.696-24.43 3.054-.339c2.375 15.268 12.893 21.545 23.411 21.545 8.822-.17 16.286-4.071 16.286-13.91z" fill="#231F20" fill-rule="evenodd"></path></svg></a></div><div class="o-header__top-column o-header__top-column--right"><a class="o-header__top-link o-header__top-link--myft" href="/myft" data-trackable="my-ft" data-tour-stage="myFt" aria-label="My F T"><span class="o-header__visually-hidden">myFT</span></a></div></div></div></div><div id="o-header-search-primary" class="o-header__row o-header__search o-header__search--primary" data-trackable="header-search" data-o-header-search="true"><div class="o-header__container"><form class="o-header__search-form" action="/search" role="search" aria-label="Site search" data-n-topic-search="true" data-n-topic-search-categories="concepts,equities" data-n-topic-search-view-all="true"><label class="o-header__visually-hidden" for="o-header-search-term-primary">Search the <abbr title="Financial Times">FT</abbr></label><input type="text" class="o-header__search-term" id="o-header-search-term-primary" name="q" autoComplete="off" autoCorrect="off" autoCapitalize="off" spellcheck="false" data-trackable="search-term" placeholder="Search the FT" data-n-topic-search-input="true"/><button class="o-header__search-submit" type="submit" data-trackable="search-submit">Search</button><button class="o-header__search-close o--if-js" type="button" aria-controls="o-header-search-primary" title="Close search bar" data-trackable="close"><span class="o-header__visually-hidden">Close search bar</span></button></form></div></div><nav id="o-header-nav-desktop" class="o-header__row o-header__nav o-header__nav--desktop" role="navigation" aria-label="Primary navigation" data-trackable="header-nav:desktop"><div class="o-header__container"><ul class="o-header__nav-list o-header__nav-list--left" data-trackable="primary-nav"><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/" id="o-header-link-0" data-trackable="Home">Home</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/world" id="o-header-link-1" data-trackable="World">World</a><div class="o-header__mega" id="o-header-mega-1" role="group" aria-labelledby="o-header-link-1" data-o-header-mega="true" data-trackable="meganav | World"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections"><div class="o-header__mega-heading">Sections</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world" data-trackable="link">World Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/global-economy" data-trackable="link">Global Economy</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/uk" data-trackable="link">UK</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/us" data-trackable="link">US</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/asia-pacific/china" data-trackable="link">China</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/africa" data-trackable="link">Africa</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/asia-pacific" data-trackable="link">Asia Pacific</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/emerging-markets" data-trackable="link">Emerging Markets</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/europe" data-trackable="link">Europe</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/americas" data-trackable="link">Americas</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/mideast" data-trackable="link">Middle East and North Africa</a></li></ul></div></div><div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular"><div class="o-header__mega-heading">Most Read</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/a5f2ee2c-86e5-48ee-bc6b-795acec849c0" data-trackable="link">How the world’s top vaccine maker struggled to meet the moment</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/92510f77-07ae-4082-8930-c8e9fb58bd1e" data-trackable="link">EU leaders confront US over vaccine patent waiver demands</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/c2b7c906-f83d-4aff-aa70-6c15ddf7ca84" data-trackable="link">Pro-independence parties secure majority in Scottish parliament</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/2ce0b1fe-9c3f-439f-9afa-78d77849dd92" data-trackable="link">Cyber attack shuts major US pipeline system</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/f50df433-60c1-4257-b6db-95e8690d6a82" data-trackable="link">English travellers get green light to visit 12 countries from May 17</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/world/us" id="o-header-link-2" data-trackable="US">US</a><div class="o-header__mega" id="o-header-mega-2" role="group" aria-labelledby="o-header-link-2" data-o-header-mega="true" data-trackable="meganav | US"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections"><div class="o-header__mega-heading">Sections</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/us" data-trackable="link">US Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/us-economy" data-trackable="link">US Economy</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/us" data-trackable="link">US Companies</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/us/politics" data-trackable="link">US Politics &amp; Policy</a></li></ul></div></div><div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular"><div class="o-header__mega-heading">Most Read</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/2ce0b1fe-9c3f-439f-9afa-78d77849dd92" data-trackable="link">Cyber attack shuts major US pipeline system</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/2438b16f-c4ca-4a5e-b1c2-07b3fbc0bc35" data-trackable="link">Warren Buffett’s heir apparent comes out of the shadows</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/98f6caf9-f8f9-47de-9cf9-4c2f1aa981aa" data-trackable="link">German and US regulators tighten focus on booming crypto market</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/62ac4a64-24ff-44dc-aa28-bbb84986c9b6" data-trackable="link">Five reasons economists misjudged US payrolls data</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/7046b35a-7c6a-4ad4-8b9c-cc9a367da865" data-trackable="link">Vaccine diplomacy: inside Biden’s decision on Covid patents</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/companies" id="o-header-link-3" data-trackable="Companies">Companies</a><div class="o-header__mega" id="o-header-mega-3" role="group" aria-labelledby="o-header-link-3" data-o-header-mega="true" data-trackable="meganav | Companies"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections"><div class="o-header__mega-heading">Sections</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies" data-trackable="link">Companies Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/energy" data-trackable="link">Energy</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/financials" data-trackable="link">Financials</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/health" data-trackable="link">Health</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/industrials" data-trackable="link">Industrials</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/media" data-trackable="link">Media</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/professional-services" data-trackable="link">Professional Services</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/retail-consumer" data-trackable="link">Retail &amp; Consumer</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/technology" data-trackable="link">Tech Sector</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/telecoms" data-trackable="link">Telecoms</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/transport" data-trackable="link">Transport</a></li></ul></div></div><div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular"><div class="o-header__mega-heading">Most Read</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/a19a04c2-02e5-4ac5-a66e-0951e004b37f" data-trackable="link">Bill Hwang provided seed funding for Ark ETFs, Cathie Wood reveals</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/e43825e7-7824-4355-881b-cb11629cd070" data-trackable="link">David Swensen, the Yale pioneer who reshaped investing </a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/7611e5f0-f1fc-4f5e-8983-4e4e1c263324" data-trackable="link">Valencia owner Peter Lim: ‘I own a football club and see what happens next. It’s nothing more’</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/2438b16f-c4ca-4a5e-b1c2-07b3fbc0bc35" data-trackable="link">Warren Buffett’s heir apparent comes out of the shadows</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/ae4dd452-f3e0-4a38-a29d-3516c5280bc7" data-trackable="link">Lab-grown chicken start-up slashes production costs  </a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/technology" id="o-header-link-4" data-trackable="Tech">Tech</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/markets" id="o-header-link-5" data-trackable="Markets">Markets</a><div class="o-header__mega" id="o-header-mega-5" role="group" aria-labelledby="o-header-link-5" data-o-header-mega="true" data-trackable="meganav | Markets"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections"><div class="o-header__mega-heading">Sections</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/markets" data-trackable="link">Markets Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/alphaville" data-trackable="link">Alphaville</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://markets.ft.com/data" data-trackable="link">Markets Data</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/capital-markets" data-trackable="link">Capital Markets</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/commodities" data-trackable="link">Commodities</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/currencies" data-trackable="link">Currencies</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/equities" data-trackable="link">Equities</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/fund-management" data-trackable="link">Fund Management</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/ft-trading-room" data-trackable="link">Trading</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/moral-money" data-trackable="link">Moral Money</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://etf.ft.com" data-trackable="link">ETF Hub</a></li></ul></div></div><div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular"><div class="o-header__mega-heading">Most Read</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/077b051a-606d-463c-9658-59701e0b5099" data-trackable="link">Realistic investors broaden out market bets with ETFs</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/daca80ba-76d9-4724-bd94-ec17f31b94e6" data-trackable="link">Will inflation thwart the US economic recovery?</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/f654556a-12c6-46cc-9e89-3c7fb99f1a57" data-trackable="link">Dogecoin really is man’s best friend</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/7b382365-558c-45ab-a948-ad377b51743c" data-trackable="link">Solving the insurance ‘loyalty penalty’ will penalise many </a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/e7b5fd75-2d93-4a21-9178-eeb79c2f80ab" data-trackable="link">Binance ‘stock token’ dispute with German markets regulator deepens</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/climate-capital" id="o-header-link-6" data-trackable="Climate">Climate</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/opinion" id="o-header-link-7" data-trackable="Opinion">Opinion</a><div class="o-header__mega" id="o-header-mega-7" role="group" aria-labelledby="o-header-link-7" data-o-header-mega="true" data-trackable="meganav | Opinion"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections"><div class="o-header__mega-heading">Sections</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/opinion" data-trackable="link">Opinion Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/columnists" data-trackable="link">Columnists</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/ft-view" data-trackable="link">The FT View</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/the-big-read" data-trackable="link">The Big Read</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/lex" data-trackable="link">Lex</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/obituaries" data-trackable="link">Obituaries</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/letters" data-trackable="link">Letters</a></li></ul></div></div><div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular"><div class="o-header__mega-heading">Most Read</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/5a97cf6f-9ac6-46fc-81e5-57bbb9bd33d6" data-trackable="link">Isabel Díaz Ayuso: the Spanish right’s saviour</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/7cc5825b-5d24-4ed6-9f40-bb386099edc0" data-trackable="link">Eight key takeaways of the UK election results</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/17b57c6c-65d0-4aea-a70b-dd58c32baab8" data-trackable="link">The myth-making of nations</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/8d35a908-9d49-4992-9980-54f314bf5193" data-trackable="link">Oh no, now Deloitte with the crypto nonsense </a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/18a7924c-6579-4f67-9c16-39566521ba7a" data-trackable="link">The Gates divorce shows the messy reality for couples who work together</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/work-careers" id="o-header-link-8" data-trackable="Work &amp; Careers">Work &amp; Careers</a><div class="o-header__mega" id="o-header-mega-8" role="group" aria-labelledby="o-header-link-8" data-o-header-mega="true" data-trackable="meganav | Work &amp; Careers"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections"><div class="o-header__mega-heading">Sections</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/work-careers" data-trackable="link">Work &amp; Careers Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="http://rankings.ft.com/businessschoolrankings/rankings" data-trackable="link">Business School Rankings</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/business-education" data-trackable="link">Business Education</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/entrepreneurship" data-trackable="link">Entrepreneurship</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/recruitment" data-trackable="link">Recruitment</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/business-books" data-trackable="link">Business Books</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/business-travel" data-trackable="link">Business Travel</a></li></ul></div></div><div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular"><div class="o-header__mega-heading">Most Read</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/d4e5d722-d6d3-4cca-bc89-4e596821295f" data-trackable="link">Ditch the bullet journal and stay in bed as long as you like</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/6f34b761-aa03-42e7-b5f2-0b128102e33b" data-trackable="link">Get ready for the new workplace perks</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/00660168-e61a-4d7c-86d1-e26638009efa" data-trackable="link">Cultivating the principles of a company’s culture</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/689ca047-5699-457d-8e46-dead83079ec5" data-trackable="link">FT announces new book prize judges</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/4e610474-9c93-4e47-a042-915d2222cc4b" data-trackable="link">Employers shift focus from education to skills</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/life-arts" id="o-header-link-9" data-trackable="Life &amp; Arts">Life &amp; Arts</a><div class="o-header__mega" id="o-header-mega-9" role="group" aria-labelledby="o-header-link-9" data-o-header-mega="true" data-trackable="meganav | Life &amp; Arts"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections"><div class="o-header__mega-heading">Sections</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/life-arts" data-trackable="link">Life &amp; Arts Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/arts" data-trackable="link">Arts</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/books" data-trackable="link">Books</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/food-drink" data-trackable="link">Food &amp; Drink</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/magazine" data-trackable="link">FT Magazine</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/house-home" data-trackable="link">House &amp; Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/style" data-trackable="link">Style</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/travel" data-trackable="link">Travel</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/globetrotter" data-trackable="link">FT Globetrotter</a></li></ul></div></div><div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular"><div class="o-header__mega-heading">Most Read</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/7cf78f4f-d40a-44f1-9946-e78eccb3da57" data-trackable="link">Daniel Kahneman: ‘Everything I’ve done has been collaborative’</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/17b57c6c-65d0-4aea-a70b-dd58c32baab8" data-trackable="link">The myth-making of nations</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/61e8b6d9-76ba-4ad5-9aff-0bf9e78bfb39" data-trackable="link">From Dada to Dumbo: the rise of a New York neighbourhood    </a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/2cd7dc7b-8cb0-4773-80e1-7ce3ba0e3688" data-trackable="link">The knit crowd</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/19413b61-83b4-4ab8-9d63-9144f905c1db" data-trackable="link">Benchmark outdoor furniture for summers in the garden</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/htsi" id="o-header-link-10" data-trackable="How to Spend It">How to Spend It</a></li></ul><ul class="o-header__nav-list o-header__nav-list--right" data-trackable="user-nav"><li class="o-header__nav-item"><a class="o-header__nav-link" href="/login?location=/content/bf265a1c-d2ea-4fe5-a677-79d5963a377b" data-trackable="Sign In">Sign In</a></li><li class="o-header__nav-item o-header__nav-item--hide-s"><a class="o-header__nav-button" role="button" href="/products?segmentId=f860e6c2-18af-ab30-cd5e-6e3a456f9265" data-trackable="Subscribe">Subscribe</a></li></ul></div></nav></header><header class="o-header o-header--simple o-header--sticky o--if-js" data-o-component="o-header" data-o-header--sticky="true" aria-hidden="true"><div class="o-header__row o-header__top" data-trackable="header-sticky"><div class="o-header__container"><div class="o-header__top-wrapper"><div class="o-header__top-column o-header__top-column--left"><a href="#" class="o-header__top-link o-header__top-link--menu" aria-controls="o-header-drawer" data-trackable="drawer-toggle" tabindex="-1"><span class="o-header__top-link-label">Menu</span></a><a href="#" class="o-header__top-link o-header__top-link--search" aria-controls="o-header-search-sticky" data-trackable="search-toggle" tabindex="-1"><span class="o-header__top-link-label">Search</span></a></div><div class="o-header__top-column o-header__top-column--center"><div class="o-header__top-takeover"><div class="o-header__nav"><ul class="o-header__nav-list o-header__nav-list--left" data-trackable="primary-nav"><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/" data-trackable="Home" tabindex="-1">Home</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/world" data-trackable="World" tabindex="-1">World</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/world/us" data-trackable="US" tabindex="-1">US</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/companies" data-trackable="Companies" tabindex="-1">Companies</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/technology" data-trackable="Tech" tabindex="-1">Tech</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/markets" data-trackable="Markets" tabindex="-1">Markets</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/climate-capital" data-trackable="Climate" tabindex="-1">Climate</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/opinion" data-trackable="Opinion" tabindex="-1">Opinion</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/work-careers" data-trackable="Work &amp; Careers" tabindex="-1">Work &amp; Careers</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/life-arts" data-trackable="Life &amp; Arts" tabindex="-1">Life &amp; Arts</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/htsi" data-trackable="How to Spend It" tabindex="-1">How to Spend It</a></li></ul></div></div><a class="o-header__top-logo o-header__hide--L" data-trackable="logo" href="/" title="Go to Financial Times homepage" tabindex="-1"><span class="o-header__visually-hidden">Financial Times</span></a></div><div class="o-header__top-column o-header__top-column--right"><div class="o-header__nav"><ul class="o-header__nav-list o-header__nav-list--right" data-trackable="user-nav"><li class="o-header__nav-item"><a class="o-header__nav-link" href="/login?location=/content/bf265a1c-d2ea-4fe5-a677-79d5963a377b" data-trackable="Sign In" tabindex="-1">Sign In</a></li><li class="o-header__nav-item o-header__nav-item--hide-s"><a class="o-header__nav-button" role="button" href="/products?segmentId=f860e6c2-18af-ab30-cd5e-6e3a456f9265" data-trackable="Subscribe" tabindex="-1">Subscribe</a></li></ul></div></div></div></div></div><div id="o-header-search-sticky" class="o-header__row o-header__search o-header__search--sticky" data-trackable="header-search" data-o-header-search="true"><div class="o-header__container"><form class="o-header__search-form" action="/search" role="search" aria-label="Site search" data-n-topic-search="true" data-n-topic-search-categories="concepts,equities" data-n-topic-search-view-all="true"><label class="o-header__visually-hidden" for="o-header-search-term-sticky">Search the <abbr title="Financial Times">FT</abbr></label><input type="text" class="o-header__search-term" id="o-header-search-term-sticky" name="q" autoComplete="off" autoCorrect="off" autoCapitalize="off" spellcheck="false" data-trackable="search-term" placeholder="Search the FT" data-n-topic-search-input="true"/><button class="o-header__search-submit" type="submit" data-trackable="search-submit">Search</button><button class="o-header__search-close o--if-js" type="button" aria-controls="o-header-search-sticky" title="Close search bar" data-trackable="close"><span class="o-header__visually-hidden">Close search bar</span></button></form></div></div></header></div><div class="n-layout__row n-layout__row--content"><div><div
			class="n-messaging-slot"
			data-n-messaging-slot="top"
			data-n-messaging-name="threeMonthsIntroPricePromo"
			data-trackable="onsite-message-threeMonthsIntroPricePromo"
			data-n-messaging-tooltip="">
			<div class="n-messaging-top-slot" data-n-messaging-component=""></div>
		</div>

	<div class="o--if-js article-ribbon js-article-ribbon article-ribbon--opinion article--full-width-background"></div>

<div class="o-topper o-topper--branded o-topper--opinion o-topper--color-sky">
	<div class="o-topper__content">
		<div class="o-topper__tags">
		
				<div class="topper__primary-theme">
						<span class="o-topper__opinion-genre" aria-label="opinion article">Opinion</span>
							<a href="/executive-education" class="o-topper__topic n-content-tag--with-follow js-primary-theme " data-trackable="primary-theme" aria-label="posted in category Executive education" data-concept-id="5294cd41-f7ca-47ac-858b-0d28c637b4b3">Executive education</a>
				</div>
		</div>
		
			<h1 class="o-topper__headline" data-trackable="header">
				<span class="article-classifier__gap">Executive education’s ‘new normal’ demands different measures</span>
			</h1>
		
			<div class="o-topper__standfirst">This year’s report explores trends, experiences and best practices across the sector</div>
			<div class="o-topper__columnist">
				<a class="o-topper__columnist-name n-content-tag--with-follow" href=/stream/b359c1e1-f7ed-4239-816c-1720f99df8b4 data-trackable="columnist">
					Andrew Jack
				</a>
					<form
						class="n-myft-ui n-myft-ui--follow "
						method="GET"
						data-myft-ui="follow"
						data-concept-id="b359c1e1-f7ed-4239-816c-1720f99df8b4"
						
								action="/myft/add/b359c1e1-f7ed-4239-816c-1720f99df8b4"
								data-js-action="/__myft/api/core/followed/concept/b359c1e1-f7ed-4239-816c-1720f99df8b4?method=put"
						>
						<input
							data-myft-csrf-token
							value=""
							type="hidden"
							name="token">
						<div
							class="n-myft-ui__announcement o-normalise-visually-hidden"
							aria-live="assertive"
							data-pressed-text="Now following Andrew Jack."
							data-unpressed-text="No longer following Andrew Jack."
						></div>
						<button
								aria-pressed="false"
								aria-label="Add Andrew Jack to myFT"
								title="Add Andrew Jack to myFT"
								data-alternate-label="Remove Andrew Jack from myFT"
										data-alternate-text="Added"
							class="
								n-myft-follow-button n-myft-follow-button--opinion"
							data-concept-id="b359c1e1-f7ed-4239-816c-1720f99df8b4" 
							data-trackable="follow"
							type="submit">Add to myFT</button>
					</form>
			</div>
	</div>

	<div class="o-topper__background"></div>


</div>

<article
	id="site-content"
	role="main"
	class="article article-grid"
	data-content-id="bf265a1c-d2ea-4fe5-a677-79d5963a377b"
	data-syndicatable="yes"
	data-access-level="free"
>
	<div class="main-image">
			<figure class="n-content-image n-content-image--full" style="width: 700px; max-width: 100%;">
				<img src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F827cec0a-5ebf-49a0-9a14-94a69ee5ab45.jpg?fit=scale-down&source=next&width=700" data-id="https://api.ft.com/content/827cec0a-5ebf-49a0-9a14-94a69ee5ab45" data-image-type="image" data-original-image-width="2400" data-original-image-height="1350" alt="A professor at Berkeley&#x2019;s Haas School of Business teaches mostly online students last March" srcset="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F827cec0a-5ebf-49a0-9a14-94a69ee5ab45.jpg?fit=scale-down&source=next&width=700 700w, https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F827cec0a-5ebf-49a0-9a14-94a69ee5ab45.jpg?fit=scale-down&source=next&width=500 500w, https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F827cec0a-5ebf-49a0-9a14-94a69ee5ab45.jpg?fit=scale-down&source=next&width=300 300w" sizes="(min-width: 76.25em) 700px, (min-width: 61.25em) 620px, (min-width: 46.25em) 700px, calc(100vw - 20px)">
				
			<figcaption class="n-content-image__caption">
				A professor at Berkeley&#x2019;s Haas School of Business teaches mostly online students last March &#xA9; Jessica Christian/Getty Images
			</figcaption>
		
			</figure>
	</div>

		<div class="share-nav" data-trackable="share | top">
			<div class="share-nav__horizontal">
				<div data-o-component="o-share" data-o-share-article class="o-share">
					<ul data-toolbar="share">
						<li class="o-share__action" data-share="twitter">
							<a class="o-share__icon o-share__icon--twitter" rel="noopener" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ft.com%2Fcontent%2Fbf265a1c-d2ea-4fe5-a677-79d5963a377b&amp;text=Executive%20education%E2%80%99s%20%E2%80%98new%20normal%E2%80%99%20demands%20different%20measures&amp;via=financialtimes" data-trackable="twitter"><span class="o-share__text">Share on Twitter (opens new window)</span></a>
						</li>
						<li class="o-share__action" data-share="facebook">
							<a class="o-share__icon o-share__icon--facebook" rel="noopener" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ft.com%2Fcontent%2Fbf265a1c-d2ea-4fe5-a677-79d5963a377b&amp;t=Executive%20education%E2%80%99s%20%E2%80%98new%20normal%E2%80%99%20demands%20different%20measures" data-trackable="facebook"><span class="o-share__text">Share on Facebook (opens new window)</span></a>
						</li>
						<li class="o-share__action" data-share="linkedin">
							<a class="o-share__icon o-share__icon--linkedin" rel="noopener" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ft.com%2Fcontent%2Fbf265a1c-d2ea-4fe5-a677-79d5963a377b&amp;title=Executive%20education%E2%80%99s%20%E2%80%98new%20normal%E2%80%99%20demands%20different%20measures&amp;source=Financial+Times" data-trackable="linkedin"><span class="o-share__text">Share on LinkedIn (opens new window)</span></a>
						</li>
							<li class="o-share__action share-nav__whatsapp-action" data-share="whatsapp">
								<a class="o-share__icon o-share__icon--whatsapp" rel="noopener" href="whatsapp://send?text=Executive%20education%E2%80%99s%20%E2%80%98new%20normal%E2%80%99%20demands%20different%20measures%20-%20https%3A%2F%2Fwww.ft.com%2Fcontent%2Fbf265a1c-d2ea-4fe5-a677-79d5963a377b" data-trackable="whatsapp"><span class="o-share__text">Share on Whatsapp (opens new window)</span></a>
							</li>
				
				
						<li class="o-share__action share-nav__save-action">
							<form class="n-myft-ui n-myft-ui--save" method="GET"
								data-content-id="bf265a1c-d2ea-4fe5-a677-79d5963a377b"
								data-myft-ui="saved"
								action="/myft/save/bf265a1c-d2ea-4fe5-a677-79d5963a377b"
								data-js-action="/__myft/api/core/saved/content/bf265a1c-d2ea-4fe5-a677-79d5963a377b?method=put">
								<input
									data-myft-csrf-token
									value=""
									type="hidden"
									name="token">
								<div
									class="n-myft-ui__announcement o-normalise-visually-hidden"
									aria-live="assertive"
									data-pressed-text="Article saved in My FT."
									data-unpressed-text="Removed article from My FT."
								></div>
								<button
									type="submit"
									class="n-myft-ui__save-button-with-icon"
									data-trackable="save-for-later"
										data-alternate-label="Saved to myFT"
										aria-pressed="false"
											data-text-variant="save-button-with-icon-copy"
											data-alternate-text="Saved&nbsp;"
									data-content-id="bf265a1c-d2ea-4fe5-a677-79d5963a377b" 
										aria-label="Save Executive education’s ‘new normal’ demands different measures to myFT for later"
										title="Save Executive education’s ‘new normal’ demands different measures to myFT for later"
									>
											<span class="save-button-with-icon-copy" data-variant-label>Save</span>
									</button>
								</form>
						</li>
				
								<li class="enterprise-share enterprise-share--hidden"><a class="o-share__icon o-share__icon--corporate" target="_blank" rel="noreferrer noopener" href="https://enterprise-sharing.ft.com/create-share/bf265a1c-d2ea-4fe5-a677-79d5963a377b?from=article" data-trackable="enterprise-share" data-component="enterprise-share"><span class="o-share__text">Org Share</span></a></li>
					</ul>
				</div>
			</div>
		
			<div class="share-nav__vertical" data-share-nav-vertical>
				<div data-o-component="o-share" data-o-share-article class="o-share o-share--vertical">
					<ul data-toolbar="share">
						<li class="o-share__action" data-share="twitter">
							<a class="o-share__icon o-share__icon--twitter" rel="noopener" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ft.com%2Fcontent%2Fbf265a1c-d2ea-4fe5-a677-79d5963a377b&amp;text=Executive%20education%E2%80%99s%20%E2%80%98new%20normal%E2%80%99%20demands%20different%20measures&amp;via=financialtimes" data-trackable="twitter"><span class="o-share__text">Share on Twitter (opens new window)</span></a>
						</li>
						<li class="o-share__action" data-share="facebook">
							<a class="o-share__icon o-share__icon--facebook" rel="noopener" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ft.com%2Fcontent%2Fbf265a1c-d2ea-4fe5-a677-79d5963a377b&amp;t=Executive%20education%E2%80%99s%20%E2%80%98new%20normal%E2%80%99%20demands%20different%20measures" data-trackable="facebook"><span class="o-share__text">Share on Facebook (opens new window)</span></a>
						</li>
						<li class="o-share__action" data-share="linkedin">
							<a class="o-share__icon o-share__icon--linkedin" rel="noopener" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ft.com%2Fcontent%2Fbf265a1c-d2ea-4fe5-a677-79d5963a377b&amp;title=Executive%20education%E2%80%99s%20%E2%80%98new%20normal%E2%80%99%20demands%20different%20measures&amp;source=Financial+Times" data-trackable="linkedin"><span class="o-share__text">Share on LinkedIn (opens new window)</span></a>
						</li>
							<li class="o-share__action share-nav__whatsapp-action" data-share="whatsapp">
								<a class="o-share__icon o-share__icon--whatsapp" rel="noopener" href="whatsapp://send?text=Executive%20education%E2%80%99s%20%E2%80%98new%20normal%E2%80%99%20demands%20different%20measures%20-%20https%3A%2F%2Fwww.ft.com%2Fcontent%2Fbf265a1c-d2ea-4fe5-a677-79d5963a377b" data-trackable="whatsapp"><span class="o-share__text">Share on Whatsapp (opens new window)</span></a>
							</li>
				
				
						<li class="o-share__action share-nav__save-action">
							<form class="n-myft-ui n-myft-ui--save" method="GET"
								data-content-id="bf265a1c-d2ea-4fe5-a677-79d5963a377b"
								data-myft-ui="saved"
								action="/myft/save/bf265a1c-d2ea-4fe5-a677-79d5963a377b"
								data-js-action="/__myft/api/core/saved/content/bf265a1c-d2ea-4fe5-a677-79d5963a377b?method=put">
								<input
									data-myft-csrf-token
									value=""
									type="hidden"
									name="token">
								<div
									class="n-myft-ui__announcement o-normalise-visually-hidden"
									aria-live="assertive"
									data-pressed-text="Article saved in My FT."
									data-unpressed-text="Removed article from My FT."
								></div>
								<button
									type="submit"
									class="n-myft-ui__save-button-with-icon"
									data-trackable="save-for-later"
										data-alternate-label="Saved to myFT"
										aria-pressed="false"
											data-text-variant="save-button-with-icon-copy"
											data-alternate-text="Saved&nbsp;"
									data-content-id="bf265a1c-d2ea-4fe5-a677-79d5963a377b" 
										aria-label="Save Executive education’s ‘new normal’ demands different measures to myFT for later"
										title="Save Executive education’s ‘new normal’ demands different measures to myFT for later"
									>
											<span class="save-button-with-icon-copy" data-variant-label>Save</span>
									</button>
								</form>
						</li>
				
								<li class="enterprise-share enterprise-share--hidden"><a class="o-share__icon o-share__icon--corporate" target="_blank" rel="noreferrer noopener" href="https://enterprise-sharing.ft.com/create-share/bf265a1c-d2ea-4fe5-a677-79d5963a377b?from=article" data-trackable="enterprise-share" data-component="enterprise-share"><span class="o-share__text">Org Share</span></a></li>
					</ul>
				</div>
			</div>
		</div>

	<div class="article__content " data-trackable="article-body">

		<div class="article-info">
			<div class="article-info__time-byline">
						<p class="article-info__byline"><a class="n-content-tag--author" href="/stream/b359c1e1-f7ed-4239-816c-1720f99df8b4" data-trackable="author">Andrew Jack</a></p>
		
					<time class="article-info__timestamp o-date" data-o-component="o-date" datetime="2021-05-09T17:00:13Z" data-o-date-js>
					May 9, 2021
					</time>
			</div>
				<a
					id="o-comments-count"
					data-o-component="o-comments"
					data-o-comments-article-id="bf265a1c-d2ea-4fe5-a677-79d5963a377b"
					data-o-comments-count="true"
					class="article-comment-count"
					title="Jump to comments section"
					href="#comments-anchor">
					<span class="o-normalise-visually-hidden">Jump to comments section</span>
				</a>
			<a
				class="article-print"
				data-component="print-button"
				data-trackable="print"
				href="javascript:void(0)"
				title="Print this page">
				<span class="o-normalise-visually-hidden">Print this page</span>
			</a>
		</div>

			<div
				class="o-message o-message--notice o-message--instant-alerts-promo js-instant-alerts-promo"
				data-trackable="coronavirus-instant-alerts-promo"
				data-promo-name="coronavirus"
				data-o-component="o-message">
			
				<div class="o-message__container">
					<div class="o-message__content">
						<p class="o-message__content-main">
							<span class="o-message__content-detail">Be the first to know about every new Coronavirus story</span>
						</p>
						<div class="o-message__actions">
							<form
								method="GET"
								data-concept-id="87e110e6-2170-408b-b267-d3b6bdbfeaa3"
								action="/myft/add/87e110e6-2170-408b-b267-d3b6bdbfeaa3?instant=true">
								<button
									aria-label="Get instant alerts for Coronavirus stories"
									aria-pressed="false"
									class="o-buttons o-buttons--secondary o-buttons--mono o-buttons-icon instant-alerts-promo-button"
									data-concept-id="87e110e6-2170-408b-b267-d3b6bdbfeaa3"
									data-trackable="instant"
									title="Get alerts"
									name="_rel.instant"
									value="true"
									type="submit">
									Get alerts
								</button>
							</form>
						</div>
					</div>
					<button class="o-message__close" aria-label="close" title="Close"></button>
				</div>
			
			</div>

		<div class="article__content-body n-content-body js-article__content-body">
				
						
					<p>It was the best of times for masters degrees in business, and the worst of times for the business of executive education. After several years of stagnating demand, coronavirus pushed more graduating students to stay on&#xA0;for additional diploma courses last year and motivated many already in employment to return to university for further study. </p><p>But the pandemic triggered a meltdown in shorter, non-degree programmes for middle and senior managers around the world, as employers cut spending and staff shifted their priorities to adapt to the changes forced on them by illness, lockdowns and closures. </p><p>As a result, the annual global executive education market &#x2014; estimated at $2bn in 2019 &#x2014; fell by a third in the year to June 2020. Even many of the leading business schools experienced a drop in revenues of between a third and a half, and most were stretched as they sought to adapt their programmes at short notice with a switch from in-person to&#xA0;online learning.</p><experimental><div class="n-content-layout" data-layout-name="card" data-layout-width="inset-left"><div class="n-content-layout__container"><h2 class="n-content-heading-4">FT Executive Education directories 2021 </h2><div class="n-content-layout__slot" data-slot-width="true">
						<figure class="n-content-image n-content-image--full p402_hide" style="width: 700px; max-width: 100%;">
							<img alt data-image-type="image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F6be85235-126d-415b-b482-8ea47e75fc7d.jpg?fit=scale-down&source=next&width=700" srcset="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F6be85235-126d-415b-b482-8ea47e75fc7d.jpg?fit=scale-down&source=next&width=700 700w, https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F6be85235-126d-415b-b482-8ea47e75fc7d.jpg?fit=scale-down&source=next&width=500 500w, https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F6be85235-126d-415b-b482-8ea47e75fc7d.jpg?fit=scale-down&source=next&width=300 300w" sizes="(min-width: 76.25em) 700px, (min-width: 61.25em) 620px, (min-width: 46.25em) 700px, calc(100vw - 20px)">
							
						</figure>
					<p>View a list of <a href="https://www.ft.com/custom-education/list/2021" data-trackable="link">customised programme providers</a> and <a href="https://www.ft.com/open-education/list/2021" data-trackable="link">open courses for managers</a> in our directories. </p><p>Plus read more executive education coverage at&#xA0;<a href="http://www.ft.com/execed" data-trackable="link">www.ft.com/execed</a> and <a href="https://www.ft.com/content/013e6ba3-88bb-4801-8e00-fbc096f6db76" data-trackable="link">find out what the listings show</a>. </p></div></div></div></experimental><p>But schools demonstrated considerable innovation, moving teaching online, using digital technology to connect a broader variety of participants with more external speakers and partners, and offering new and topical programmes, including to alumni and wider audiences &#x2014; sometimes very cheaply, or even for free.</p><div class="o-ads in-article-advert advert" data-o-ads-name="mpu" data-o-ads-center="true" data-o-ads-label="true" data-o-ads-targeting="pos=mid;" data-o-ads-formats-default="MediumRectangle,Responsive" data-o-ads-formats-small="MediumRectangle,Responsive" data-o-ads-formats-medium="MediumRectangle,Responsive" data-o-ads-formats-large="false" data-o-ads-formats-extra="false" aria-hidden="true"></div><p>Given the exceptional pressures on schools and their clients, and the disruption to normal practices that would have distorted the results, the FT decided temporarily to suspend its usual annual ranking. This year&#x2019;s report instead seeks to describe and analyse important trends, experiences and best practices across the sector.</p><p>It also includes two important sources of data for the first time, to help both business schools and clients navigate the &#x201C;new normal&#x201D;. The first is a directory &#x2014; not a ranking &#x2014; which provides insights into the activities of the leading business schools. To be eligible for inclusion, each had to be internationally accredited and have a minimum annual revenue from executive education of at least $1m.</p>
						<aside class="n-content-recommended--single-story">
									<h2 class="n-content-recommended__title">Recommended</h2>
									<div class="o-teaser o-teaser--article o-teaser--small o-teaser--stacked o-teaser--has-image js-teaser" data-id="eff17124-daed-41c1-9c3e-8b2a617e5ad0"><div class="o-teaser__content"><div class="o-teaser__meta"><a class="o-teaser__tag" data-trackable="teaser-tag" href="/executive-education" aria-label="Category: Executive education">Executive education</a></div><div class="o-teaser__heading"><a href="/content/eff17124-daed-41c1-9c3e-8b2a617e5ad0" data-trackable="heading-link" class="js-teaser-heading-link">Virtual classrooms democratise executive education</a></div></div><div class="o-teaser__image-container js-teaser-image-container"><a href="/content/eff17124-daed-41c1-9c3e-8b2a617e5ad0" data-trackable="image-link" tabindex="-1" aria-hidden="true"><div class="o-teaser__image-placeholder" style="padding-bottom:56.2500%"><img class="o-teaser__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F6fd4436a-1b4c-4661-a8ef-e50cfa919a01.jpg?source=next&amp;fit=scale-down&amp;dpr=2&amp;width=240" alt></div></a></div></div>
								</aside>
					<p>The list includes 91 global business schools offering open enrolment programmes; and 100 delivering bespoke courses customised for individual organisations.</p><p>The insights are revealing: a dozen schools show annual revenues in excess of $20m, in India, China and Mexico as well as Europe and the US. A large proportion report very high repeat business from participants and corporate&#xA0;clients, providing a useful measure of customer loyalty and satisfaction. </p><p>Other data gathered include the number of students and courses offered in 2020, the extent of partnerships, gender balance in classes, teaching hours and details of flagship advanced and general management programmes.</p><p>The second innovation this year is a <a href="https://www.ft.com/content/0c4a7b50-4226-45f7-8433-ed6cbdde9202" data-trackable="link">survey of organisations&#x2019; chief learning officers</a>, to gauge demand. This was conducted jointly by the FT and Unicon, the international consortium for university-based executive education, along with the Association to Advance Collegiate Schools of Business, the European Foundation for Management Development, and the Society for Human Resource Management.</p>
						<aside class="n-content-recommended--single-story">
									<h2 class="n-content-recommended__title">Recommended</h2>
									<div class="o-teaser o-teaser--article o-teaser--small o-teaser--stacked o-teaser--has-image js-teaser" data-id="906aa73e-818e-11ea-b6e9-a94cffd1d9bf"><div class="o-teaser__content"><div class="o-teaser__meta"><a class="o-teaser__tag" data-trackable="teaser-tag" href="/business-education" aria-label="Category: Business education">Business education</a></div><div class="o-teaser__heading"><a href="/content/906aa73e-818e-11ea-b6e9-a94cffd1d9bf" data-trackable="heading-link" class="js-teaser-heading-link">Business schools weigh risks and rewards of executive education</a></div></div><div class="o-teaser__image-container js-teaser-image-container"><a href="/content/906aa73e-818e-11ea-b6e9-a94cffd1d9bf" data-trackable="image-link" tabindex="-1" aria-hidden="true"><div class="o-teaser__image-placeholder" style="padding-bottom:56.2500%"><img class="o-teaser__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fprod-upp-image-read.ft.com%2F3c05df04-82bc-11ea-b555-37a289098206?source=next&amp;fit=scale-down&amp;dpr=2&amp;width=240" alt></div></a></div></div>
								</aside>
					<p>The message from clients is cautiously optimistic: more than a quarter said they intended to increase their budgets for executive education this year, with more than half anticipating stable levels of spending. More than half also said they would use business schools as partners for learning programmes.</p><div class="o-ads in-article-advert advert" data-o-ads-name="second-mpu" data-o-ads-center="true" data-o-ads-label="true" data-o-ads-targeting="pos=mid1;" data-o-ads-formats-default="MediumRectangle,Responsive" data-o-ads-formats-small="MediumRectangle,Responsive" data-o-ads-formats-medium="false" data-o-ads-formats-large="false" data-o-ads-formats-extra="false" aria-hidden="true"></div><p>While longstanding topics &#x2014; headed by leadership and change management &#x2014; remain of greatest interest, pandemic-related challenges such as resilience and wellbeing were seen as important. Insights into diversity and inclusion were also highly valued, notably by US organisations.</p><p>Only a quarter of respondents considered online learning&#xA0;was better than in-person, but nearly all accepted future programmes would largely be blended. The upside is greater flexibility for participants balancing work, family&#xA0;and education; and the potential to offer training to a far larger proportion of the workforce, to instil the necessary new skills and to motivate and retain them in uncertain times.</p><p>There were two sobering findings for business schools. A high proportion of employers are exploring the use of the growing number of alternative external providers, many of which are &#x201C;digitally native&#x201D; and have proved more flexible in meeting training needs. </p><p>Just as importantly, chief learning officers are showing greater desire to evaluate candidates and scrutinise programmes in more detail, to align them with business needs and understand the return on investment. That is a theme that also interests the FT, as we seek ways to assess the value of schools in the new era of executive education. </p><p>We welcome suggestions from providers, employers and participants alike at <a href="mailto: executive@ft.com" data-trackable="link"><em>executive@ft.com</em></a>.</p><p><em>Andrew Jack is the FT&#x2019;s global learning editor</em></p>
			
			
		</div>

		<div
			class="o-ads advert in-article-advert o-ads--center o-ads--label-left"
			data-o-ads-name="third-mpu"
			data-o-ads-center="true"
			data-o-ads-label="true"
			data-o-ads-targeting="pos=mid2;"
			data-o-ads-formats-small="MediumRectangle,Responsive"
			data-o-ads-formats-medium="MediumRectangle,Responsive"
			data-o-ads-formats-large="false"
			data-o-ads-formats-extra="false"
			aria-hidden="true">
		</div>

		<script class="js-magnet-data" type="application/json">{"focus":["5294cd41-f7ca-47ac-858b-0d28c637b4b3","87e110e6-2170-408b-b267-d3b6bdbfeaa3","6da31a37-691f-4908-896f-2829ebe2309e","27c3121b-a514-4305-9d40-560efd036b85","7ef5dd51-0ff2-4c7f-9ebb-4df5a301ef2a","d320c9d7-1638-4388-b667-a5d63bd4bbc2"],"authorConcepts":["b359c1e1-f7ed-4239-816c-1720f99df8b4"],"displayConcept":"5294cd41-f7ca-47ac-858b-0d28c637b4b3"}</script>
		<div class="magnet-cta js-magnet-cta" data-trackable="magnet-cta"></div>

			<div
				class="instant-alert-cta js-instant-alert-cta"
				data-concept-id="5294cd41-f7ca-47ac-858b-0d28c637b4b3"
				data-trackable="instant-alert-cta">
				<p class="instant-alert-cta__text">
					Get alerts on Executive education when a new story is published
				</p>
				<button
					class="instant-alert-cta__enable"
					data-concept-id="5294cd41-f7ca-47ac-858b-0d28c637b4b3"
					data-trackable="enable">
					Get alerts
				</button>
			</div>
	</div>


	<div class="article-tools  article-tools--with-reuse-button" data-trackable="article-tools">
	
		<footer class="n-content-copyright">
			<a href="http://help.ft.com/help/legal-privacy/copyright/copyright-policy/" data-trackable="link-copyright">Copyright</a>
			The Financial Times Limited 2021. <span class="n-content-copyright__rights">All rights reserved.</span>
		</footer>
	
		<div class="article-tools__buttons">
				<a
					class="article-tools__reuse"
					data-trackable="reuse-content-button"
					target="_blank"
					href="https://enterprise.ft.com/en-gb/services/republishing/republish-content-request?ft-content-uuid=bf265a1c-d2ea-4fe5-a677-79d5963a377b"
				>
	
					Reuse this content<span class="o-normalise-visually-hidden"> (opens in new window)</span>
				</a>
		</div>
	
	</div>

		<div
			class="article__right">

					<div
						class="sidebar-advert responsive o-ads advert"
						data-o-ads-name="halfpage-desktop"
						data-o-ads-targeting="pos=mid;"
						data-o-ads-formats-default="false"
						data-o-ads-formats-small="false"
						data-o-ads-formats-medium="false"
						data-o-ads-formats-large="HalfPage,MediumRectangle,Responsive"
						data-o-ads-formats-extra="HalfPage,MediumRectangle,Responsive"
						aria-hidden="true">
					</div>


		</div>

			<div class="promoted-content__container">
				<h2 class="h2-promoted-content follow-tags__title" style="display:none">Promoted Content</h2>
				<div class="native-ad__fullwidth" ></div>
			</div>
	
	<div class="topic-tracker-container js-topic-tracker" data-trackable="topic-tracker"></div>

	<div class="breadth-of-reading-recs-container js-breadth-of-reading-recs" data-trackable="breadth-of-reading-recs"></div>


			<div class="onward-journey onward-journey--simple js-onward-journey-simple"></div>
	
	<div class="comments-container">
		<div id="comments-anchor"></div>
		<div class="comments">
				<div class="comments__rum-indicator"></div>
				<div
					class="o-comments"
					id="o-comments-stream"
					data-o-component="o-comments"
					data-o-comments-article-id="bf265a1c-d2ea-4fe5-a677-79d5963a377b"
					data-o-comments-article-url="https://www.ft.com/content/bf265a1c-d2ea-4fe5-a677-79d5963a377b">
				</div>
		</div>
	</div>

	<div class="article__right-bottom">
			<div
				class="bottom-advert o-ads advert"
				data-o-ads-name="bottom-ad"
				data-o-ads-targeting="pos=mid1;"
				data-o-ads-formats-default="false"
				data-o-ads-formats-small="false"
				data-o-ads-formats-medium="false"
				data-o-ads-formats-large="HalfPage,MediumRectangle,Responsive"
				data-o-ads-formats-extra="HalfPage,MediumRectangle,Responsive"
				aria-hidden="true">
			</div>

			<div
				class="concept-list"
				data-trackable="mentions">
					<h2 class="concept-list__title">
							Follow the topics in this article
					</h2>
				<ul class="concept-list__list">
						<li class="concept-list__list-item">
							<a
								href="/stream/b359c1e1-f7ed-4239-816c-1720f99df8b4"
								data-trackable="concept"
								class="concept-list__concept">
								Andrew Jack
							</a>
								<form
									class="n-myft-ui n-myft-ui--follow "
									method="GET"
									data-myft-ui="follow"
									data-concept-id="b359c1e1-f7ed-4239-816c-1720f99df8b4"
									
											action="/myft/add/b359c1e1-f7ed-4239-816c-1720f99df8b4"
											data-js-action="/__myft/api/core/followed/concept/b359c1e1-f7ed-4239-816c-1720f99df8b4?method=put"
									>
									<input
										data-myft-csrf-token
										value=""
										type="hidden"
										name="token">
									<div
										class="n-myft-ui__announcement o-normalise-visually-hidden"
										aria-live="assertive"
										data-pressed-text="Now following Andrew Jack."
										data-unpressed-text="No longer following Andrew Jack."
									></div>
									<button
											aria-pressed="false"
											aria-label="Add Andrew Jack to myFT"
											title="Add Andrew Jack to myFT"
											data-alternate-label="Remove Andrew Jack from myFT"
													data-alternate-text="Added"
										class="
											n-myft-follow-button"
										data-concept-id="b359c1e1-f7ed-4239-816c-1720f99df8b4" 
										data-trackable="follow"
										type="submit">Add to myFT</button>
								</form>
						</li>
						<li class="concept-list__list-item">
							<a
								href="/executive-education"
								data-trackable="concept"
								class="concept-list__concept">
								Executive education
							</a>
								<form
									class="n-myft-ui n-myft-ui--follow "
									method="GET"
									data-myft-ui="follow"
									data-concept-id="5294cd41-f7ca-47ac-858b-0d28c637b4b3"
									
											action="/myft/add/5294cd41-f7ca-47ac-858b-0d28c637b4b3"
											data-js-action="/__myft/api/core/followed/concept/5294cd41-f7ca-47ac-858b-0d28c637b4b3?method=put"
									>
									<input
										data-myft-csrf-token
										value=""
										type="hidden"
										name="token">
									<div
										class="n-myft-ui__announcement o-normalise-visually-hidden"
										aria-live="assertive"
										data-pressed-text="Now following Executive education."
										data-unpressed-text="No longer following Executive education."
									></div>
									<button
											aria-pressed="false"
											aria-label="Add Executive education to myFT"
											title="Add Executive education to myFT"
											data-alternate-label="Remove Executive education from myFT"
													data-alternate-text="Added"
										class="
											n-myft-follow-button"
										data-concept-id="5294cd41-f7ca-47ac-858b-0d28c637b4b3" 
										data-trackable="follow"
										type="submit">Add to myFT</button>
								</form>
						</li>
						<li class="concept-list__list-item">
							<a
								href="/coronavirus"
								data-trackable="concept"
								class="concept-list__concept">
								Coronavirus pandemic
							</a>
								<form
									class="n-myft-ui n-myft-ui--follow "
									method="GET"
									data-myft-ui="follow"
									data-concept-id="87e110e6-2170-408b-b267-d3b6bdbfeaa3"
									
											action="/myft/add/87e110e6-2170-408b-b267-d3b6bdbfeaa3"
											data-js-action="/__myft/api/core/followed/concept/87e110e6-2170-408b-b267-d3b6bdbfeaa3?method=put"
									>
									<input
										data-myft-csrf-token
										value=""
										type="hidden"
										name="token">
									<div
										class="n-myft-ui__announcement o-normalise-visually-hidden"
										aria-live="assertive"
										data-pressed-text="Now following Coronavirus pandemic."
										data-unpressed-text="No longer following Coronavirus pandemic."
									></div>
									<button
											aria-pressed="false"
											aria-label="Add Coronavirus pandemic to myFT"
											title="Add Coronavirus pandemic to myFT"
											data-alternate-label="Remove Coronavirus pandemic from myFT"
													data-alternate-text="Added"
										class="
											n-myft-follow-button"
										data-concept-id="87e110e6-2170-408b-b267-d3b6bdbfeaa3" 
										data-trackable="follow"
										type="submit">Add to myFT</button>
								</form>
						</li>
				</ul>
			</div>

		<div
			class="o-ads advert ad-rhr-bottom show-in-large-and-above"
			data-o-ads-name="bottom-rhr"
			data-o-ads-targeting="pos=mid3;"
			data-o-ads-formats-small="false"
			data-o-ads-formats-medium="false"
			data-o-ads-formats-large="HalfPage,MediumRectangle,Responsive,OneByOne"
			data-o-ads-formats-extra="HalfPage,MediumRectangle,Responsive,OneByOne"
			aria-hidden="true">
		</div>
	</div>
</article></div></div><div class="n-layout__row n-layout__row--footer"><div class="n-layout__footer-before"><div class="n-feedback__container n-feedback--hidden"></div></div><footer id="site-footer" class="o-footer o-footer--theme-dark" data-o-component="o-footer"><div class="o-footer__container"><div class="o-footer__row"><h2 class="o-normalise-visually-hidden">Useful links</h2><nav class="o-footer__matrix" role="navigation" aria-label="Useful links"><div class="o-footer__matrix-group o-footer__matrix-group--1"><h3 class="o-footer__matrix-title">Support</h3><div class="o-footer__matrix-content" id="o-footer-section-0"><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="/tour" data-trackable="View Site Tips">View Site Tips</a><a class="o-footer__matrix-link" href="http://help.ft.com" data-trackable="Help Centre">Help Centre</a><a class="o-footer__matrix-link" href="https://aboutus.ft.com/contact-us" data-trackable="Contact Us">Contact Us</a><a class="o-footer__matrix-link" href="http://www.ft.com/aboutus" data-trackable="About Us">About Us</a><a class="o-footer__matrix-link" href="/accessibility" data-trackable="Accessibility">Accessibility</a><a class="o-footer__matrix-link" href="/tour/myft" data-trackable="myFT Tour">myFT Tour</a><a class="o-footer__matrix-link" href="https://aboutus.ft.com/en-gb/careers/" data-trackable="Careers">Careers</a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--1"><h3 class="o-footer__matrix-title">Legal &amp; Privacy</h3><div class="o-footer__matrix-content" id="o-footer-section-1"><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/terms-conditions/" data-trackable="Terms &amp; Conditions">Terms &amp; Conditions</a><a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/privacy/" data-trackable="Privacy Policy">Privacy Policy</a><a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/cookies/" data-trackable="Cookies">Cookies</a><a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/copyright/copyright-policy/" data-trackable="Copyright">Copyright</a><a class="o-footer__matrix-link" href="https://help.ft.com/help/legal/slavery-statement/" data-trackable="Slavery Statement &amp; Policies">Slavery Statement &amp; Policies</a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--2"><h3 class="o-footer__matrix-title" aria-controls="o-footer-section-2">Services</h3><div class="o-footer__matrix-content" id="o-footer-section-2"><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="http://live.ft.com/" data-trackable="FT Live">FT Live</a><a class="o-footer__matrix-link" href="https://forums.ft.com/" data-trackable="FT Forums">FT Forums</a><a class="o-footer__matrix-link" href="https://bdp.ft.com/" data-trackable="Board Director Programme">Board Director Programme</a><a class="o-footer__matrix-link" href="/securedrop" data-trackable="Share News Tips Securely" data-o-tracking-do-not-track="true">Share News Tips Securely</a><a class="o-footer__matrix-link" href="http://www.ft.com/products" data-trackable="Individual Subscriptions">Individual Subscriptions</a><a class="o-footer__matrix-link" href="https://enterprise.ft.com/en-gb/services/group-subscriptions/group-contact-us/?segmentId=383c7f63-abf4-b62d-cb33-4c278e6fdf61&amp;cpccampaign=B2B_link_ft.com_footer" data-trackable="Group Subscriptions">Group Subscriptions</a><a class="o-footer__matrix-link" href="https://enterprise.ft.com/en-gb/services/republishing/" data-trackable="Republishing">Republishing</a></div><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="http://www.businessesforsale.com/ft2/notices" data-trackable="Contracts &amp; Tenders">Contracts &amp; Tenders</a><a class="o-footer__matrix-link" href="https://www.exec-appointments.com/" data-trackable="Executive Job Search">Executive Job Search</a><a class="o-footer__matrix-link" href="http://fttoolkit.co.uk/" data-trackable="Advertise with the FT">Advertise with the FT</a><a class="o-footer__matrix-link" href="https://twitter.com/financialtimes" data-trackable="Follow the FT on Twitter">Follow the FT on Twitter</a><a class="o-footer__matrix-link" href="https://transact.ft.com/" data-trackable="FT Transact">FT Transact</a><a class="o-footer__matrix-link" href="https://enterprise.ft.com/en-gb/services/group-subscriptions/education/" data-trackable="Secondary Schools">Secondary Schools</a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--2"><h3 class="o-footer__matrix-title" aria-controls="o-footer-section-3">Tools</h3><div class="o-footer__matrix-content" id="o-footer-section-3"><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="https://markets.ft.com/data/portfolio/dashboard" data-trackable="Portfolio">Portfolio</a><a class="o-footer__matrix-link" href="https://www.ft.com/todaysnewspaper" data-trackable="Today&#x27;s Newspaper (ePaper)">Today&#x27;s Newspaper (ePaper)</a><a class="o-footer__matrix-link" href="http://markets.ft.com/data/alerts/" data-trackable="Alerts Hub">Alerts Hub</a><a class="o-footer__matrix-link" href="http://rankings.ft.com/businessschoolrankings/rankings" data-trackable="Business School Rankings">Business School Rankings</a></div><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="https://kat.ft.com/" data-trackable="Enterprise Tools">Enterprise Tools</a><a class="o-footer__matrix-link" href="/news-feed" data-trackable="News feed">News feed</a><a class="o-footer__matrix-link" href="/newsletters" data-trackable="Newsletters">Newsletters</a><a class="o-footer__matrix-link" href="https://markets.ft.com/research/Markets/Currencies?segid=70113" data-trackable="Currency Converter">Currency Converter</a></div></div></div></nav></div><div class="o-footer__external-link o-footer__matrix-title"><a class="o-footer__more-from-ft o-footer__matrix-title" href="http://ft.com/more-from-ft-group" data-trackable="more-from-ft">More from the FT Group</a></div><div class="o-footer__copyright"><small>Markets data delayed by at least 15 minutes. © THE FINANCIAL TIMES LTD 2021. <abbr title="Financial Times" aria-label="F T">FT</abbr> and ‘Financial Times’ are trademarks of The Financial Times Ltd.<br/>The Financial Times and its journalism are subject to a self-regulation regime under the <a href="http://aboutus.ft.com/en-gb/ft-editorial-code/" aria-label="F T Editorial Code of Practice">FT Editorial Code of Practice</a>.</small></div></div><div class="o-footer__brand"><div class="o-footer__container"><div class="o-footer__brand-logo"></div></div></div></footer><div class="n-layout__footer-after"><script data-pixel-src="https://spoor-api.ft.com/px.gif?data=%7B%22category%22%3A%22page%22%2C%22action%22%3A%22view%22%2C%22system%22%3A%7B%22source%22%3A%22non-ctm%22%7D%2C%22context%22%3A%7B%22name%22%3A%22article%22%2C%22product%22%3A%22next%22%2C%22data%22%3A%7B%22source%22%3A%22%5BSOURCE%5D%22%7D%7D%7D">(function coreExperience() {
    if (/\bcore\b/.test(document.documentElement.className)) {
      var currentScript = document.scripts[document.scripts.length - 1];
      var img = new Image();
      img.src = currentScript.getAttribute('data-pixel-src');
    }
  })();</script><noscript><img src="https://spoor-api.ft.com/px.gif?data=%7B%22category%22%3A%22page%22%2C%22action%22%3A%22view%22%2C%22system%22%3A%7B%22source%22%3A%22non-ctm%22%7D%2C%22context%22%3A%7B%22name%22%3A%22article%22%2C%22product%22%3A%22next%22%2C%22data%22%3A%7B%22source%22%3A%22%5BSOURCE%5D%22%7D%7D%7D"/></noscript></div></div><div class="o-header__drawer" id="o-header-drawer" role="navigation" aria-label="Drawer menu" data-o-header-drawer="true" data-o-header-drawer--no-js="true" data-trackable="drawer" data-trackable-terminate="true"><div class="o-header__drawer-inner"><div class="o-header__drawer-tools"><button type="button" class="o-header__drawer-tools-close" title="Close drawer menu" aria-controls="o-header-drawer" data-trackable="close"><span class="o-header__visually-hidden">Close drawer menu</span></button><a class="o-header__drawer-tools-logo" href="/" data-trackable="logo"><span class="o-header__visually-hidden">Financial Times</span></a><p class="o-header__drawer-current-edition">International Edition</p></div><div class="o-header__drawer-search"><form class="o-header__drawer-search-form" action="/search" role="search" aria-label="Site search" data-n-topic-search="true" data-n-topic-search-categories="concepts,equities" data-n-topic-search-view-all="true"><label class="o-header__visually-hidden" for="o-header-drawer-search-term">Search the <abbr title="Financial Times">FT</abbr></label><input type="text" class="o-header__drawer-search-term" id="o-header-drawer-search-term" name="q" autoComplete="off" autoCorrect="off" autoCapitalize="off" spellcheck="false" placeholder="Search the FT" data-trackable="search-term" data-n-topic-search-input="true"/><button class="o-header__drawer-search-submit" type="submit" data-trackable="search-submit"><span class="o-header__visually-hidden">Search</span></button></form></div><nav class="o-header__drawer-menu o-header__drawer-menu--primary o-header__drawer-menu--border"><ul class="o-header__drawer-menu-list"><li class="o-header__drawer-menu-item" data-trackable="edition-switcher"><a class="o-header__drawer-menu-link" href="/?edition=uk" data-trackable="uk">Switch to UK Edition</a></li></ul><ul class="o-header__drawer-menu-list"><li class="o-header__drawer-menu-item o-header__drawer-menu-item--heading">Top sections</li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/" data-trackable="Home">Home</a></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/world" data-trackable="World">World</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-1" data-trackable="sub-level-toggle | World">Show more World</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-1" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/global-economy" data-trackable="Global Economy">Global Economy</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/uk" data-trackable="UK">UK</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/us" data-trackable="US">US</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/asia-pacific/china" data-trackable="China">China</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/africa" data-trackable="Africa">Africa</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/asia-pacific" data-trackable="Asia Pacific">Asia Pacific</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/emerging-markets" data-trackable="Emerging Markets">Emerging Markets</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/europe" data-trackable="Europe">Europe</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/americas" data-trackable="Americas">Americas</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/mideast" data-trackable="Middle East and North Africa">Middle East and North Africa</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/world/us" data-trackable="US">US</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-2" data-trackable="sub-level-toggle | US">Show more US</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-2" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/us-economy" data-trackable="US Economy">US Economy</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/us" data-trackable="US Companies">US Companies</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/us/politics" data-trackable="US Politics &amp; Policy">US Politics &amp; Policy</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/companies" data-trackable="Companies">Companies</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-3" data-trackable="sub-level-toggle | Companies">Show more Companies</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-3" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/energy" data-trackable="Energy">Energy</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/financials" data-trackable="Financials">Financials</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/health" data-trackable="Health">Health</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/industrials" data-trackable="Industrials">Industrials</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/media" data-trackable="Media">Media</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/professional-services" data-trackable="Professional Services">Professional Services</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/retail-consumer" data-trackable="Retail &amp; Consumer">Retail &amp; Consumer</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/technology" data-trackable="Tech Sector">Tech Sector</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/telecoms" data-trackable="Telecoms">Telecoms</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/transport" data-trackable="Transport">Transport</a></li></ul></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/technology" data-trackable="Tech">Tech</a></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/markets" data-trackable="Markets">Markets</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-5" data-trackable="sub-level-toggle | Markets">Show more Markets</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-5" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/alphaville" data-trackable="Alphaville">Alphaville</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="https://markets.ft.com/data" data-trackable="Markets Data">Markets Data</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/capital-markets" data-trackable="Capital Markets">Capital Markets</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/commodities" data-trackable="Commodities">Commodities</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/currencies" data-trackable="Currencies">Currencies</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/equities" data-trackable="Equities">Equities</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/fund-management" data-trackable="Fund Management">Fund Management</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/ft-trading-room" data-trackable="Trading">Trading</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/moral-money" data-trackable="Moral Money">Moral Money</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="https://etf.ft.com" data-trackable="ETF Hub">ETF Hub</a></li></ul></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/climate-capital" data-trackable="Climate">Climate</a></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/opinion" data-trackable="Opinion">Opinion</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-7" data-trackable="sub-level-toggle | Opinion">Show more Opinion</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-7" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/columnists" data-trackable="Columnists">Columnists</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/ft-view" data-trackable="The FT View">The FT View</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/the-big-read" data-trackable="The Big Read">The Big Read</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/lex" data-trackable="Lex">Lex</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/obituaries" data-trackable="Obituaries">Obituaries</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/letters" data-trackable="Letters">Letters</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/work-careers" data-trackable="Work &amp; Careers">Work &amp; Careers</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-8" data-trackable="sub-level-toggle | Work &amp; Careers">Show more Work &amp; Careers</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-8" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="http://rankings.ft.com/businessschoolrankings/rankings" data-trackable="Business School Rankings">Business School Rankings</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/business-education" data-trackable="Business Education">Business Education</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/entrepreneurship" data-trackable="Entrepreneurship">Entrepreneurship</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/recruitment" data-trackable="Recruitment">Recruitment</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/business-books" data-trackable="Business Books">Business Books</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/business-travel" data-trackable="Business Travel">Business Travel</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/life-arts" data-trackable="Life &amp; Arts">Life &amp; Arts</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-9" data-trackable="sub-level-toggle | Life &amp; Arts">Show more Life &amp; Arts</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-9" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/arts" data-trackable="Arts">Arts</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/books" data-trackable="Books">Books</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/food-drink" data-trackable="Food &amp; Drink">Food &amp; Drink</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/magazine" data-trackable="FT Magazine">FT Magazine</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/house-home" data-trackable="House &amp; Home">House &amp; Home</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/style" data-trackable="Style">Style</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/travel" data-trackable="Travel">Travel</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/globetrotter" data-trackable="FT Globetrotter">FT Globetrotter</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/personal-finance" data-trackable="Personal Finance">Personal Finance</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-10" data-trackable="sub-level-toggle | Personal Finance">Show more Personal Finance</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-10" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/personal-finance/mortgages" data-trackable="Property &amp; Mortgages">Property &amp; Mortgages</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/personal-finance/investments" data-trackable="Investments">Investments</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/personal-finance/pensions" data-trackable="Pensions">Pensions</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/personal-finance/tax" data-trackable="Tax">Tax</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/personal-finance/banking-savings" data-trackable="Banking &amp; Savings">Banking &amp; Savings</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/personal-finance/advice-commment" data-trackable="Advice &amp; Comment">Advice &amp; Comment</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/next-act" data-trackable="Next Act">Next Act</a></li></ul></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/htsi" data-trackable="How to Spend It">How to Spend It</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/special-reports" data-trackable="Special Reports">Special Reports</a></li><li class="o-header__drawer-menu-item o-header__drawer-menu-item--heading">FT recommends</li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/graphics" data-trackable="Graphics">Graphics</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/lex" data-trackable="Lex">Lex</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/alphaville" data-trackable="Alphaville">Alphaville</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/lunch-with-the-ft" data-trackable="Lunch with the FT">Lunch with the FT</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/globetrotter" data-trackable="FT Globetrotter">FT Globetrotter</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="https://www.ft.com/tech-asia" data-trackable="#techAsia">#techAsia</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/moral-money" data-trackable="Moral Money">Moral Money</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/ftfm" data-trackable="FTfm">FTfm</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/newsletters" data-trackable="Newsletters">Newsletters</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/video" data-trackable="Video">Video</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="https://www.ft.com/podcasts" data-trackable="Podcasts">Podcasts</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/news-feed" data-trackable="News feed">News feed</a></li><li class="o-header__drawer-menu-item o-header__drawer-menu-item--divide"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--secondary" href="/myft" data-trackable="myFT">myFT</a></li><li class="o-header__drawer-menu-item "><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--secondary" href="https://markets.ft.com/data/portfolio/dashboard" data-trackable="Portfolio">Portfolio</a></li><li class="o-header__drawer-menu-item "><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--secondary" href="https://www.ft.com/todaysnewspaper" data-trackable="Today&#x27;s Newspaper (ePaper)">Today&#x27;s Newspaper (ePaper)</a></li><li class="o-header__drawer-menu-item "><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--secondary" href="https://www.ft.com/crossword" data-trackable="Crossword">Crossword</a></li><li class="o-header__drawer-menu-item "><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--secondary" href="https://www.ft.com/tour/apps" data-trackable="Our Apps">Our Apps</a></li></ul></nav><nav class="o-header__drawer-menu o-header__drawer-menu--user" data-trackable="user-nav"><ul class="o-header__drawer-menu-list"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link" href="http://help.ft.com" data-trackable="Help Centre">Help Centre</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link" href="/products?segmentId=d290332b-e8e8-d29b-2ff4-2019b13f008a" data-trackable="Subscribe">Subscribe</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link" href="/login?location=/content/bf265a1c-d2ea-4fe5-a677-79d5963a377b" data-trackable="Sign In">Sign In</a></li></ul></nav></div></div></div><script type="application/json" id="page-kit-app-context">{"appName":"article","product":"next","edition":"international","appVersion":"3be5366219411f94a719ecc2af6a5075ec37d7f1","abTestState":"messageSlotTop:threeMonthsIntroPricePromo,messageSlotBottom:cookieConsentC,apprecommendedarticles:variant1,lureBrandOnwardSlot:noBrandRibbon","isProduction":true,"isUserLoggedIn":false,"pageKitVersion":"2.4.0","contentId":"bf265a1c-d2ea-4fe5-a677-79d5963a377b","contentType":"article"}</script><script type="application/json" id="page-kit-flags-embed">{"articleRelatedContent":true,"ads":true,"javascript":true,"oTracking":true,"articleComments":true,"frontPageHeaderMarketsData":true,"myFtApi":true,"articleShareButtons":true,"frontPageMyFtSection":true,"myFtApiWrite":true,"adTargetingUserApi":true,"videoPlayerAdvertising":true,"streamMostRead":true,"serviceWorker":true,"openGraph":true,"googleConsumerSurvey":true,"nativeAds":true,"myFtDigestPromo":true,"regionalNews":true,"syndication":true,"myFTEmailDisableABAlloc":true,"streamRecommendedStoriesList":true,"myFtNoContentDigests":true,"swAssetCaching":true,"refererCohort":true,"newsletterSignupOnArticle":true,"myFTInstantNotifications":true,"myftPrioritiseTopics":true,"messageSlotTop":"threeMonthsIntroPricePromo","myftPrioritiseTopicsOnHomepage":true,"myftIndustryRecs":true,"qualtrics":true,"showEventPromo":true,"myftConsentSwitch":true,"moatAdsTraffic":true,"manageCookiesWhiteLabel":true,"fcmSwitch":true,"graphicsPage":true,"myftIndustryRecsFeed":true,"myftArticleInstantAlertsCta":true,"b2bLiveChat":true,"AdsPermutive":true,"syndication_promo":true,"topicTracker":true,"messageSlotBottom":"cookieConsentC","enableGTM":true,"myftUnreadFavicon":true,"myftNewNewLabel":true,"myftBoldNewArticles":true,"realUserMonitoringForPerformance":true,"pageAttentionTracking":true,"textCopyTracking":true,"enableIHSindexBasedTargetingScript":true,"enableBrandmetricsSurveyScript":true,"managePremiumCancellationJourney":true,"articleInstantAlertsPromo":true,"manageStepUpCancellationJourney":true,"manageStandardCancellationJourney":true,"coronavirusStats":true,"manageStepUpTransitionJourney":true,"manageDirectCancellationJourney":true,"privShowCCPALinkOnFooter":true,"useXDashForLiveBlogs":true,"liveBlogsV2":true,"customerCareLiveChat":true,"apprecommendedarticles":"variant1","liveBlogsV2NewPostButton":true,"optimizely":true,"accountSettingsBillingDetailsPaypal":true,"graphicSyndication":true,"showApplePay":true,"adsNativeLazyload":true,"adsMoatTimeout":true,"enableRavelinOnProd":true,"enableMarketingAnalyticsTags":true,"adsFullBleedImages":true,"advancedSharing":true,"streamPageGraphicsList":true,"liveBlogsPostTracker":true,"testDutyOpsFlag":true,"enableGoogleExtenderMeter":true,"lureBrandOnwardSlot":"noBrandRibbon","oldLiveBlogsWithoutWordpress":true,"showPremiumCovidCohortSecondOffer":true,"prioritiseNewsletterPromoOnEuropeanTopics":true,"monthlyTermForPremiumCovidCohort":true,"homePageHeaderMarketsData":true,"useGaaGoogleSignInButtonForExtenderMeter":true}</script></body></html>