<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#" data-ab-state="adInitEarlierNui:control" class="no-js core o-hoverable-on o-typography--loading-sans o-typography--loading-sansBold o-typography--loading-serifDisplay o-typography--loading-serifDisplayBold" data-next-app="product"  data-next-edition="international" data-next-is-production data-next-version="b123ca45f4aeea46d601fbb8cb42fcd79f6019b2" >
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<title>Subscribe to read</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="theme-color" content="#333333">
		<link rel="preconnect" href="https://spoor-api.ft.com">
		<link rel="preconnect" href="https://session-next.ft.com" crossorigin="use-credentials">

		<link rel="preconnect" href="https://ads-api.ft.com">
		<link rel="preconnect" href="https://www.googletagservices.com">
		<link rel="preconnect" href="https://partner.googleadservices.com">
		<link rel="preconnect" href="https://securepubads.g.doubleclick.net">

		<script>
		window.ftNextFireCondition = function (condition) {
			var evName = 'ftNext' + condition;
			if (!window[evName]) {
				var ev;
				try {
					ev = new CustomEvent(evName);
				// really annoying, but the CSSLoading might occur before polyfilling CustomEvent
				} catch (e) {
					ev = document.createEvent('CustomEvent')
					ev.initCustomEvent(evName, false, false, null);
				}
				document.dispatchEvent(ev);
				window[evName] = 1;
			}
		};
		window.ftNextCssFileLoaded = function () {
			if (!document.querySelector('link[data-is-next][rel="preload"][as="style"]')) {
				window.ftNextFireCondition('AllStylesLoaded')
			}
		}
		</script>
			<style class="n-layout-head-css">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</style>
		<!--[if gte IE 9]><!-->
		<link data-is-next rel="preload" href="//www.ft.com/__assets/hashed/product/389e9f7e/main.css" as="style" onload="this.rel='stylesheet';window.ftNextCssFileLoaded()">
		<noscript><link rel="stylesheet" href="//www.ft.com/__assets/hashed/product/389e9f7e/main.css"></noscript>
		<!--<![endif]-->
		<!--[if lt IE 9]><link rel="stylesheet" href="//www.ft.com/__assets/hashed/product/389e9f7e/main.css"><![endif]-->
		<style>
			html{font-family:MetricWeb,sans-serif}
			html.o-typography--loading-sans{font-family:sans-serif}
		</style>

		<link rel="icon" type="image/png" href="https://www.ft.com/__assets/creatives/brand-ft/icons/v2/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="https://www.ft.com/__assets/creatives/brand-ft/icons/v2/favicon-194x194.png" sizes="194x194">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.ft.com/__assets/creatives/brand-ft/icons/v2/apple-touch-icon-180x180.png">
		<link rel="manifest" href="/assets/manifest/manifest-v4.json">

		<meta name="msapplication-TileColor" content="#fff1e0">
		<meta name="msapplication-TileImage" content="https://www.ft.com/__assets/creatives/brand-ft/icons/v2/mstile-144x144.png">

		<meta property="og:locale" content="en_GB">
		<meta property="og:site_name" content="Financial Times">
		<meta property="og:type" content="website">

		<meta name="twitter:site" content="@FinancialTimes">
		<meta name="twitter:image" content="https://www.ft.com/__assets/creatives/brand-ft/icons/v2/favicon-194x194.png">

		

		<script>
			var classes = document.documentElement.className; 
			classes = classes.replace(/\bno-js\b/, 'js'); 
			
			var supportsBlobConstructor;
			try {
				new Blob;
				supportsBlobConstructor = true;
			} catch (e) {
				supportsBlobConstructor = false;
			}
			
			window.cutsTheMustard = (
				typeof Function.prototype.bind !== 'undefined'
				&& typeof document.documentElement.dataset === 'object'
				&& ('withCredentials' in new XMLHttpRequest())
				&& supportsBlobConstructor
				);
			if (window.cutsTheMustard) {
				classes = classes.replace(/\bcore\b/, 'enhanced');
			}
			
			document.documentElement.className = classes;
			(function () {
				if (/(^|\s)o-typography-fonts-loaded=1(;|$)/.test(document.cookie)) {
					var fontLabels = ['sans', 'sansBold', 'serifDisplay', 'serifDisplayBold'];
					for (var i = 0; i < fontLabels.length; i++) {
						document.documentElement.classList.remove('o-typography--loading-' + fontLabels[i]);
					}
				}
			}());
		</script>

	</head>
	<body data-next-is-logged-in="false" data-trackable="page:product">
		<div class="o-cookie-message o-cookie-message--banner-centric" data-o-component="o-cookie-message"></div>

			

		<div class="n-layout">
			<div class="n-layout__row n-layout__row--header">
				
				<a data-trackable="a11y-survey-screen-reader" class="n-skip-link" href="https://www.ft.com/accessibility">Accessibility help</a>
				<a data-trackable="a11y-skip-to-navigation" class="n-skip-link" href="#site-navigation">Skip to navigation</a>
				<a data-trackable="a11y-skip-to-content" class="n-skip-link" href="#site-content">Skip to content</a>
				<a data-trackable="a11y-skip-to-footer" class="n-skip-link" href="#site-footer">Skip to footer</a>
				
						<div class="n-header__marketing-promo" data-trackable="marketing-promo:header">
							<div class="n-header__marketing-promo__container o-header__container">
								<a href="/products?segid=0300494" class="n-header__marketing-promo__box" data-trackable="marketing-promo:box">
									<div class="n-header__marketing-promo__link" data-trackable="marketing-promo:link">
										<span aria-label="Subscribe to the Financial Times">Subscribe to the FT</span>
									</div>
								</a>
							</div>
						</div>
				
					<header id="site-navigation" class="o-header" data-o-component="o-header" data-o-header--no-js tabindex="-1">
				
				
				
							<div class="o-header__row o-header__anon" data-trackable="header-anon">
								<ul class="o-header__anon-list">
									<li class="o-header__anon-item">
										<a class="o-header__anon-link" href="/login?location&#x3D;/content/874147da-c05e-32fe-b360-c38d2ded5129" data-trackable="Sign In">Sign In</a>
									</li>
									<li class="o-header__anon-item">
										<a class="o-header__anon-link" href="/products" data-trackable="Subscribe">Subscribe</a>
									</li>
								</ul>
							</div>
				
						<div class="o-header__row o-header__top" data-trackable="header-top">
							<div class="o-header__container">
								<div class="o-header__top-wrapper">
										<div class="o-header__top-column o-header__top-column--left">
											<a href="#o-header-drawer" class="o-header__top-link o-header__top-link--menu" aria-controls="o-header-drawer" title="Open drawer menu" aria-label="Open drawer menu" data-trackable="drawer-toggle">
												<span class="o-header__top-link-label">Menu</span>
											</a>
											<a href="#o-header-search-primary" class="o-header__top-link o-header__top-link--search" aria-controls="o-header-search-primary" title="Search" aria-label="Search" data-trackable="search-toggle">
												<span class="o-header__top-link-label">Search</span>
											</a>
										</div>
									<div class="o-header__top-column o-header__top-column--center">
										<a class="o-header__top-logo" data-trackable="logo" href="/" title="Go to Financial Times homepage">
											<span class="o-header__visually-hidden">Financial Times</span>
										</a>
									</div>
										<div class="o-header__top-column o-header__top-column--right">
											<span class="o-header__top-link--myft__container">
												<a class="o-header__top-link o-header__top-link--myft" href="/myft" data-trackable="my-ft" data-tour-stage="myFt" aria-label="My F T">
													<span class="o-header__visually-hidden">myFT</span>
												</a>
											</span>
										</div>
								</div>
							</div>
						</div>
						<div id="o-header-search-primary" class="o-header__row o-header__search o-header__search--primary" data-trackable="header-search" data-o-header-search>
							<div class="o-header__container">
								<form class="o-header__search-form" action="/search" role="search" aria-label="Site search" data-typeahead data-typeahead-categories="concepts,equities" data-typeahead-view-all>
									<label class="o-header__visually-hidden" for="o-header-search-term-primary">Search the <abbr title="Financial Times">FT</abbr></label>
									<input class="o-header__search-term" id="o-header-search-term-primary" name="q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" data-trackable="search-term" placeholder="Search the FT" data-typeahead-input>
									<button class="o-header__search-submit" type="submit" data-trackable="search-submit">
										Search
									</button>
									<button class="o-header__search-close o--if-js" type="button" aria-controls="o-header-search-primary" title="Close search bar" data-trackable="close">
										<span class="o-header__visually-hidden">Close</span>
									</button>
								</form>
							</div>
						</div>
						
						<nav id="o-header-nav-desktop" class="o-header__row o-header__nav o-header__nav--desktop" role="navigation" aria-label="Primary navigation" data-trackable="header-nav:desktop">
							<div class="o-header__container">
								<ul class="o-header__nav-list o-header__nav-list--left" data-trackable="primary-nav">
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/" id="o-header-link-0"  data-trackable="Home">Home</a>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/world" id="o-header-link-1"  data-trackable="World">World</a>
										<div class="o-header__mega" id="o-header-mega-1" role="group" aria-labelledby="o-header-link-1" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
													<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world"  data-trackable="link">
																		World Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/global-economy"  data-trackable="link">
																		World Economy
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/uk"  data-trackable="link">
																		UK
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/us"  data-trackable="link">
																		US
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/asia-pacific/china"  data-trackable="link">
																		China
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/africa"  data-trackable="link">
																		Africa
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/asia-pacific"  data-trackable="link">
																		Asia Pacific
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/markets/emerging-markets"  data-trackable="link">
																		Emerging Markets
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/europe"  data-trackable="link">
																		Europe
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/americas"  data-trackable="link">
																		Latin America
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/mideast"  data-trackable="link">
																		Middle East and North Africa
																	</a>
																</li>
													</ul>
												</div>
											</div>
										
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/d517e576-65ea-11e7-8526-7b38dcaef614" data-trackable="link">
															Trump Jr welcomed offer of Russian help to damage Clinton
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/38532856-6584-11e7-8526-7b38dcaef614" data-trackable="link">
															Who is the Russian lawyer who met Donald Trump Jr?
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/73a4d930-658f-11e7-8526-7b38dcaef614" data-trackable="link">
															Republicans dismayed by Trump Jr’s meeting with Russian lawyer
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/648a5b04-6559-11e7-9a66-93fb352ba1fe" data-trackable="link">
															French centre-right premier says he is at ease with Macron agenda
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/899458ca-655c-11e7-8526-7b38dcaef614" data-trackable="link">
															China trial paves way for ‘unhackable’ communications network
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/world/us" id="o-header-link-2"  data-trackable="US">US</a>
										<div class="o-header__mega" id="o-header-mega-2" role="group" aria-labelledby="o-header-link-2" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
													<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/us"  data-trackable="link">
																		US Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/us-economy"  data-trackable="link">
																		US Economy
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/us/politics"  data-trackable="link">
																		US Politics &amp; Policy
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/us"  data-trackable="link">
																		US Companies
																	</a>
																</li>
													</ul>
												</div>
											</div>
										
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/ea2849ea-6335-11e7-8814-0ac7eb84e5f1" data-trackable="link">
															Donald Trump’s alarming G20 performance
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/d517e576-65ea-11e7-8526-7b38dcaef614" data-trackable="link">
															Trump Jr welcomed offer of Russian help to damage Clinton
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/73a4d930-658f-11e7-8526-7b38dcaef614" data-trackable="link">
															Republicans dismayed by Trump Jr’s meeting with Russian lawyer
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/2d8996d8-654f-11e7-8526-7b38dcaef614" data-trackable="link">
															Republican ‘kamikaze’ healthcare plan on life support
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/c997ee9c-65c4-11e7-8526-7b38dcaef614" data-trackable="link">
															Trump nominates Randal Quarles as Fed banking watchdog
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/companies" id="o-header-link-3"  data-trackable="Companies">Companies</a>
										<div class="o-header__mega" id="o-header-mega-3" role="group" aria-labelledby="o-header-link-3" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
													<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies"  data-trackable="link">
																		Companies Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/energy"  data-trackable="link">
																		Energy
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/financials"  data-trackable="link">
																		Financials
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/health"  data-trackable="link">
																		Health
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/industrials"  data-trackable="link">
																		Industrials
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/media"  data-trackable="link">
																		Media
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/retail-consumer"  data-trackable="link">
																		Retail &amp; Consumer
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/technology"  data-trackable="link">
																		Technology
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/telecoms"  data-trackable="link">
																		Telecoms
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/transport"  data-trackable="link">
																		Transport
																	</a>
																</li>
													</ul>
												</div>
											</div>
										
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/82310ba4-631e-11e7-8814-0ac7eb84e5f1" data-trackable="link">
															UK lawyers rush to register in Ireland to ease Brexit fears
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/ff62258e-656e-11e7-9a66-93fb352ba1fe" data-trackable="link">
															Fund managers must face the music over Carillion
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/5e4d9c7c-6579-11e7-9a66-93fb352ba1fe" data-trackable="link">
															Dublin is top destination for financial groups post-Brexit
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/a8d997a0-6605-11e7-8526-7b38dcaef614" data-trackable="link">
															Bank of England successfully tests new payment method
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/ee46e29e-6569-11e7-8526-7b38dcaef614" data-trackable="link">
															Carillion’s foundations shaken as contracts sour
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/markets" id="o-header-link-4"  data-trackable="Markets">Markets</a>
										<div class="o-header__mega" id="o-header-mega-4" role="group" aria-labelledby="o-header-link-4" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
													<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/markets"  data-trackable="link">
																		Markets Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/fastft"  data-trackable="link">
																		fastFT
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="https://ftalphaville.ft.com"  data-trackable="link">
																		Alphaville
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="https://markets.ft.com/data"  data-trackable="link">
																		Markets Data
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/markets/capital-markets"  data-trackable="link">
																		Capital Markets
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/markets/commodities"  data-trackable="link">
																		Commodities
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/markets/currencies"  data-trackable="link">
																		Currencies
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/markets/equities"  data-trackable="link">
																		Equities
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/fund-management"  data-trackable="link">
																		Fund Management
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/markets/trading"  data-trackable="link">
																		Trading
																	</a>
																</li>
													</ul>
												</div>
											</div>
										
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/96df15aa-65b7-11e7-8526-7b38dcaef614" data-trackable="link">
															US crude exports forecast to exceed most Opec members by 2020
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/0c66e7bc-6586-11e7-8526-7b38dcaef614" data-trackable="link">
															A decade on investors are once more dancing furiously
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/dea75884-65bc-11e7-9a66-93fb352ba1fe" data-trackable="link">
															New funds bet on decline of bricks-and-mortar chains
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/647f7ffe-65e0-11e7-9a66-93fb352ba1fe" data-trackable="link">
															Wall Street struggles as Yellen testimony looms
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/309e5c98-657f-11e7-8526-7b38dcaef614" data-trackable="link">
															Daily briefing: Trump Russia saga, the US pumps up, why clever people live longer
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/opinion" id="o-header-link-5"  data-trackable="Opinion">Opinion</a>
										<div class="o-header__mega" id="o-header-mega-5" role="group" aria-labelledby="o-header-link-5" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
													<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/opinion"  data-trackable="link">
																		Opinion Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/comment/columnists"  data-trackable="link">
																		Columnists
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/comment/ft-view"  data-trackable="link">
																		FT View
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/comment/the-big-read"  data-trackable="link">
																		The Big Read
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/instant-insight"  data-trackable="link">
																		Instant Insight
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/lex"  data-trackable="link">
																		Lex
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="https://ftalphaville.ft.com"  data-trackable="link">
																		Alphaville
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/comment/blogs"  data-trackable="link">
																		Blogs
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/comment/obituaries"  data-trackable="link">
																		Obituaries
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/comment/letters"  data-trackable="link">
																		Letters
																	</a>
																</li>
													</ul>
												</div>
											</div>
										
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/ea2849ea-6335-11e7-8814-0ac7eb84e5f1" data-trackable="link">
															Donald Trump’s alarming G20 performance
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/d992b7c0-62fc-11e7-91a7-502f7ee26895" data-trackable="link">
															Brexit and the prospect of national humiliation
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/2d8996d8-654f-11e7-8526-7b38dcaef614" data-trackable="link">
															Republican ‘kamikaze’ healthcare plan on life support
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/e4f52f5c-3eb8-3149-8e0d-921674f6577c" data-trackable="link">
															The myth of the German jobs miracle
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/876bd8d8-658a-11e7-8526-7b38dcaef614" data-trackable="link">
															Donald Trump’s clash of civilisations versus the global community
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/work-careers" id="o-header-link-6"  data-trackable="Work &amp; Careers">Work &amp; Careers</a>
										<div class="o-header__mega" id="o-header-mega-6" role="group" aria-labelledby="o-header-link-6" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
													<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/work-careers"  data-trackable="link">
																		Work &amp; Careers Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="http://rankings.ft.com/businessschoolrankings/rankings"  data-trackable="link">
																		Business School Rankings
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/business-education"  data-trackable="link">
																		Business Education
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/management/entrepreneurship"  data-trackable="link">
																		Entrepreneurship
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/management/recruitment"  data-trackable="link">
																		Recruitment
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/management/business-books"  data-trackable="link">
																		Business Books
																	</a>
																</li>
													</ul>
												</div>
											</div>
										
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/2f60e7ae-6158-11e7-8814-0ac7eb84e5f1" data-trackable="link">
															Why clever people live the longest
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/e4f52f5c-3eb8-3149-8e0d-921674f6577c" data-trackable="link">
															The myth of the German jobs miracle
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/65fb4816-6240-11e7-91a7-502f7ee26895" data-trackable="link">
															Lucinda Chambers and the art of being sacked
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/d817d37a-5a5b-11e7-9bc8-8055f264aa8b" data-trackable="link">
															Start-Up Stories: Entrepreneurs tell their tales
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/d513fcde-61be-11e7-91a7-502f7ee26895" data-trackable="link">
															Middle managers: the real captains of industry
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/life-arts" id="o-header-link-7"  data-trackable="Life &amp; Arts">Life &amp; Arts</a>
										<div class="o-header__mega" id="o-header-mega-7" role="group" aria-labelledby="o-header-link-7" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
													<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/life-arts"  data-trackable="link">
																		Life &amp; Arts Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/arts"  data-trackable="link">
																		Arts
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/books"  data-trackable="link">
																		Books
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/life-arts/food-drink"  data-trackable="link">
																		Food &amp; Drink
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/magazine"  data-trackable="link">
																		FT Magazine
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/house-home"  data-trackable="link">
																		House &amp; Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/life-arts/style"  data-trackable="link">
																		Style
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/travel"  data-trackable="link">
																		Travel
																	</a>
																</li>
													</ul>
												</div>
											</div>
										
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/20f57df8-655c-11e7-9a66-93fb352ba1fe" data-trackable="link">
															U2 at Twickenham Stadium, London — marching on
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/32c31874-610b-11e7-8814-0ac7eb84e5f1" data-trackable="link">
															What we get wrong about technology
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/e980e7a0-5cb3-11e7-9bc8-8055f264aa8b" data-trackable="link">
															Christian Boros, the art collector who lives in a Nazi-era bunker
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/a2163240-6554-11e7-9a66-93fb352ba1fe" data-trackable="link">
															Tom Petty and the Heartbreakers/Stevie Nicks, Hyde Park, London — sun and songcraft
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/64e0e170-60b5-11e7-91a7-502f7ee26895" data-trackable="link">
															Genetic testing: do we really want to know?
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												</div>
											</div>
										</div>
									</li>
								</ul>
						
						
						
									<ul class="o-header__nav-list o-header__nav-list--right" data-trackable="user-nav">
												<li class="o-header__nav-item">
													<a class="o-header__nav-link" href="/login?location&#x3D;/content/874147da-c05e-32fe-b360-c38d2ded5129" data-trackable="Sign In">Sign In</a>
												</li>
											<li class="o-header__nav-item">
												<a class="o-header__nav-button" href="/products" data-trackable="Subscribe">Subscribe</a>
											</li>
									</ul>
							</div>
						</nav>
				
				
					
				
				</header>
				
					<header class="o-header o-header--simple o-header--sticky o--if-js" aria-hidden="true" role="presentation" data-o-header--sticky>
						<div class="o-header__row o-header__top" data-trackable="header-sticky">
							<div class="o-header__container">
								<div class="o-header__top-wrapper">
						
									<div class="o-header__top-column o-header__top-column--left">
										<a href="#" class="o-header__top-link o-header__top-link--menu" aria-controls="o-header-drawer" data-trackable="drawer-toggle" tabindex="-1">
											<span class="o-header__top-link-label">Menu</span>
										</a>
										<a href="#" class="o-header__top-link o-header__top-link--search" aria-controls="o-header-search-sticky" data-trackable="search-toggle" tabindex="-1">
											<span class="o-header__top-link-label">Search</span>
										</a>
									</div>
						
									<div class="o-header__top-column o-header__top-column--center">
										<div class="o-header__top-takeover">
											<div class="o-header__nav">
												<ul class="o-header__nav-list o-header__nav-list--left" data-trackable="primary-nav">
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/" data-trackable="Home" tabindex="-1">Home</a>
													</li>
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/world" data-trackable="World" tabindex="-1">World</a>
													</li>
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/world/us" data-trackable="US" tabindex="-1">US</a>
													</li>
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/companies" data-trackable="Companies" tabindex="-1">Companies</a>
													</li>
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/markets" data-trackable="Markets" tabindex="-1">Markets</a>
													</li>
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/opinion" data-trackable="Opinion" tabindex="-1">Opinion</a>
													</li>
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/work-careers" data-trackable="Work &amp; Careers" tabindex="-1">Work &amp; Careers</a>
													</li>
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/life-arts" data-trackable="Life &amp; Arts" tabindex="-1">Life &amp; Arts</a>
													</li>
												</ul>
											</div>
										</div>
						
										<a class="o-header__top-logo o-header__hide--L" data-trackable="logo" href="/" title="Go to Financial Times homepage" tabindex="-1">
											<span class="o-header__visually-hidden">Financial Times</span>
										</a>
									</div>
						
									<div class="o-header__top-column o-header__top-column--right">
												<div class="o-header__nav">
													<ul class="o-header__nav-list o-header__nav-list--right" data-trackable="user-nav">
															<li class="o-header__nav-item ">
																<a
																	class="o-header__nav-link"
																	href="/login?location&#x3D;/content/874147da-c05e-32fe-b360-c38d2ded5129"
																	data-trackable="Sign In"
																	tabindex="-1"
																>
																	Sign In
																</a>
															</li>
															<li class="o-header__nav-item o-header__nav-item--expanded">
																<a
																	class="o-header__nav-button"
																	href="/products"
																	data-trackable="Subscribe"
																	tabindex="-1"
																>
																	Subscribe
																</a>
															</li>
													</ul>
												</div>
						
									</div>
						
								</div>
							</div>
						</div>
				
						<div id="o-header-search-sticky" class="o-header__row o-header__search o-header__search--sticky" data-trackable="header-search" data-o-header-search>
							<div class="o-header__container">
								<form class="o-header__search-form" action="/search" role="search" aria-label="Site search" data-typeahead data-typeahead-categories="concepts,equities" data-typeahead-view-all>
									<label class="o-header__visually-hidden" for="o-header-search-term-sticky">Search the <abbr title="Financial Times">FT</abbr></label>
									<input class="o-header__search-term" id="o-header-search-term-sticky" name="q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" data-trackable="search-term" placeholder="Search the FT" data-typeahead-input>
									<button class="o-header__search-submit" type="submit" data-trackable="search-submit">
										Search
									</button>
									<button class="o-header__search-close o--if-js" type="button" aria-controls="o-header-search-sticky" title="Close search bar" data-trackable="close">
										<span class="o-header__visually-hidden">Close</span>
									</button>
								</form>
							</div>
						</div>
					</header>
			</div>
			<div class="n-layout__row n-layout__row--content">
				<!--	generic ad block -->
<!-- lookup and render the provided template partial -->

<div id="site-content" class="o-grid-container barrier">
	<div class="o-grid-row">
		<div class="barrier__container" data-o-grid-colspan="12 L10 center">
			<div class="ft-subscription-panel trial-barrier-grid  ">
				<div class="trial-barrier-grid__header o-grid-row o-grid-row--compact">
					<div data-o-grid-colspan="12 L9" class="barrier-grid__heading">
						<h1 class="barrier-grid__heading barrier-grid__heading-pretext">
									Subscribe to read:
								<span class="n-util-visually-hidden"> Financial Times</span>
						</h1>
						<p>
							<span class="barrier-grid__article-title">Hong Kong stock rally pushes Hang Seng above 26,000 level</span>
						</p>
					</div>
				</div>

				<div class="trial-barrier-grid__options o-grid-row o-grid-row--compact trial-barrier-grid__options--4"
					data-trackable="trial-barrier-grid"
					data-barrier="trial"
					data-opportunity-subtype=""
					data-barrier-is-product-selector="true"
					data-barrier-messaging="B2C">
					<div class="trial-barrier-grid__option trial-barrier-grid__option--option0 " data-trackable="subscribe-newspaper_bundle" href="https://sub.ft.com/spa2_sub/" data-offer-id="">
						<div class="trial-barrier-grid__option-inner">
							<div class="trial-barrier-grid__title">
								<span class="n-util-visually-hidden">Purchase a </span>
								Newspaper + Premium Digital
								<span class="n-util-visually-hidden"> subscription for </span>
							</div>
							<div class="trial-barrier-grid__image">
									<img src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fwww.ft.com%2F__assets%2Fcreatives%2Fproduct%2Fjune-17-packshots%2FBundle.png?source&#x3D;FT&amp;width&#x3D;800&amp;fit&#x3D;scale-down" alt="" role="presentation" aria-hidden="true">
							</div>
									<div class="trial-barrier-grid__primary">
												<p class="trial-barrier-grid__price">
													$11.77
													<span>per week</span>
													<sup aria-hidden="true" class="terms-and-conditions__marker">*</sup>
												</p>
										<a data-trackable="subscribe-newspaper_bundle" class="trial-barrier-grid__select" href="https://sub.ft.com/spa2_sub/" data-offer-id="">Select
											<span class="n-util-visually-hidden">Purchase a Newspaper + Premium Digital subscription for $11.77 per week.</span>
											<span class="n-util-visually-hidden">You will be billed $66.30 per month after the trial ends</span>
										</a>
									</div>
							<div class="trial-barrier-grid__secondary" aria-hidden="true">
									<h2>All the benefits of Premium Digital, plus:</h2>
								<ul>
										<li>Free delivery to your home or office, Monday to Saturday</li>
										<li>FT Weekend - a stimulating blend of news and lifestyle</li>
								</ul>
							</div>
						</div>
					</div>
					<div class="trial-barrier-grid__option trial-barrier-grid__option--option1 " data-trackable="subscribe-premium" href="/signup?offerId=713f1e28-0bc5-8261-f1e6-eebab6f7600e&amp;ft-content-uuid=874147da-c05e-32fe-b360-c38d2ded5129" data-offer-id="713f1e28-0bc5-8261-f1e6-eebab6f7600e">
						<div class="trial-barrier-grid__option-inner">
							<div class="trial-barrier-grid__title">
								<span class="n-util-visually-hidden">Purchase a </span>
								Premium Digital
								<span class="n-util-visually-hidden"> subscription for </span>
							</div>
							<div class="trial-barrier-grid__image">
									<img src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fwww.ft.com%2F__assets%2Fcreatives%2Fproduct%2Fjune-17-packshots%2FPremiumDigital.png?source&#x3D;FT&amp;width&#x3D;800&amp;fit&#x3D;scale-down" alt="" role="presentation" aria-hidden="true">
							</div>
									<div class="trial-barrier-grid__primary">
												<p class="trial-barrier-grid__price">
													$10.25
													<span>per week</span>
													<sup aria-hidden="true" class="terms-and-conditions__marker">*</sup>
												</p>
										<a data-trackable="subscribe-premium" class="trial-barrier-grid__select" href="/signup?offerId=713f1e28-0bc5-8261-f1e6-eebab6f7600e&amp;ft-content-uuid=874147da-c05e-32fe-b360-c38d2ded5129" data-offer-id="713f1e28-0bc5-8261-f1e6-eebab6f7600e">Select
											<span class="n-util-visually-hidden">Purchase a Premium Digital subscription for $10.25 per week.</span>
											<span class="n-util-visually-hidden">You will be billed $59.50 per month after the trial ends</span>
										</a>
									</div>
							<div class="trial-barrier-grid__secondary" aria-hidden="true">
									<h2>All the benefits of Standard Digital, plus:</h2>
								<ul>
										<li>Unlimited access to all content</li>
										<li>Instant Insights column for comment and analysis as news unfolds</li>
										<li>FT Confidential Research - in-depth China and Southeast Asia analysis</li>
										<li>ePaper - the digital replica of the printed newspaper</li>
										<li>Full access to LEX - our agenda setting daily commentary</li>
										<li>Exclusive emails, including a weekly email from our Editor, Lionel Barber</li>
										<li>Full access to EM Squared- news and analysis service on emerging markets</li>
								</ul>
							</div>
						</div>
					</div>
					<div class="trial-barrier-grid__option trial-barrier-grid__option--option2 trial-barrier-grid__option-discount" data-trackable="subscribe-standard_discount_25" href="/signup?offerId=1dbc248e-b98d-b703-bc25-a05cc5670804&amp;ft-content-uuid=874147da-c05e-32fe-b360-c38d2ded5129" data-offer-id="1dbc248e-b98d-b703-bc25-a05cc5670804">
						<div class="trial-barrier-grid__option-inner">
							<div class="trial-barrier-grid__title">
								<span class="n-util-visually-hidden">Purchase a </span>
								Standard Digital
								<span class="n-util-visually-hidden"> subscription for </span>
									<span class="subtitle">Limited Time Offer</span>
							</div>
							<div class="trial-barrier-grid__image">
									<img src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fwww.ft.com%2F__assets%2Fcreatives%2Fproduct%2Fjune-17-packshots%2FStandardDigital.png?source&#x3D;FT&amp;width&#x3D;800&amp;fit&#x3D;scale-down" alt="" role="presentation" aria-hidden="true">
								<span class="trial-barrier-grid__option__discount">
									<span class="trial-barrier-grid__option__discount-label">SAVE</span> 25%
								</span>
							</div>
									<div class="trial-barrier-grid__primary">
												<p class="trial-barrier-grid__price standout">
													$4.79
													<span>per week</span>
													<sup aria-hidden="true" class="terms-and-conditions__marker--inverse">*</sup>
												</p>
										<a data-trackable="subscribe-standard_discount_25" class="trial-barrier-grid__select" href="/signup?offerId=1dbc248e-b98d-b703-bc25-a05cc5670804&amp;ft-content-uuid=874147da-c05e-32fe-b360-c38d2ded5129" data-offer-id="1dbc248e-b98d-b703-bc25-a05cc5670804">Select
											<span class="n-util-visually-hidden">Purchase a Standard Digital subscription for $4.79 per week.</span>
												<span class="n-util-visually-hidden trial-barrier-grid__price">for a Limited Time</span>
											<span class="n-util-visually-hidden">You will be billed $36.00 per month after the trial ends</span>
										</a>
									</div>
							<div class="trial-barrier-grid__secondary" aria-hidden="true">
								<ul>
										<li>Access to FT's award-winning news on desktop, mobile and tablet</li>
										<li>Personalised email briefings by industry, journalist or sector</li>
										<li>Portfolio tools to help manage your investments</li>
										<li>FastFT - market-moving news and views, 24 hours a day</li>
										<li>Brexit Briefing - Your essential guide to the impact of the UK-EU split</li>
								</ul>
							</div>
						</div>
					</div>
					<div class="trial-barrier-grid__option trial-barrier-grid__option--option3 " data-trackable="subscribe-trial" href="/signup?offerId=41218b9e-c8ae-c934-43ad-71b13fcb4465&amp;ft-content-uuid=874147da-c05e-32fe-b360-c38d2ded5129" data-offer-id="41218b9e-c8ae-c934-43ad-71b13fcb4465">
						<div class="trial-barrier-grid__option-inner">
							<div class="trial-barrier-grid__title">
								<span class="n-util-visually-hidden">Purchase a </span>
								Digital Trial
								<span class="n-util-visually-hidden"> subscription for </span>
							</div>
							<div class="trial-barrier-grid__image">
									<img src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fwww.ft.com%2F__assets%2Fcreatives%2Fproduct%2Fjune-17-packshots%2FPremiumDigital.png?source&#x3D;FT&amp;width&#x3D;800&amp;fit&#x3D;scale-down" alt="" role="presentation" aria-hidden="true">
							</div>
									<div class="trial-barrier-grid__primary">
												<p class="trial-barrier-grid__price">
													$1.00
													<span>for 4 weeks</span>
													<sup aria-hidden="true" class="terms-and-conditions__marker">*</sup>
												</p>
										<a data-trackable="subscribe-trial" class="trial-barrier-grid__select" href="/signup?offerId=41218b9e-c8ae-c934-43ad-71b13fcb4465&amp;ft-content-uuid=874147da-c05e-32fe-b360-c38d2ded5129" data-offer-id="41218b9e-c8ae-c934-43ad-71b13fcb4465">Select
											<span class="n-util-visually-hidden">Purchase a Digital Trial subscription for  per week.</span>
											<span class="n-util-visually-hidden">You will be billed $59.50 per month after the trial ends</span>
										</a>
									</div>
							<div class="trial-barrier-grid__secondary" aria-hidden="true">
								<ul>
										<li>For 4 weeks receive unlimited Premium digital access to the FT's trusted, award-winning business news</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
					<div class="trial-barrier-grid__other-options o-grid-row o-grid-row--compact" data-option-count="4">
						<p data-o-grid-colspan="12">
							<sup aria-hidden="true" class="terms-and-conditions__marker">*</sup>
							<a href="/servicestools/help/terms">Terms and conditions</a> apply
						</p>
						<div class="o-grid-row o-grid-row--compact" data-o-grid-colspan="12">
							<p data-o-grid-colspan="12">Other subscription options</p>
							<div class="trial-barrier-grid__other-option trial-barrier-grid__other-option--corporate">
								<div class="trial-barrier-grid__other-option-inner">
									<a data-trackable="corporate" href="https://enterprise.ft.com/en-gb/services/group-subscriptions/group-contact-us/">
										<span class="trial-barrier-grid__option-options-text">Corporate</span>
									</a>
								</div>
							</div>
							<div class="trial-barrier-grid__other-option trial-barrier-grid__other-option--newspaper">
								<div class="trial-barrier-grid__other-option-inner">
									<a data-trackable="newspaper" href="https://sub.ft.com/spa2_sub/">
										<span class="trial-barrier-grid__option-options-text">Newspaper Only</span>
									</a>
								</div>
							</div>
							<div class="trial-barrier-grid__other-option trial-barrier-grid__other-option--weekend-paper">
								<div class="trial-barrier-grid__other-option-inner">
									<a data-trackable="weekend-paper" href="https://sub.ft.com/spa2_web?segmentId&#x3D;a6c47e62-92bb-554c-e641-69c55a161f77">
										<span class="trial-barrier-grid__option-options-text">Weekend Paper + Premium Digital</span>
									</a>
								</div>
							</div>
							<div class="trial-barrier-grid__other-option trial-barrier-grid__other-option--weekend">
								<div class="trial-barrier-grid__other-option-inner">
									<a data-trackable="weekend" href="https://sub.ft.com/weekendapp/">
										<span class="trial-barrier-grid__option-options-text">Weekend App Edition</span>
									</a>
								</div>
							</div>
						</div>
					</div>

			</div>
		</div>
	</div>
</div>

			</div>


			<div class="n-layout__row n-layout__row--footer">
				
				<footer id="site-footer" class="o-footer o-footer--theme-dark" data-o-component="o-footer">
					<div class="o-footer__container">
				
						<div class="o-footer__row">
							<nav class="o-footer__matrix" role="navigation" aria-label="Useful links">
								<div class="o-footer__matrix-group o-footer__matrix-group--1">
									<div class="o-footer__matrix-title" >
									Support
									</div>
									<div class="o-footer__matrix-content" id="o-footer-section-0">
										<div class="o-footer__matrix-column">
											<a class="o-footer__matrix-link" href="/tour" data-trackable="View Site Tips" >View Site Tips</a>
											<a class="o-footer__matrix-link" href="/feedback" data-trackable="Feedback" >Feedback</a>
											<a class="o-footer__matrix-link" href="http://help.ft.com" data-trackable="Help Centre" >Help Centre</a>
											<a class="o-footer__matrix-link" href="http://www.ft.com/aboutus" data-trackable="About Us" >About Us</a>
											<a class="o-footer__matrix-link" href="/accessibility" data-trackable="Accessibility" >Accessibility</a>
										</div>
									</div>
								</div>
								<div class="o-footer__matrix-group o-footer__matrix-group--1">
									<div class="o-footer__matrix-title" >
									Legal & Privacy
									</div>
									<div class="o-footer__matrix-content" id="o-footer-section-1">
										<div class="o-footer__matrix-column">
											<a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/terms-conditions/" data-trackable="Terms &amp; Conditions" >Terms & Conditions</a>
											<a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/privacy/" data-trackable="Privacy" >Privacy</a>
											<a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/cookies/" data-trackable="Cookies" >Cookies</a>
											<a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/copyright/copyright-policy/" data-trackable="Copyright" >Copyright</a>
											<a class="o-footer__matrix-link" href="https://help.ft.com/help/legal/slavery-statement/" data-trackable="Slavery Statement" >Slavery Statement</a>
										</div>
									</div>
								</div>
								<div class="o-footer__matrix-group o-footer__matrix-group--2">
									<div class="o-footer__matrix-title" aria-controls="o-footer-section-2">
									Services
									</div>
									<div class="o-footer__matrix-content" id="o-footer-section-2">
										<div class="o-footer__matrix-column">
											<a class="o-footer__matrix-link" href="http://live.ft.com/" data-trackable="FT Live" >FT Live</a>
											<a class="o-footer__matrix-link" href="/securedrop" data-trackable="Share News Tips Securely" data-o-tracking-do-not-track="true">Share News Tips Securely</a>
											<a class="o-footer__matrix-link" href="http://www.ft.com/products" data-trackable="Individual Subscriptions" >Individual Subscriptions</a>
											<a class="o-footer__matrix-link" href="https://enterprise.ft.com/en-gb/services/group-subscriptions/" data-trackable="Group Subscriptions" >Group Subscriptions</a>
											<a class="o-footer__matrix-link" href="https://enterprise.ft.com/en-gb/services/republishing/" data-trackable="Republishing" >Republishing</a>
											<a class="o-footer__matrix-link" href="http://www.businessesforsale.com/ft2/notices" data-trackable="Contracts &amp; Tenders" >Contracts & Tenders</a>
										</div>
										<div class="o-footer__matrix-column">
											<a class="o-footer__matrix-link" href="http://commerce.uk.reuters.com/purchase/mostPopular.do?rpc&#x3D;471" data-trackable="Analysts Research" >Analysts Research</a>
											<a class="o-footer__matrix-link" href="https://www.exec-appointments.com/" data-trackable="Executive Job Search" >Executive Job Search</a>
											<a class="o-footer__matrix-link" href="http://fttoolkit.co.uk/d/" data-trackable="Advertise with the FT" >Advertise with the FT</a>
											<a class="o-footer__matrix-link" href="https://twitter.com/ft" data-trackable="Follow the FT on Twitter" >Follow the FT on Twitter</a>
											<a class="o-footer__matrix-link" href="http://www.ft.com/ebooks" data-trackable="Ebooks" >Ebooks</a>
											<a class="o-footer__matrix-link" href="https://enterprise.ft.com/en-gb/secondary-schools/" data-trackable="UK Secondary Schools" >UK Secondary Schools</a>
										</div>
									</div>
								</div>
								<div class="o-footer__matrix-group o-footer__matrix-group--2">
									<div class="o-footer__matrix-title" aria-controls="o-footer-section-3">
									Tools
									</div>
									<div class="o-footer__matrix-content" id="o-footer-section-3">
										<div class="o-footer__matrix-column">
											<a class="o-footer__matrix-link" href="https://markets.ft.com/data/portfolio/dashboard" data-trackable="Portfolio" >Portfolio</a>
											<a class="o-footer__matrix-link" href="http://www.ft.com/uk-edition" data-trackable="Today&#x27;s Newspaper (ePaper)" >Today's Newspaper (ePaper)</a>
											<a class="o-footer__matrix-link" href="http://markets.ft.com/data/alerts/" data-trackable="Alerts Hub" >Alerts Hub</a>
											<a class="o-footer__matrix-link" href="http://lexicon.ft.com/?ft_site&#x3D;falcon" data-trackable="Lexicon" >Lexicon</a>
											<a class="o-footer__matrix-link" href="http://rankings.ft.com/businessschoolrankings/global-mba-ranking-2016?ft_site&#x3D;falcon" data-trackable="MBA Rankings" >MBA Rankings</a>
										</div>
										<div class="o-footer__matrix-column">
											<a class="o-footer__matrix-link" href="https://markets.ft.com/data/world/economic-calendar" data-trackable="Economic Calendar" >Economic Calendar</a>
											<a class="o-footer__matrix-link" href="/news-feed" data-trackable="News feed" >News feed</a>
											<a class="o-footer__matrix-link" href="/newsletters" data-trackable="Newsletters" >Newsletters</a>
											<a class="o-footer__matrix-link" href="https://markets.ft.com/research/Markets/Currencies?segid&#x3D;70113" data-trackable="Currency Converter" >Currency Converter</a>
										</div>
									</div>
								</div>
							</nav>
				
							<div class="o-footer__external-link o-footer__matrix-title">
								<a class="o-footer__more-from-ft o-footer__matrix-title" href="http://ft.com/more-from-ft-group" data-trackable="more-from-ft">More from the FT Group</a>
							</div>
						</div>
				
						<div class="o-footer__copyright" role="contentinfo">
							<small>
								Markets data delayed by at least 15 minutes. &#xA9; THE FINANCIAL TIMES LTD 2017.
								<abbr title="Financial Times" aria-label="F T">FT</abbr> and &#x2018;Financial Times&#x2019; are trademarks of The Financial Times Ltd.<br>
								The Financial Times and its journalism are subject to a self-regulation regime under the <a href="http://aboutus.ft.com/en-gb/ft-editorial-code/" aria-label="F T Editorial Code of Practice">FT Editorial Code of Practice</a>.
							</small>
						</div>
				
					</div>
					<div class="o-footer__brand">
						<div class="o-footer__container">
							<div class="o-footer__brand-logo"></div>
						</div>
					</div>
				</footer>
						
						
						
						<div class="o-header__drawer" id="o-header-drawer" role="navigation" aria-label="Drawer menu" data-o-header-drawer data-o-header-drawer--no-js data-trackable="drawer" data-trackable-terminate>
							<div class="o-header__drawer-inner">
						
								<div class="o-header__drawer-tools">
									<button type="button" class="o-header__drawer-tools-close" aria-controls="o-header-drawer" title="Close drawer menu" data-trackable="close">
										<span class="o-header__visually-hidden">Close</span>
									</button>
						
									<a class="o-header__drawer-tools-logo" href="/" data-trackable="logo">
										<span class="o-header__visually-hidden">Financial Times</span>
									</a>
						
										<p class="o-header__drawer-current-edition">International Edition</p>
								</div>
						
								<div class="o-header__drawer-search">
									<form class="o-header__drawer-search-form" action="/search" role="search" aria-label="Site search" data-typeahead data-typeahead-categories="concepts,equities" data-typeahead-view-all>
										<label class="o-header__visually-hidden" for="o-header-drawer-search-term">Search the <abbr title="Financial Times">FT</abbr></label>
										<input class="o-header__drawer-search-term" id="o-header-drawer-search-term" name="q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" placeholder="Search the FT" data-trackable="search-term" data-typeahead-input>
										<button class="o-header__drawer-search-submit" type="submit" data-trackable="search-submit">
											<span class="o-header__visually-hidden">Search</span>
										</button>
									</form>
								</div>
						
								<nav class="o-header__drawer-menu o-header__drawer-menu--primary o-header__drawer-homepage">
						
						
									<ul class="o-header__drawer-menu-list">
						
												<li class="o-header__drawer-menu-item" data-trackable="edition-switcher">
													<a class="o-header__drawer-menu-link" href="/?edition=uk" data-trackable="uk">Switch to UK Edition</a>
												</li>
						
									</ul>
						
									<ul class="o-header__drawer-menu-list">
												<li class="o-header__drawer-menu-item o-header__drawer-menu-item--heading">Top sections</li>
						
													<li class="o-header__drawer-menu-item">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/"  data-trackable="Home">Home</a>
													</li>
													<li class="o-header__drawer-menu-item">
																<div class="o-header__drawer-menu-toggle-wrapper">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/world"  data-trackable="World">World</a>
																	<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-1" data-trackable="sub-level-toggle | World">
																		Show more World links
																	</button>
																</div>
																<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-1" data-trackable="sub-level">
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/global-economy"  data-trackable="World Economy">World Economy</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/uk"  data-trackable="UK">UK</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/us"  data-trackable="US">US</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/asia-pacific/china"  data-trackable="China">China</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/africa"  data-trackable="Africa">Africa</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/asia-pacific"  data-trackable="Asia Pacific">Asia Pacific</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/markets/emerging-markets"  data-trackable="Emerging Markets">Emerging Markets</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/europe"  data-trackable="Europe">Europe</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/americas"  data-trackable="Latin America">Latin America</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/mideast"  data-trackable="Middle East and North Africa">Middle East and North Africa</a>
																	</li>
																</ul>
													</li>
													<li class="o-header__drawer-menu-item">
																<div class="o-header__drawer-menu-toggle-wrapper">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/world/us"  data-trackable="US">US</a>
																	<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-2" data-trackable="sub-level-toggle | US">
																		Show more US links
																	</button>
																</div>
																<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-2" data-trackable="sub-level">
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/us-economy"  data-trackable="US Economy">US Economy</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/us/politics"  data-trackable="US Politics &amp; Policy">US Politics &amp; Policy</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/us"  data-trackable="US Companies">US Companies</a>
																	</li>
																</ul>
													</li>
													<li class="o-header__drawer-menu-item">
																<div class="o-header__drawer-menu-toggle-wrapper">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/companies"  data-trackable="Companies">Companies</a>
																	<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-3" data-trackable="sub-level-toggle | Companies">
																		Show more Companies links
																	</button>
																</div>
																<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-3" data-trackable="sub-level">
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/energy"  data-trackable="Energy">Energy</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/financials"  data-trackable="Financials">Financials</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/health"  data-trackable="Health">Health</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/industrials"  data-trackable="Industrials">Industrials</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/media"  data-trackable="Media">Media</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/retail-consumer"  data-trackable="Retail &amp; Consumer">Retail &amp; Consumer</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/technology"  data-trackable="Technology">Technology</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/telecoms"  data-trackable="Telecoms">Telecoms</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/transport"  data-trackable="Transport">Transport</a>
																	</li>
																</ul>
													</li>
													<li class="o-header__drawer-menu-item">
																<div class="o-header__drawer-menu-toggle-wrapper">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/markets"  data-trackable="Markets">Markets</a>
																	<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-4" data-trackable="sub-level-toggle | Markets">
																		Show more Markets links
																	</button>
																</div>
																<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-4" data-trackable="sub-level">
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/fastft"  data-trackable="fastFT">fastFT</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://ftalphaville.ft.com"  data-trackable="Alphaville">Alphaville</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://markets.ft.com/data"  data-trackable="Markets Data">Markets Data</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/markets/capital-markets"  data-trackable="Capital Markets">Capital Markets</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/markets/commodities"  data-trackable="Commodities">Commodities</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/markets/currencies"  data-trackable="Currencies">Currencies</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/markets/equities"  data-trackable="Equities">Equities</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/fund-management"  data-trackable="Fund Management">Fund Management</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/markets/trading"  data-trackable="Trading">Trading</a>
																	</li>
																</ul>
													</li>
													<li class="o-header__drawer-menu-item">
																<div class="o-header__drawer-menu-toggle-wrapper">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/opinion"  data-trackable="Opinion">Opinion</a>
																	<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-5" data-trackable="sub-level-toggle | Opinion">
																		Show more Opinion links
																	</button>
																</div>
																<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-5" data-trackable="sub-level">
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/comment/columnists"  data-trackable="Columnists">Columnists</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/comment/ft-view"  data-trackable="FT View">FT View</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/comment/the-big-read"  data-trackable="The Big Read">The Big Read</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/instant-insight"  data-trackable="Instant Insight">Instant Insight</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/lex"  data-trackable="Lex">Lex</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://ftalphaville.ft.com"  data-trackable="Alphaville">Alphaville</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/comment/blogs"  data-trackable="Blogs">Blogs</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/comment/obituaries"  data-trackable="Obituaries">Obituaries</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/comment/letters"  data-trackable="Letters">Letters</a>
																	</li>
																</ul>
													</li>
													<li class="o-header__drawer-menu-item">
																<div class="o-header__drawer-menu-toggle-wrapper">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/work-careers"  data-trackable="Work &amp; Careers">Work &amp; Careers</a>
																	<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-6" data-trackable="sub-level-toggle | Work &amp; Careers">
																		Show more Work &amp; Careers links
																	</button>
																</div>
																<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-6" data-trackable="sub-level">
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="http://rankings.ft.com/businessschoolrankings/rankings"  data-trackable="Business School Rankings">Business School Rankings</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/business-education"  data-trackable="Business Education">Business Education</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/management/entrepreneurship"  data-trackable="Entrepreneurship">Entrepreneurship</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/management/recruitment"  data-trackable="Recruitment">Recruitment</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/management/business-books"  data-trackable="Business Books">Business Books</a>
																	</li>
																</ul>
													</li>
													<li class="o-header__drawer-menu-item">
																<div class="o-header__drawer-menu-toggle-wrapper">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/life-arts"  data-trackable="Life &amp; Arts">Life &amp; Arts</a>
																	<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-7" data-trackable="sub-level-toggle | Life &amp; Arts">
																		Show more Life &amp; Arts links
																	</button>
																</div>
																<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-7" data-trackable="sub-level">
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/arts"  data-trackable="Arts">Arts</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/books"  data-trackable="Books">Books</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/life-arts/food-drink"  data-trackable="Food &amp; Drink">Food &amp; Drink</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/magazine"  data-trackable="FT Magazine">FT Magazine</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/house-home"  data-trackable="House &amp; Home">House &amp; Home</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/life-arts/style"  data-trackable="Style">Style</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/travel"  data-trackable="Travel">Travel</a>
																	</li>
																</ul>
													</li>
													<li class="o-header__drawer-menu-item">
																<div class="o-header__drawer-menu-toggle-wrapper">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/personal-finance"  data-trackable="Personal Finance">Personal Finance</a>
																	<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-8" data-trackable="sub-level-toggle | Personal Finance">
																		Show more Personal Finance links
																	</button>
																</div>
																<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-8" data-trackable="sub-level">
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/property-mortgages"  data-trackable="Property &amp; Mortgages">Property &amp; Mortgages</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/investments"  data-trackable="Investments">Investments</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/pensions"  data-trackable="Pensions">Pensions</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/tax"  data-trackable="Tax">Tax</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/banking-savings"  data-trackable="Banking &amp; Savings">Banking &amp; Savings</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/advice-commment"  data-trackable="Advice &amp; Comment">Advice &amp; Comment</a>
																	</li>
																</ul>
													</li>
													<li class="o-header__drawer-menu-item">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/science"  data-trackable="Science">Science</a>
													</li>
													<li class="o-header__drawer-menu-item">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/special-reports"  data-trackable="Special Reports">Special Reports</a>
													</li>
						
												<li class="o-header__drawer-menu-item o-header__drawer-menu-item--heading">FT recommends</li>
						
													<li class="o-header__drawer-menu-item">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/lex"  data-trackable="Lex">Lex</a>
													</li>
													<li class="o-header__drawer-menu-item">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="https://ftalphaville.ft.com"  data-trackable="Alphaville">Alphaville</a>
													</li>
													<li class="o-header__drawer-menu-item">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/emerging-markets/em-squared"  data-trackable="EM Squared">EM Squared</a>
													</li>
													<li class="o-header__drawer-menu-item">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/lunch-with-the-ft"  data-trackable="Lunch with the FT">Lunch with the FT</a>
													</li>
													<li class="o-header__drawer-menu-item">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/video"  data-trackable="Video">Video</a>
													</li>
													<li class="o-header__drawer-menu-item">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="https://www.ft.com/podcasts"  data-trackable="Podcasts">Podcasts</a>
													</li>
													<li class="o-header__drawer-menu-item">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/comment/blogs"  data-trackable="Blogs">Blogs</a>
													</li>
													<li class="o-header__drawer-menu-item">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/news-feed"  data-trackable="News feed">News feed</a>
													</li>
													<li class="o-header__drawer-menu-item">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/newsletters"  data-trackable="Newsletters">Newsletters</a>
													</li>
						
													<li class="o-header__drawer-menu-item o-header__drawer-menu-item--divide">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link--secondary o-header__drawer-menu-link--unselected" href="/myft"  data-trackable="myFT">myFT</a>
													</li>
													<li class="o-header__drawer-menu-item ">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link--secondary o-header__drawer-menu-link--unselected" href="https://markets.ft.com/data/portfolio/dashboard"  data-trackable="Portfolio">Portfolio</a>
													</li>
													<li class="o-header__drawer-menu-item ">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link--secondary o-header__drawer-menu-link--unselected" href="http://www.ft.com/uk-edition"  data-trackable="Today&#x27;s Newspaper (ePaper)">Today&#x27;s Newspaper (ePaper)</a>
													</li>
													<li class="o-header__drawer-menu-item ">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link--secondary o-header__drawer-menu-link--unselected" href="https://www.ft.com/crossword"  data-trackable="Crossword">Crossword</a>
													</li>
									</ul>
								</nav>
						
								<nav class="o-header__drawer-menu o-header__drawer-menu--user" data-trackable="user-nav">
									<ul class="o-header__drawer-menu-list">
												<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-link" href="http://help.ft.com" data-trackable="Help Centre">Help Centre</a>
												</li>
												<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-link" href="/products" data-trackable="Subscribe">Subscribe</a>
												</li>
												<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-link" href="/login?location&#x3D;/content/874147da-c05e-32fe-b360-c38d2ded5129" data-trackable="Sign In">Sign In</a>
												</li>
									</ul>
								</nav>
							</div>
						</div>
			</div>
		</div>
	<script>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</script>
		<script>
			(function () {
				if (!cutsTheMustard) {
					var img = new Image();
					img.src = 'https://spoor-api.ft.com/px.gif?data=%7b%22category%22%3a%22page%22%2c%22action%22%3a%22view%22%2c%22system%22%3a%7b%22source%22%3a%22non-ctm%22%7d%2c%22user%22%3a%7b%7d%2c%22context%22%3a%7b%22product%22%3a%22next%22%7d%7d';
				}
			})();
		</script>
		<noscript data-o-component="o-tracking">
			<img src="https://spoor-api.ft.com/px.gif?data=%7b%22category%22%3a%22page%22%2c%22action%22%3a%22view%22%2c%22system%22%3a%7b%22source%22%3a%22non-ctm%22%7d%2c%22user%22%3a%7b%7d%2c%22context%22%3a%7b%22product%22%3a%22next%22%7d%7d"/>
		</noscript>
	<iframe src="/__appcache-manifest-loader.html" style="width:0; height:0; visibility:hidden; position:absolute; border:none" title="Please ignore" aria-hidden="true" role="presentation" tabindex="-1" />
	</body>
</html>
