<!DOCTYPE html><html lang="en-GB" class="no-js core o-typography--loading-sans o-typography--loading-sans-bold o-typography--loading-display o-typography--loading-display-bold" data-o-component="o-typography" style="overflow-x:hidden;background-color:#fff1e5;color:#33302e"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><title>UK businesses report doubling of staff absences as Omicron cases surge | Financial Times</title><meta name="description" content="Disruption is more likely to raise costs than halt production, surveys indicate"/><link rel="canonical" href="https://www.ft.com/content/72d6311a-ecfa-4b0c-ae0f-09c795ae582f"/><meta name="robots" content="index,follow,max-snippet:200,max-image-preview:large"/><meta name="google-site-verification" content="4-t8sFaPvpO5FH_Gnw1dkM28CQepjzo8UjjAkdDflTw"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"UK businesses report doubling of staff absences as Omicron cases surge","datePublished":"2022-01-13T04:00:26.925Z","dateModified":"2022-01-13T04:00:26.925Z","description":"Disruption is more likely to raise costs than halt production, surveys indicate","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"Financial Times","productID":"ft.com:subscribed"},"alternativeHeadline":"UK businesses report doubling of staff absences as Omicron cases surge","image":{"@type":"ImageObject","@context":"http://schema.org","url":"https://d1e00ek4ebabms.cloudfront.net/production/4d2a0e0d-422c-4246-ad61-432f5139ec2f.jpg","width":2400,"height":1350},"articleBody":"UK businesses are grappling with staff absences of about double their usual level as the Omicron coronavirus variant sweeps across the UK — but surveys indicate the disruption is more likely to raise costs than halt production.\n\nThe CBI business group said its members were reporting staff absence rates of about 10 to 15 per cent on average across the country, well above the 5 to 6 per cent usual for January, with higher levels in some parts of hospitality and retail, and in virus hotspots where cases were most prevalent.\n\nBut while sickness has put an acute strain on parts of the public sector — hospitals and schools, in particular — the CBI said most larger companies would be able to cope by hiring temporary workers, putting off non-essential work and making do with lower staffing levels — provided the number of workers self-isolating did not rise to a tipping point.\n\n“If that 10-15 per cent hits 20 per cent, that’s when you would see businesses closing temporarily, especially small and medium-sized enterprises,” said Liz Crowhurst, director of the CBI’s policy unit, adding that recruitment agencies were seeing “all previous records destroyed” in demand for temps.\n\n“Businesses are under strain but they are not at risk of stopping production,” said Neil Carberry, chief executive of the Recruitment and Employment Confederation.\n\nHowever, this was largely because Omicron hit just as the pre-Christmas surge in demand for staff in the logistics sector was abating, he added, and simply meant that the hiring problems many employers already faced in the autumn had not worsened.\n\nEven in November, four in five businesses were struggling to recruit, according to a survey published on Thursday by the British Chambers of Commerce. The REC’s quarterly survey of recruiters, also published on Thursday, suggested vacancies were still rising in the second half of December and candidate scarcity increasing — albeit at the slowest pace since April. Meanwhile, the highest proportion of respondents on record said starting pay had risen.\n\nThe high agency costs many companies are now incurring to arrange cover for self-isolating staff could add to existing wage pressures that are fuelling inflation, especially in sectors such as food manufacturing and warehousing that already face bigger challenges with recruitment.\n\nClare Bottle, chief executive of the UK Warehousing Association, said some operators had reported more than 30 per cent of their staff were off sick in the first week after the holidays — and several were toughening their policies on sick pay as a result, paying only the statutory minimum.\n\n“It’s not disastrous. It is manageable,” Jon Parish, commercial director at Miniclipper, a Bedfordshire-based logistics company said of Omicron’s impact.\n\nBut when staff called in sick, it was now sometimes impossible to find agency cover at any price, he said, adding that the company had already raised employees’ salaries by 7 per cent in the past year, while passing on the cost to customers.\n\nAndy Lawrence, managing director of Maxim Logistics, a Midlands-based business delivering chiefly to food manufacturers, said Omicron had made it harder to manage staff absence, especially given the longer self-isolation requirement for those who were not vaccinated.\n\nThe company had been able to “juggle people around”, he added, but it had seen more customers cancelling orders at short notice because they were unable to run shifts.","wordCount":561,"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Financial Times","legalName":"The Financial Times Ltd.","logo":{"@type":"ImageObject","@context":"http://schema.org","url":"https://im.ft-static.com/m/img/masthead_main.jpg","width":435,"height":36},"url":"https://www.ft.com","sameAs":["https://www.twitter.com/FT","https://www.facebook.com/financialtimes","https://www.linkedin.com/company/financial-times","https://www.youtube.com/user/FinancialTimesVideos","https://www.instagram.com/financialtimes"]}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Financial Times","alternateName":"FT.com","url":"http://www.ft.com"}</script><meta property="fb:pages" content="8860325749"/><meta property="twitter:site" content="@FinancialTimes"/><meta property="twitter:card" content="summary_large_image"/><meta property="og:title" content="UK businesses report doubling of staff absences as Omicron cases surge"/><meta property="og:description" content="Disruption is more likely to raise costs than halt production, surveys indicate"/><meta property="og:image" content="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F4d2a0e0d-422c-4246-ad61-432f5139ec2f.jpg?source=next-opengraph&amp;fit=scale-down&amp;width=900"/><meta property="og:url" content="https://www.ft.com/content/72d6311a-ecfa-4b0c-ae0f-09c795ae582f"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2022-01-13T04:00:26.925Z"/><meta property="article:modified_time" content="2022-01-13T04:00:26.925Z"/><meta property="article:author" content="Delphine Strauss"/><meta name="apple-itunes-app" content="app-id=1200842933, app-argument=https://www.ft.com/content/72d6311a-ecfa-4b0c-ae0f-09c795ae582f"/><link rel="icon" type="image/svg+xml" href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=update-logos&amp;format=svg"/><link rel="alternate icon" type="image/png" href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=update-logos&amp;format=png&amp;width=32&amp;height=32" sizes="32x32"/><link rel="alternate icon" type="image/png" href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=update-logos&amp;format=png&amp;width=194&amp;height=194" sizes="194x194"/><link rel="apple-touch-icon" href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=update-logos&amp;format=png&amp;width=180&amp;height=180" sizes="180x180"/><link rel="manifest" href="https://www.ft.com/__assets/creatives/manifest/manifest-v6.json"/><link rel="alternate" href="android-app://com.ft.news/https/www.ft.com/content/72d6311a-ecfa-4b0c-ae0f-09c795ae582f"/><link rel="alternate" href="https://app.ft.com/content/72d6311a-ecfa-4b0c-ae0f-09c795ae582f"/><link rel="amphtml" href="https://amp.ft.com/content/72d6311a-ecfa-4b0c-ae0f-09c795ae582f"/><script async="" subscriptions-control="manual" src="https://news.google.com/swg/js/v1/swg.js"></script><script>
					// Dispatch a tracking event when clicks on Subscribe link
					function dispatchSubscribeTracking() {
						const articleBody = document.querySelector('[data-trackable="article-body"]');
						if (articleBody) {
							articleBody.dispatchEvent(
								new window.CustomEvent('oTracking.event', {
									bubbles: true,
									cancelable: true,
									detail: {
										category: 'cta',
										action: 'click',
										formType: 'next.register',
										type: 'google-showcase',
										url: document.URL,
									}
								})
							);
						}
					};
					(self.SWG = self.SWG || []).push(function(subscriptions) {
						subscriptions.init('ft.com:subscribed');
						// Open the normal publisher paywall
						subscriptions.setOnNativeSubscribeRequest(function() {
							dispatchSubscribeTracking();
							window.location.href = 'https://www.ft.com/products';
						});
						if (false) {
							subscriptions.setShowcaseEntitlement({
								entitlement: 'EVENT_SHOWCASE_UNLOCKED_FREE_PAGE',
								isUserRegistered: false,
							});
						} else {
							if (false) {
								// The user has extended access from Google
								subscriptions.consumeShowcaseEntitlementJwt('undefined');
							} else if (false) {
								subscriptions.setShowcaseEntitlement({
									entitlement: 'EVENT_SHOWCASE_UNLOCKED_BY_METER',
									isUserRegistered: false,
								});
							} else {
								subscriptions.setShowcaseEntitlement({
									entitlement: 'EVENT_SHOWCASE_UNLOCKED_BY_SUBSCRIPTION',
									isUserRegistered: false,
								});
							}
						}
					})</script><link rel="preconnect" href="https://spoor-api.ft.com"/><link rel="preconnect" href="https://session-next.ft.com" crossorigin="use-credentials"/><link rel="preconnect" href="https://ads-api.ft.com"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net"/><link rel="preload" as="script" href="https://polyfill.io/v3/polyfill.min.js?features=default%2Ces5%2Ces2015%2Ces2016%2Ces2017%2CEventSource%2Cfetch%2CHTMLPictureElement%2CIntersectionObserver%2CNodeList.prototype.forEach&amp;source=next"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/webpack-runtime.fb5e068cad11.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/page-kit-components.7b3c298ba3a7.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/shared.volatile.641788721762.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-o-tracking.0e547fbc2ad2.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/shared.stable.fd89be727561.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-video.16e0f94c9646.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-x-interaction.bc7ff7335069.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-x-gift-article.3bb6a77b2d85.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/n-messaging-client.7041c1e10c54.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-overlay.1b542c05b5ce.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-o-viewport.c24e7398c63d.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-tooltip.11271dd268ab.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/regenerator-runtime.0619d126ea46.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-comments.e18ae5fe2bc5.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/preact.a7b1ec5ce02c.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-header.05152819d4c5.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-date.4e7866e40fd3.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-banner.98f757e5bf3f.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-message.764046c506ce.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/next-myft-client.cbc17a55ea2f.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/privacy-components.ad46ec57278d.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-cookie-message.b2227d798395.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-toggle.50e3840f8701.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-share.bf86d59ff956.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-viewport.065b502163a9.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-grid.54d20e15ab39.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-o-grid.78f03438f831.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-typography.703eb220466d.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/next-session-client.bdd78d2f7045.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/superstore.0c70d59fdcef.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-o-utils.4efe63ead2a2.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-footer.bf12ffdeeaac.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-x-engine.04d56a9d4748.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-utils.ebe34c02de08.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-layers.1f9711dad6b6.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/n-myft-ui.81c18db616f6.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-table.90b1e125b926.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/n-newsletter-signup.3bbd84be57e7.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-forms.80fc4dd19be5.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/n-notification.de9890e83f0d.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-audio.b48ee1026c0d.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-errors.9949261ad69f.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-expander.fdfe6d5745dc.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-lazy-load.b97df7395118.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-n-magnet.51b488dacace.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-n-eventpromo.5484be3ef4b7.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-n-topic-tracker-client.b08faec4fe8b.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/js-cookie.c3002233d647.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-x-teaser.98887a32ed38.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/dateformat.ce5de49b0b4a.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/scripts.621dbc398024.bundle.js" type="application/javascript"/><link rel="preload" as="font" href="https://www.ft.com/__origami/service/build/v2/files/o-fonts-assets@1.5.0/MetricWeb-Regular.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://www.ft.com/__origami/service/build/v2/files/o-fonts-assets@1.5.0/MetricWeb-Semibold.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://www.ft.com/__origami/service/build/v2/files/o-fonts-assets@1.5.0/FinancierDisplayWeb-Regular.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://www.ft.com/__origami/service/build/v2/files/o-fonts-assets@1.5.0/FinancierDisplayWeb-Bold.woff2" type="font/woff2" crossorigin="anonymous"/><script id="initial-props" type="application/json">{"mainConcepts":{"focus":["0acca26e-c406-41ad-9fb0-6275c7d7e368","657c5d47-b26d-422e-b254-a595d8212888","6bade25b-56b3-4409-8d32-c131666d9acb","6cc4c4ed-ef61-4c71-a5bb-f454fb5010a8","f1a6c14e-1fb0-4f7f-83a0-552276dc6cfb","a579350c-61ce-4c00-97ca-ddaa2e0cacf6","6b683eff-56c3-43d9-acfc-7511d974fc01","82645c31-4426-4ef5-99c9-9df6e0940c00","876b1548-d95a-43a6-887a-35f041182664","87e110e6-2170-408b-b267-d3b6bdbfeaa3","c47f4dfc-6879-4e95-accf-ca8cbe6a1f69","ec4ffdac-4f55-4b7a-b529-7d1e3e9f150c"],"authorConcepts":["cbd05be8-1498-4a2f-828a-850029db4479"],"displayConcept":"6cc4c4ed-ef61-4c71-a5bb-f454fb5010a8"}}</script><link rel="stylesheet" href="https://www.ft.com/__assets/hashed/page-kit/vendors~page-kit-layout-styles.c1a8667d3f94.css"/><link rel="stylesheet" href="https://www.ft.com/__assets/hashed/page-kit/main.200f1baf4887.css"/><script type="application/json" id="page-kit-bootstrap-config">{"trackErrors":true,"core":["https://polyfill.io/v3/polyfill.min.js?features=HTMLPictureElement&source=next"],"enhanced":["https://polyfill.io/v3/polyfill.min.js?features=default%2Ces5%2Ces2015%2Ces2016%2Ces2017%2CEventSource%2Cfetch%2CHTMLPictureElement%2CIntersectionObserver%2CNodeList.prototype.forEach&source=next","https://www.ft.com/__assets/hashed/page-kit/webpack-runtime.fb5e068cad11.bundle.js","https://www.ft.com/__assets/hashed/page-kit/page-kit-components.7b3c298ba3a7.bundle.js","https://www.ft.com/__assets/hashed/page-kit/shared.volatile.641788721762.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-o-tracking.0e547fbc2ad2.bundle.js","https://www.ft.com/__assets/hashed/page-kit/shared.stable.fd89be727561.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-video.16e0f94c9646.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-x-interaction.bc7ff7335069.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-x-gift-article.3bb6a77b2d85.bundle.js","https://www.ft.com/__assets/hashed/page-kit/n-messaging-client.7041c1e10c54.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-overlay.1b542c05b5ce.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-o-viewport.c24e7398c63d.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-tooltip.11271dd268ab.bundle.js","https://www.ft.com/__assets/hashed/page-kit/regenerator-runtime.0619d126ea46.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-comments.e18ae5fe2bc5.bundle.js","https://www.ft.com/__assets/hashed/page-kit/preact.a7b1ec5ce02c.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-header.05152819d4c5.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-date.4e7866e40fd3.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-banner.98f757e5bf3f.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-message.764046c506ce.bundle.js","https://www.ft.com/__assets/hashed/page-kit/next-myft-client.cbc17a55ea2f.bundle.js","https://www.ft.com/__assets/hashed/page-kit/privacy-components.ad46ec57278d.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-cookie-message.b2227d798395.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-toggle.50e3840f8701.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-share.bf86d59ff956.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-viewport.065b502163a9.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-grid.54d20e15ab39.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-o-grid.78f03438f831.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-typography.703eb220466d.bundle.js","https://www.ft.com/__assets/hashed/page-kit/next-session-client.bdd78d2f7045.bundle.js","https://www.ft.com/__assets/hashed/page-kit/superstore.0c70d59fdcef.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-o-utils.4efe63ead2a2.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-footer.bf12ffdeeaac.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-x-engine.04d56a9d4748.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-utils.ebe34c02de08.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-layers.1f9711dad6b6.bundle.js","https://www.ft.com/__assets/hashed/page-kit/n-myft-ui.81c18db616f6.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-table.90b1e125b926.bundle.js","https://www.ft.com/__assets/hashed/page-kit/n-newsletter-signup.3bbd84be57e7.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-forms.80fc4dd19be5.bundle.js","https://www.ft.com/__assets/hashed/page-kit/n-notification.de9890e83f0d.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-audio.b48ee1026c0d.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-errors.9949261ad69f.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-expander.fdfe6d5745dc.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-lazy-load.b97df7395118.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-n-magnet.51b488dacace.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-n-eventpromo.5484be3ef4b7.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-n-topic-tracker-client.b08faec4fe8b.bundle.js","https://www.ft.com/__assets/hashed/page-kit/js-cookie.c3002233d647.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-x-teaser.98887a32ed38.bundle.js","https://www.ft.com/__assets/hashed/page-kit/dateformat.ce5de49b0b4a.bundle.js","https://www.ft.com/__assets/hashed/page-kit/scripts.621dbc398024.bundle.js"]}</script><script>;(function () {
  var doc = document.documentElement
  var isEnhanced = isEnhancedBrowser()
  var scriptsConfig = getScriptsConfig()
  var scriptsToLoad = []
  var currentScript = document.scripts[document.scripts.length - 1]

  doc.className = doc.className.replace('no-js', 'js')

  if (isEnhanced) {
    doc.className = doc.className.replace('core', 'enhanced')
    Array.prototype.push.apply(scriptsToLoad, scriptsConfig.enhanced)
  } else {
    Array.prototype.push.apply(scriptsToLoad, scriptsConfig.core)
  }

  for (var i = 0, len = scriptsToLoad.length; i < len; i++) {
    loadScript(scriptsToLoad[i])
  }

  function scriptLoadError(error) {
    var script = error.target ? error.target.src : null

    if (script) {
      console.error('The script ' + script + ' failed to load') // eslint-disable-line no-console
    }

    if (/enhanced/.test(doc.className)) {
      console.warn('Script loading failed, reverting to core experience') // eslint-disable-line no-console
      doc.className = doc.className.replace('enhanced', 'core')
    }

    if (scriptsConfig.trackErrors) {
      addErrorTrackingPixel(script)
    }
  }

  function loadScript(src) {
    var script = document.createElement('script')
    script.onerror = scriptLoadError
    script.async = false
    script.src = src
    currentScript.parentNode.insertBefore(script, currentScript)
  }

  // "Cut the mustard" test
  // by Maggie Allen and Matt Hinchliffe November 2018
  function isEnhancedBrowser() {
    var script = document.createElement('script')
    var input = document.createElement('input')

    return (
      'visibilityState' in document && // not supported by old Android (4.0-4.4) without a prefix
      'indeterminate' in input && // not supported by BB 10
      'flex' in doc.style && // not supported by old Safari (< 9) or IE 6-10
      'async' in script // not supported by old Opera (Presto engine < 15)
    )
  }

  function getScriptsConfig() {
    var scriptsConfigEl = document.getElementById('page-kit-bootstrap-config')
    var scriptsConfig = { core: [], enhanced: [], trackErrors: false }

    if (scriptsConfigEl) {
      try {
        scriptsConfig = JSON.parse(scriptsConfigEl.innerHTML)
      } catch (error) {
        console.error('Bootstrap configuration error', error) // eslint-disable-line no-console
      }
    }

    return scriptsConfig
  }

  function addErrorTrackingPixel(script) {
    var img = new Image()

    var data = JSON.stringify({
      category: 'javascript',
      action: 'load-error',
      system: {
        source: 'page-kit'
      },
      context: {
        script: script
      }
    })

    img.src = 'https://spoor-api.ft.com/px.gif?data=' + encodeURIComponent(data)
  }
})()
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NWQJW68');</script><script>(function loadCustomFonts() {
    var rootElement = document.documentElement;
    if (/(^|\s)o-typography-fonts-loaded=1(;|$)/.test(document.cookie)) {
        var fontLabels = ['sans', 'sans-bold', 'display', 'display-bold'];
        for (var i = 0; i < fontLabels.length; i++) {
            rootElement.className = rootElement.className.replace('o-typography--loading-' + fontLabels[i], '');
        }
    }
}());</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWQJW68" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="n-layout"><a data-trackable="a11y-skip-to-help" class="n-layout__skip-link" href="https://www.ft.com/accessibility">Accessibility help</a><a data-trackable="a11y-skip-to-navigation" class="n-layout__skip-link" href="#site-navigation">Skip to navigation</a><a data-trackable="a11y-skip-to-content" class="n-layout__skip-link" href="#site-content">Skip to content</a><a data-trackable="a11y-skip-to-footer" class="n-layout__skip-link" href="#site-footer">Skip to footer</a><div class="n-layout__row n-layout__row--header"><div class="n-layout__header-before"><div
			class="n-messaging-slot"
			data-n-messaging-slot="bottom"
			data-n-messaging-name="cookieConsentC"
			data-trackable="onsite-message-cookieConsentC"
			data-n-messaging-tooltip="">
			<div
				data-o-component="o-cookie-message"
				class="o-cookie-message"
				role="dialog"
				aria-labelledby="cookie-banner-aria-label"
				aria-describedby="cookie-banner-aria-description"
			>
				<div class="o-cookie-message__outer">
					<div class="o-cookie-message__inner">
			
						<div class="o-cookie-message__content">
							<div class="o-cookie-message__heading">
								<h2 id="cookie-banner-aria-label">Cookies on FT Sites</h2>
							</div>
							<p id="cookie-banner-aria-description">
								We use
								<a
									href="http://help.ft.com/help/legal-privacy/cookies/"
									class="o-cookie-message__link o-cookie-message__link--external"
									target="_blank"
									rel="noopener"
									data-n-messaging-policy>cookies</a>
								for a number of reasons, such as keeping FT Sites reliable and secure,
								personalising content and ads, providing social media features and to
								analyse how our Sites are used.
							</p>
						</div>
			
						<div class="o-cookie-message__actions">
							<div class="o-cookie-message__action">
								<a
									data-n-messaging-accept-cookies
									href="https://consent.ft.com/__consent/consent-record-cookie?redirect=https://www.ft.com"
									class="o-cookie-message__button">
									Accept &amp; continue
								</a>
							</div>
							<div class="o-cookie-message__action o-cookie-message__action--secondary">
								<a data-n-messaging-manage-cookies href="/preferences/manage-cookies" class="o-cookie-message__link">
									Manage cookies
								</a>
							</div>
						</div>
			
					</div>
				</div>
			</div>
		</div><div class="o-ads o-ads--center o-ads--background o-ads--transition o-ads--reserve-90 above-header-advert" data-o-ads-name="leaderboard" data-o-ads-targeting="pos=top" data-o-ads-formats-medium="Leaderboard,Responsive,OneByOne" data-o-ads-formats-large="SuperLeaderboard,Leaderboard,Responsive,OneByOne" data-o-ads-formats-extra="Billboard,SuperLeaderboard,Leaderboard,Responsive,OneByOne"></div></div><header id="site-navigation" class="o-header o-header--simple" data-o-component="o-header" data-o-header--no-js="true" tabindex="-1"><div class="o-header__row o-header__anon" data-trackable="header-anon"><ul class="o-header__anon-list"><li class="o-header__anon-item"><a class="o-header__anon-link" href="/login?location=/content/72d6311a-ecfa-4b0c-ae0f-09c795ae582f" data-trackable="Sign In">Sign In</a></li><li class="o-header__anon-item"><a class="o-header__anon-link" href="/products?segmentId=f860e6c2-18af-ab30-cd5e-6e3a456f9265" data-trackable="Subscribe">Subscribe</a></li></ul></div><div class="o-header__row o-header__top" data-trackable="header-top"><div class="o-header__container"><div class="o-header__top-wrapper"><div class="o-header__top-column o-header__top-column--left"><a href="#o-header-drawer" class="o-header__top-link o-header__top-link--menu" aria-controls="o-header-drawer" title="Open side navigation menu" data-trackable="drawer-toggle"><span class="o-header__top-link-label">Open side navigation menu</span></a><a href="#o-header-search-primary" class="o-header__top-link o-header__top-link--search" aria-controls="o-header-search-primary" title="Open search bar" data-trackable="search-toggle"><span class="o-header__top-link-label">Open search bar</span></a></div><div class="o-header__top-column o-header__top-column--center"><a class="o-header__top-logo" style="background-image:none" data-trackable="logo" href="/" title="Go to Financial Times homepage"><svg viewBox="0 0 1054 86"><title>Financial Times</title><path d="M26.177 72.609c0 5.938 1.697 7.295 12.554 7.295v3.732H.9v-3.732c7.464 0 10.01-.679 10.01-7.125V12.215c0-6.447-2.546-7.126-10.01-7.126V1.357h63.448l.34 22.563h-3.054C59.937 6.956 55.696 5.43 39.919 5.43H26.008v33.59h11.196c10.688 0 11.367-1.697 12.215-10.179h3.054v24.599h-3.054c-.848-8.482-1.527-10.01-12.215-10.01H26.008v29.18h.17zm46.314 11.027v-3.732c7.465 0 10.01-.679 10.01-7.125V12.215c0-6.447-2.545-7.126-10.01-7.126V1.357h35.287V5.09c-7.465 0-10.01.679-10.01 7.126v60.564c0 6.446 2.545 7.125 10.01 7.125v3.732H72.49zm115.36 1.357l-56.323-69.725V72.44c0 6.617 4.58 7.634 12.385 7.634v3.733h-29.858v-3.733c7.803 0 12.045-1.017 12.045-7.634V8.991c-3.563-3.732-6.108-3.902-12.045-3.902V1.357h26.465l43.09 55.475V12.554c0-6.616-4.58-7.634-12.384-7.634V1.357h30.027V5.09c-7.803 0-12.045 1.018-12.045 7.635v72.27h-1.357zm40.207-1.357h-29.689v-3.732c7.804 0 11.367-1.018 13.911-7.804L239.085.509h7.464l28.84 72.1c2.545 6.447 3.732 7.125 9.67 7.125v3.732h-34.438v-3.732c10.518 0 11.536-.848 8.99-7.125l-8.481-21.884h-25.787L217.71 71.93c-2.375 6.447 1.357 7.804 10.518 7.804v3.902h-.17zm-1.188-37.153h22.393l-11.705-29.518-10.688 29.518zm135.548 38.51l-56.153-69.725V72.44c0 6.617 4.58 7.634 12.384 7.634v3.733h-29.18v-3.733c7.126 0 11.367-1.017 11.367-7.634V9.161c-4.071-3.732-7.125-4.072-13.91-4.072V1.357h28.16l43.09 55.475V12.554c0-6.616-4.58-7.634-12.383-7.634V1.357h29.858V5.09c-7.804 0-12.045 1.018-12.045 7.635v72.27h-1.188zm83.297-83.805h2.036l1.187 24.598-3.053.17c-2.036-14.08-9.5-21.545-23.242-21.545-15.268 0-26.804 13.063-26.804 33.081 0 25.617 16.116 40.206 33.08 40.206 7.296 0 13.912-2.035 20.358-8.99l2.376 2.374c-5.26 7.465-15.608 13.742-29.52 13.742-20.696 0-41.732-15.608-41.732-41.734C380.4 17.813 399.57 0 422.813 0c11.027 0 16.795 4.75 19.848 4.75 1.357 0 2.375-1.187 3.054-3.562zm12.723 82.448v-3.732c7.465 0 10.01-.679 10.01-7.125V12.215c0-6.447-2.545-7.126-10.01-7.126V1.357h35.287V5.09c-7.464 0-10.01.679-10.01 7.126v60.564c0 6.446 2.546 7.125 10.01 7.125v3.732h-35.287zm68.538 0h-27.653v-3.732c6.108 0 9.331-1.018 11.876-7.804L538.003.509h7.464l28.84 72.1c2.545 6.447 3.733 7.125 9.67 7.125v3.732H549.54v-3.732c10.518 0 11.536-.848 8.991-7.125l-8.482-21.884h-25.786l-7.635 21.205c-2.375 6.447 1.358 7.804 10.519 7.804v3.902h-.17zm-1.188-37.153h22.394l-11.536-29.518-10.858 29.518zm63.957 37.153v-3.732c7.465 0 10.01-.679 10.01-7.125V12.215c0-6.447-2.545-7.126-10.01-7.126V1.357h35.117V5.09c-7.464 0-9.84.679-9.84 7.126v61.073c0 5.428 2.715 6.107 7.126 6.107h4.241c15.947 0 21.036-2.375 25.447-20.527l3.054.339-2.545 24.26h-62.6v.17zM760.75 1.357l.339 23.92h-3.054C756.34 7.634 752.098 5.43 736.32 5.43h-5.089v67.18c0 6.447 2.375 7.295 12.554 7.295v3.732h-40.376v-3.732c10.179 0 12.723-1.018 12.723-7.295V5.429h-5.089c-15.777 0-20.018 2.205-21.715 19.848h-3.053l.339-23.92h74.136zm7.973 82.28v-3.733c7.465 0 10.01-.679 10.01-7.125V12.215c0-6.447-2.545-7.126-10.01-7.126V1.357h35.287V5.09c-7.465 0-10.01.679-10.01 7.126v60.564c0 6.446 2.545 7.125 10.01 7.125v3.732h-35.287zM910.21 1.356V5.09c-7.465 0-10.688.34-10.01 6.956l6.447 61.073c.679 6.277 3.054 6.955 10.518 6.955v3.733h-35.117v-3.733c7.295 0 9.84-.678 9.331-6.955L884.762 8.99l-25.956 76.172h-1.018L832.34 8.822l-6.108 64.126c-.678 6.447 3.733 7.125 11.197 7.125v3.733h-27.483v-3.733c7.465 0 10.01-1.187 10.518-7.125l6.447-61.073c.679-6.446-2.545-6.955-10.01-6.955V1.357h28.84l17.305 56.153 18.661-56.153h28.5zm65.653 52.082h-3.053c-.849-8.482-1.527-10.01-12.215-10.01H948.04v29.859c0 5.428 2.715 6.107 7.125 6.107h6.786c15.947 0 21.036-2.375 25.447-20.527l3.054.339-2.884 24.26h-64.805v-3.733c7.464 0 10.009-.678 10.009-7.125V12.215c0-6.447-2.545-7.126-10.01-7.126V1.357h62.261l.34 20.527h-3.054c-1.866-14.59-5.598-16.286-21.885-16.286H948.21v33.42h12.554c10.687 0 11.366-1.696 12.214-10.178h3.054v24.599h-.17zm65.484 13.232c0-7.464-4.75-11.196-12.893-15.777l-13.063-6.786c-9.84-5.259-15.607-11.027-15.607-21.375C999.783 9.84 1010.81 0 1025.23 0c9.84 0 14.929 4.75 17.813 4.75 1.866 0 2.714-1.187 3.562-3.562h2.375l1.188 23.072-3.054.17c-1.696-11.198-9.67-19.85-20.866-19.85-8.483 0-14.081 5.09-14.081 12.215 0 7.804 5.937 11.027 12.554 14.59l11.196 5.937c10.519 5.768 17.983 11.536 17.983 22.563 0 14.59-12.554 24.939-28.161 24.939-11.028 0-16.456-5.26-19.34-5.26-1.866 0-2.884 1.697-3.732 4.242h-2.376l-1.696-24.43 3.054-.339c2.375 15.268 12.893 21.545 23.411 21.545 8.822-.17 16.286-4.071 16.286-13.91z" fill="#231F20" fill-rule="evenodd"></path></svg></a></div><div class="o-header__top-column o-header__top-column--right"><a class="o-header__top-link o-header__top-link--myft" id="o-header-top-link-myft" href="/myft" data-trackable="my-ft" data-tour-stage="myFt" aria-label="My F T"><span class="o-header__visually-hidden">myFT</span></a></div></div></div></div><div id="o-header-search-primary" class="o-header__row o-header__search o-header__search--primary" data-trackable="header-search" data-o-header-search="true"><div class="o-header__container"><form class="o-header__search-form" action="/search" role="search" aria-label="Site search" data-n-topic-search="true" data-n-topic-search-categories="concepts,equities" data-n-topic-search-view-all="true"><label class="o-header__visually-hidden" for="o-header-search-term-primary">Search the <abbr title="Financial Times">FT</abbr></label><input type="text" class="o-header__search-term" id="o-header-search-term-primary" name="q" autoComplete="off" autoCorrect="off" autoCapitalize="off" spellcheck="false" data-trackable="search-term" placeholder="Search the FT" data-n-topic-search-input="true"/><button class="o-header__search-submit" type="submit" data-trackable="search-submit">Search</button><button class="o-header__search-close o--if-js" type="button" aria-controls="o-header-search-primary" title="Close search bar" data-trackable="close"><span class="o-header__visually-hidden">Close search bar</span></button></form></div></div><nav id="o-header-nav-desktop" class="o-header__row o-header__nav o-header__nav--desktop" role="navigation" aria-label="Primary navigation" data-trackable="header-nav:desktop"><div class="o-header__container"><ul class="o-header__nav-list o-header__nav-list--left" data-trackable="primary-nav"><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/" id="o-header-link-0" data-trackable="Home">Home</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/world" id="o-header-link-1" data-trackable="World">World</a><div class="o-header__mega" id="o-header-mega-1" role="group" aria-labelledby="o-header-link-1" data-o-header-mega="true" data-trackable="meganav | World"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections"><div class="o-header__mega-heading">Sections</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world" data-trackable="link">World Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/global-economy" data-trackable="link">Global Economy</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/uk" data-trackable="link">UK</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/us" data-trackable="link">US</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/asia-pacific/china" data-trackable="link">China</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/africa" data-trackable="link">Africa</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/asia-pacific" data-trackable="link">Asia Pacific</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/emerging-markets" data-trackable="link">Emerging Markets</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/europe" data-trackable="link">Europe</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/americas" data-trackable="link">Americas</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/mideast" data-trackable="link">Middle East and North Africa</a></li></ul></div></div><div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular"><div class="o-header__mega-heading">Most Read</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/8bcc61ce-208d-4e77-9824-69193c40a80d" data-trackable="link">Boris Johnson faces calls to resign after he admits attending ‘bring your own booze’ event</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/b90f59e1-79c2-403d-94a9-776555c541fc" data-trackable="link">US inflation soars to 7% for first time since 1982</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/ad6a1027-4229-40dd-873f-191163333c43" data-trackable="link">Tough stance on Novak Djokovic exemption backfires for Scott Morrison</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/949afd00-00fe-43a8-bb48-fa130b426845" data-trackable="link">Boris Johnson faces Tory mutiny as mood turns ‘sulphurous’ </a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/ecb79485-f611-444b-b604-154b8738253c" data-trackable="link">Novak Djokovic admits Covid breach and ‘error’ on Australian entry forms</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/world/us" id="o-header-link-2" data-trackable="US">US</a><div class="o-header__mega" id="o-header-mega-2" role="group" aria-labelledby="o-header-link-2" data-o-header-mega="true" data-trackable="meganav | US"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections"><div class="o-header__mega-heading">Sections</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/us" data-trackable="link">US Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/us-economy" data-trackable="link">US Economy</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/us" data-trackable="link">US Companies</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/us/politics" data-trackable="link">US Politics &amp; Policy</a></li></ul></div></div><div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular"><div class="o-header__mega-heading">Most Read</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/b90f59e1-79c2-403d-94a9-776555c541fc" data-trackable="link">US inflation soars to 7% for first time since 1982</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/1a45649a-6de6-4e9b-985a-f51f0a81241e" data-trackable="link">Surging real yields blow hole in ‘everything rally’</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/1270ee18-3ee0-4939-98a8-c4f40940e644" data-trackable="link">Reddit ‘antiwork’ forum booms as millions of Americans quit jobs</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/41c8bfa9-a60b-43a2-917d-323b3ee5e19d" data-trackable="link">Houston becomes a magnet for blockbuster US bankruptcies</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/315b91aa-dac2-4c0d-b6f0-57e71bbc1c43" data-trackable="link">Stock market bargains are coming</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/companies" id="o-header-link-3" data-trackable="Companies">Companies</a><div class="o-header__mega" id="o-header-mega-3" role="group" aria-labelledby="o-header-link-3" data-o-header-mega="true" data-trackable="meganav | Companies"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections"><div class="o-header__mega-heading">Sections</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies" data-trackable="link">Companies Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/energy" data-trackable="link">Energy</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/financials" data-trackable="link">Financials</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/health" data-trackable="link">Health</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/industrials" data-trackable="link">Industrials</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/media" data-trackable="link">Media</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/professional-services" data-trackable="link">Professional Services</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/retail-consumer" data-trackable="link">Retail &amp; Consumer</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/technology" data-trackable="link">Tech Sector</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/telecoms" data-trackable="link">Telecoms</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/transport" data-trackable="link">Transport</a></li></ul></div></div><div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular"><div class="o-header__mega-heading">Most Read</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/7aa44a9a-7fec-4850-8edb-63feee1b837b" data-trackable="link">Unilever has ‘lost the plot’ by fixating on sustainability, says Terry Smith</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/4493bcf4-91cf-4550-8c67-16e610208a9c" data-trackable="link">Abu Dhabi wealth fund bucks the trend to bet on Turkey</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/095d4c62-f215-499e-9ea0-cd26e0f5b42b" data-trackable="link">French defence victory could mean a defeat for European co-operation</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/fe6d8531-9cb1-4e05-b7b0-ec4b1378527a" data-trackable="link">Junior KPMG auditor in Carillion case unaware he was doing anything wrong, tribunal hears</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/41c8bfa9-a60b-43a2-917d-323b3ee5e19d" data-trackable="link">Houston becomes a magnet for blockbuster US bankruptcies</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/technology" id="o-header-link-4" data-trackable="Tech">Tech</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/markets" id="o-header-link-5" data-trackable="Markets">Markets</a><div class="o-header__mega" id="o-header-mega-5" role="group" aria-labelledby="o-header-link-5" data-o-header-mega="true" data-trackable="meganav | Markets"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections"><div class="o-header__mega-heading">Sections</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/markets" data-trackable="link">Markets Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/alphaville" data-trackable="link">Alphaville</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://markets.ft.com/data" data-trackable="link">Markets Data</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/capital-markets" data-trackable="link">Capital Markets</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/commodities" data-trackable="link">Commodities</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/currencies" data-trackable="link">Currencies</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/equities" data-trackable="link">Equities</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/fund-management" data-trackable="link">Fund Management</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/ft-trading-room" data-trackable="link">Trading</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/moral-money" data-trackable="link">Moral Money</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://etf.ft.com" data-trackable="link">ETF Hub</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/cryptocurrencies" data-trackable="link">Cryptocurrencies</a></li></ul></div></div><div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular"><div class="o-header__mega-heading">Most Read</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/47bec852-6b94-4d95-9f1e-a1515de2d47d" data-trackable="link">Live news from January 12: US inflation rises at fastest pace in nearly 40 years, Boris Johnson faces angry MPs and calls to resign, France to ease Covid border controls with UK</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/1a45649a-6de6-4e9b-985a-f51f0a81241e" data-trackable="link">Surging real yields blow hole in ‘everything rally’</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/315b91aa-dac2-4c0d-b6f0-57e71bbc1c43" data-trackable="link">Stock market bargains are coming</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/188afc27-5c08-4b06-b066-d79522ed787e" data-trackable="link">Ken Griffin’s Citadel Securities sells $1.2bn stake to Sequoia and Paradigm</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/5f127beb-43b9-41cb-8fa2-fe1ed5838398" data-trackable="link">US stocks push higher as traders parse inflation data</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/climate-capital" id="o-header-link-6" data-trackable="Climate">Climate</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/opinion" id="o-header-link-7" data-trackable="Opinion">Opinion</a><div class="o-header__mega" id="o-header-mega-7" role="group" aria-labelledby="o-header-link-7" data-o-header-mega="true" data-trackable="meganav | Opinion"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections"><div class="o-header__mega-heading">Sections</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/opinion" data-trackable="link">Opinion Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/columnists" data-trackable="link">Columnists</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/ft-view" data-trackable="link">The FT View</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/the-big-read" data-trackable="link">The Big Read</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/lex" data-trackable="link">Lex</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/obituaries" data-trackable="link">Obituaries</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/letters" data-trackable="link">Letters</a></li></ul></div></div><div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular"><div class="o-header__mega-heading">Most Read</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/75134d52-071f-42b6-bef5-ea89b5ff4a0f" data-trackable="link">For Boris Johnson, the party really may be over this time</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/394e7e58-e7da-4386-aa49-be800a9585a3" data-trackable="link">Hong Kong quarantine rules are no longer just an inconvenience </a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/095d4c62-f215-499e-9ea0-cd26e0f5b42b" data-trackable="link">French defence victory could mean a defeat for European co-operation</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/315b91aa-dac2-4c0d-b6f0-57e71bbc1c43" data-trackable="link">Stock market bargains are coming</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/b323474f-8b7f-4a01-94ea-6ec62225e93c" data-trackable="link">The cordon sanitaire is a model for future Covid travel rules</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/work-careers" id="o-header-link-8" data-trackable="Work &amp; Careers">Work &amp; Careers</a><div class="o-header__mega" id="o-header-mega-8" role="group" aria-labelledby="o-header-link-8" data-o-header-mega="true" data-trackable="meganav | Work &amp; Careers"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections"><div class="o-header__mega-heading">Sections</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/work-careers" data-trackable="link">Work &amp; Careers Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://rankings.ft.com/" data-trackable="link">Business School Rankings</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/business-education" data-trackable="link">Business Education</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/entrepreneurship" data-trackable="link">Entrepreneurship</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/recruitment" data-trackable="link">Recruitment</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/business-books" data-trackable="link">Business Books</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/business-travel" data-trackable="link">Business Travel</a></li></ul></div></div><div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular"><div class="o-header__mega-heading">Most Read</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/c29d17f7-368f-457b-acc2-76f9aea7a812" data-trackable="link">Cirque du Soleil’s Daniel Lamarre: from $1bn to zero revenues in 48 hours</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/6783bf36-7efd-44e1-bca9-010cf17e746e" data-trackable="link">How a super reader gets through 52 books a year </a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/3d35edb9-7ffd-4404-a5a2-7ee1741e0df4" data-trackable="link">How do I make the leap to chief investment officer?</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/740e584f-0ff5-494b-8d9b-5e84d32f81a9" data-trackable="link">New job? Here’s how to manage the change</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/fae933a9-3859-44a6-8ce7-484cdfa44b7f" data-trackable="link">Why nobody thinks to thank their boss</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/life-arts" id="o-header-link-9" data-trackable="Life &amp; Arts">Life &amp; Arts</a><div class="o-header__mega" id="o-header-mega-9" role="group" aria-labelledby="o-header-link-9" data-o-header-mega="true" data-trackable="meganav | Life &amp; Arts"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections"><div class="o-header__mega-heading">Sections</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/life-arts" data-trackable="link">Life &amp; Arts Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/arts" data-trackable="link">Arts</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/books" data-trackable="link">Books</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/food-drink" data-trackable="link">Food &amp; Drink</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/magazine" data-trackable="link">FT Magazine</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/house-home" data-trackable="link">House &amp; Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/style" data-trackable="link">Style</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/travel" data-trackable="link">Travel</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/globetrotter" data-trackable="link">FT Globetrotter</a></li></ul></div></div><div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular"><div class="o-header__mega-heading">Most Read</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/21393657-0173-4a44-a8bb-f0319f49144a" data-trackable="link">Goodbye to Gieves &amp; Hawkes?  </a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/dd1de390-7684-4f92-8887-0387eb3ffcdd" data-trackable="link">Wellbeing and fitness: the science of sleep</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/64000895-8748-4f4f-957a-c5a9601921d3" data-trackable="link">Exercise — how it’s changed from the Greeks to today</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/74aabf6b-8e9c-49f3-89bc-f717ae7d9778" data-trackable="link">What does an aesthete keep in the fridge?</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/057ced93-4211-444a-9fcc-1714e1d35c79" data-trackable="link">The Power Law — how venture capital ate the stock market</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/htsi" id="o-header-link-10" data-trackable="How to Spend It">How to Spend It</a></li></ul><ul class="o-header__nav-list o-header__nav-list--right" data-trackable="user-nav"><li class="o-header__nav-item"><a class="o-header__nav-link" href="/login?location=/content/72d6311a-ecfa-4b0c-ae0f-09c795ae582f" data-trackable="Sign In">Sign In</a></li><li class="o-header__nav-item o-header__nav-item--hide-s"><a class="o-header__nav-button" role="button" href="/products?segmentId=f860e6c2-18af-ab30-cd5e-6e3a456f9265" data-trackable="Subscribe">Subscribe</a></li></ul></div></nav></header><header class="o-header o-header--simple o-header--sticky o--if-js" data-o-component="o-header" data-o-header--sticky="true" aria-hidden="true"><div class="o-header__row o-header__top" data-trackable="header-sticky"><div class="o-header__container"><div class="o-header__top-wrapper"><div class="o-header__top-column o-header__top-column--left"><a href="#" class="o-header__top-link o-header__top-link--menu" aria-controls="o-header-drawer" data-trackable="drawer-toggle" tabindex="-1"><span class="o-header__top-link-label">Menu</span></a><a href="#" class="o-header__top-link o-header__top-link--search" aria-controls="o-header-search-sticky" data-trackable="search-toggle" tabindex="-1"><span class="o-header__top-link-label">Search</span></a></div><div class="o-header__top-column o-header__top-column--center"><div class="o-header__top-takeover"><div class="o-header__nav"><ul class="o-header__nav-list o-header__nav-list--left" data-trackable="primary-nav"><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/" data-trackable="Home" tabindex="-1">Home</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/world" data-trackable="World" tabindex="-1">World</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/world/us" data-trackable="US" tabindex="-1">US</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/companies" data-trackable="Companies" tabindex="-1">Companies</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/technology" data-trackable="Tech" tabindex="-1">Tech</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/markets" data-trackable="Markets" tabindex="-1">Markets</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/climate-capital" data-trackable="Climate" tabindex="-1">Climate</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/opinion" data-trackable="Opinion" tabindex="-1">Opinion</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/work-careers" data-trackable="Work &amp; Careers" tabindex="-1">Work &amp; Careers</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/life-arts" data-trackable="Life &amp; Arts" tabindex="-1">Life &amp; Arts</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/htsi" data-trackable="How to Spend It" tabindex="-1">How to Spend It</a></li></ul></div></div><a class="o-header__top-logo o-header__hide--L" data-trackable="logo" href="/" title="Go to Financial Times homepage" tabindex="-1"><span class="o-header__visually-hidden">Financial Times</span></a></div><div class="o-header__top-column o-header__top-column--right"><div class="o-header__nav"><ul class="o-header__nav-list o-header__nav-list--right" data-trackable="user-nav"><li class="o-header__nav-item"><a class="o-header__nav-link" href="/login?location=/content/72d6311a-ecfa-4b0c-ae0f-09c795ae582f" data-trackable="Sign In" tabindex="-1">Sign In</a></li><li class="o-header__nav-item o-header__nav-item--hide-s"><a class="o-header__nav-button" role="button" href="/products?segmentId=f860e6c2-18af-ab30-cd5e-6e3a456f9265" data-trackable="Subscribe" tabindex="-1">Subscribe</a></li></ul></div></div></div></div></div><div id="o-header-search-sticky" class="o-header__row o-header__search o-header__search--sticky" data-trackable="header-search" data-o-header-search="true"><div class="o-header__container"><form class="o-header__search-form" action="/search" role="search" aria-label="Site search" data-n-topic-search="true" data-n-topic-search-categories="concepts,equities" data-n-topic-search-view-all="true"><label class="o-header__visually-hidden" for="o-header-search-term-sticky">Search the <abbr title="Financial Times">FT</abbr></label><input type="text" class="o-header__search-term" id="o-header-search-term-sticky" name="q" autoComplete="off" autoCorrect="off" autoCapitalize="off" spellcheck="false" data-trackable="search-term" placeholder="Search the FT" data-n-topic-search-input="true"/><button class="o-header__search-submit" type="submit" data-trackable="search-submit">Search</button><button class="o-header__search-close o--if-js" type="button" aria-controls="o-header-search-sticky" title="Close search bar" data-trackable="close"><span class="o-header__visually-hidden">Close search bar</span></button></form></div></div></header></div><div class="n-layout__row n-layout__row--content"><div><div data-reactroot=""><div><div
			class="n-messaging-slot"
			data-n-messaging-slot="top"
			data-n-messaging-name="jan22DigitalSaleBanner"
			data-trackable="onsite-message-jan22DigitalSaleBanner"
			data-n-messaging-tooltip="">
			<div data-o-component=o-message class="o-message n-messaging-client-alert-banner o-message--alert o-message--closed o-message--jan-22-digital-sale-banner n-messaging-client-alert-banner--jan-22-digital-sale-banner" data-close="false" data-n-messaging-component="" data-o-message-auto-open="false" >
				<div class="o-message__container">
					<div class="o-message__content">
							<p class="o-message__content-main o-message__cell">
									<span class="o-message__content-highlight">Make the most of 2022</span>
									<span class="o-message__content-detail">Lead your own way in business and beyond with our unrivalled journalism.</span>
							</p>
							<div class="o-message__actions o-message__cell" >
								<a href="https://www.ft.com/products?segmentId&#x3D;54c9ee8b-08b5-3a4f-0dbd-b0d60b121d2e" class="o-message__actions__primary" data-o-message-action="" data-trackable="onsite-message-button" role="button">Get limited time offer</a>
							</div>
					</div>
				</div>
			</div>
		</div></div><div class="article-content"><div class="article-topper"><div class="o-topper article-topper o-topper--color-paper o-topper--basic"><div class="o-topper__content" id="o-topper"><div class="o-topper__tags"><div class="topper__primary-theme"><span><a href="/uk-business-economy" class="o-topper__topic n-content-tag--with-follow js-primary-theme" data-trackable="primary-theme" aria-label="posted in category UK business &amp; economy" data-concept-id="6cc4c4ed-ef61-4c71-a5bb-f454fb5010a8">UK business &amp; economy</a><span><form
		class="n-myft-ui n-myft-ui--follow "
		method="GET"
		data-myft-ui="follow"
		data-concept-id="6cc4c4ed-ef61-4c71-a5bb-f454fb5010a8"
		
				action="/myft/add/6cc4c4ed-ef61-4c71-a5bb-f454fb5010a8"
				data-js-action="/__myft/api/core/followed/concept/6cc4c4ed-ef61-4c71-a5bb-f454fb5010a8?method=put"
		>
		<input
			data-myft-csrf-token
			value=""
			type="hidden"
			name="token">
		<div
			class="n-myft-ui__announcement o-normalise-visually-hidden"
			aria-live="assertive"
			data-pressed-text="Now following UK business &amp; economy."
			data-unpressed-text="No longer following UK business &amp; economy."
		></div>
		<button
				aria-pressed="false"
				aria-label="Add UK business &amp; economy to myFT"
				title="Add UK business &amp; economy to myFT"
				data-alternate-label="Remove UK business &amp; economy from myFT"
						data-alternate-text="Added"
			class="
				n-myft-follow-button n-myft-follow-button--standard"
			data-concept-id="6cc4c4ed-ef61-4c71-a5bb-f454fb5010a8" 
			data-trackable="follow"
			type="submit">Add to myFT</button>
	</form></span></span></div></div><h1 class="o-topper__headline"><span class="article-classifier__gap">UK businesses report doubling of staff absences as Omicron cases surge</span></h1><div class="o-topper__standfirst">Disruption is more likely to raise costs than halt production, surveys indicate</div></div><div class="o-topper__background"></div></div></div><article id="site-content" role="main" class="article article-grid  article-grid--no-full-width-graphics" data-content-id="72d6311a-ecfa-4b0c-ae0f-09c795ae582f" data-syndicatable="yes" data-access-level="subscribed"><div class="main-image"><figure class="n-content-image n-content-image--full" style="width: 700px; max-width: 100%;">
				<img src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F4d2a0e0d-422c-4246-ad61-432f5139ec2f.jpg?fit=scale-down&amp;source=next&amp;width=700" data-id="https://api.ft.com/content/4d2a0e0d-422c-4246-ad61-432f5139ec2f" data-image-type="image" data-original-image-width="2400" data-original-image-height="1350" alt="Commuters making their way across London Bridge" srcset="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F4d2a0e0d-422c-4246-ad61-432f5139ec2f.jpg?fit=scale-down&amp;source=next&amp;width=700 700w, https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F4d2a0e0d-422c-4246-ad61-432f5139ec2f.jpg?fit=scale-down&amp;source=next&amp;width=500 500w, https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F4d2a0e0d-422c-4246-ad61-432f5139ec2f.jpg?fit=scale-down&amp;source=next&amp;width=300 300w" sizes="(min-width: 76.25em) 700px, (min-width: 61.25em) 620px, (min-width: 46.25em) 700px, calc(100vw - 20px)">
				
			<figcaption class="n-content-image__caption">
				The CBI business group said its members were reporting staff absence rates of about 10% to 15% on average across the country &#xA9; Chris J Ratcliffe/Getty Images
			</figcaption>
		
			</figure></div><div class="share-nav" data-trackable="share | top"><div class="share-nav__horizontal" data-share-nav-vertical="false"><div data-o-component="o-share" data-o-share-article="true" class="o-share o-share--horizontal"><ul data-toolbar="share"><li class="o-share__action share-nav__twitter-action" data-share="twitter"><a class="o-share__icon o-share__icon--twitter" rel="noopener" href="https://twitter.com/intent/tweet?url=https://www.ft.com/content/72d6311a-ecfa-4b0c-ae0f-09c795ae582f&amp;text=UK%20businesses%20report%20doubling%20of%20staff%20absences%20as%20Omicron%20cases%20surge" data-trackable="twitter"><span class="o-share__text">Share on <!-- -->twitter<!-- --> (opens new window)</span></a></li><li class="o-share__action share-nav__facebook-action" data-share="facebook"><a class="o-share__icon o-share__icon--facebook" rel="noopener" href="https://www.facebook.com/sharer.php?u=https://www.ft.com/content/72d6311a-ecfa-4b0c-ae0f-09c795ae582f&amp;t=UK%20businesses%20report%20doubling%20of%20staff%20absences%20as%20Omicron%20cases%20surge" data-trackable="facebook"><span class="o-share__text">Share on <!-- -->facebook<!-- --> (opens new window)</span></a></li><li class="o-share__action share-nav__linkedin-action" data-share="linkedin"><a class="o-share__icon o-share__icon--linkedin" rel="noopener" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.ft.com/content/72d6311a-ecfa-4b0c-ae0f-09c795ae582f" data-trackable="linkedin"><span class="o-share__text">Share on <!-- -->linkedin<!-- --> (opens new window)</span></a></li><li class="o-share__action share-nav__whatsapp-action" data-share="whatsapp"><a class="o-share__icon o-share__icon--whatsapp" rel="noopener" href="whatsapp://send?text=UK%20businesses%20report%20doubling%20of%20staff%20absences%20as%20Omicron%20cases%20surge%20-%20https://www.ft.com/content/72d6311a-ecfa-4b0c-ae0f-09c795ae582f" data-trackable="whatsapp"><span class="o-share__text">Share on <!-- -->whatsapp<!-- --> (opens new window)</span></a></li><li class="o-share__action share-nav__save-action"><div><form class="n-myft-ui n-myft-ui--save" method="GET"
	data-content-id="72d6311a-ecfa-4b0c-ae0f-09c795ae582f"
	data-myft-ui="saved"
	action="/myft/save/72d6311a-ecfa-4b0c-ae0f-09c795ae582f"
	data-js-action="/__myft/api/core/saved/content/72d6311a-ecfa-4b0c-ae0f-09c795ae582f?method=put">
	<input
		data-myft-csrf-token
		value=""
		type="hidden"
		name="token">
	<div
		class="n-myft-ui__announcement o-normalise-visually-hidden"
		aria-live="assertive"
		data-pressed-text="Article saved in My FT."
		data-unpressed-text="Removed article from My FT."
	></div>
	<button
		type="submit"
		class="n-myft-ui__save-button-with-icon"
		data-trackable="save-for-later"
			title="Save this article to myFT for later"
			aria-label="Save this article to myFT for later"
			data-alternate-label=" Saved to myFT"
			aria-pressed="false"
				data-text-variant="save-button-with-icon-copy"
				data-alternate-text="Saved&nbsp;"
		data-content-id="72d6311a-ecfa-4b0c-ae0f-09c795ae582f" 
		>
				<span class="save-button-with-icon-copy" data-variant-label>Save</span>
		</button>
	</form></div></li><li class="enterprise-share enterprise-share--hidden"><a class="o-share__icon o-share__icon--corporate" target="_blank" rel="noreferrer noopener" href="https://enterprise-sharing.ft.com/create-share/72d6311a-ecfa-4b0c-ae0f-09c795ae582f?from=article" data-trackable="enterprise-share" data-component="enterprise-share"><span class="o-share__text">Org Share</span></a></li></ul></div></div><div class="share-nav__vertical" data-share-nav-vertical="true"><div data-o-component="o-share" data-o-share-article="true" class="o-share o-share--vertical"><ul data-toolbar="share"><li class="o-share__action share-nav__twitter-action" data-share="twitter"><a class="o-share__icon o-share__icon--twitter" rel="noopener" href="https://twitter.com/intent/tweet?url=https://www.ft.com/content/72d6311a-ecfa-4b0c-ae0f-09c795ae582f&amp;text=UK%20businesses%20report%20doubling%20of%20staff%20absences%20as%20Omicron%20cases%20surge" data-trackable="twitter"><span class="o-share__text">Share on <!-- -->twitter<!-- --> (opens new window)</span></a></li><li class="o-share__action share-nav__facebook-action" data-share="facebook"><a class="o-share__icon o-share__icon--facebook" rel="noopener" href="https://www.facebook.com/sharer.php?u=https://www.ft.com/content/72d6311a-ecfa-4b0c-ae0f-09c795ae582f&amp;t=UK%20businesses%20report%20doubling%20of%20staff%20absences%20as%20Omicron%20cases%20surge" data-trackable="facebook"><span class="o-share__text">Share on <!-- -->facebook<!-- --> (opens new window)</span></a></li><li class="o-share__action share-nav__linkedin-action" data-share="linkedin"><a class="o-share__icon o-share__icon--linkedin" rel="noopener" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.ft.com/content/72d6311a-ecfa-4b0c-ae0f-09c795ae582f" data-trackable="linkedin"><span class="o-share__text">Share on <!-- -->linkedin<!-- --> (opens new window)</span></a></li><li class="o-share__action share-nav__whatsapp-action" data-share="whatsapp"><a class="o-share__icon o-share__icon--whatsapp" rel="noopener" href="whatsapp://send?text=UK%20businesses%20report%20doubling%20of%20staff%20absences%20as%20Omicron%20cases%20surge%20-%20https://www.ft.com/content/72d6311a-ecfa-4b0c-ae0f-09c795ae582f" data-trackable="whatsapp"><span class="o-share__text">Share on <!-- -->whatsapp<!-- --> (opens new window)</span></a></li><li class="o-share__action share-nav__save-action"><div><form class="n-myft-ui n-myft-ui--save" method="GET"
	data-content-id="72d6311a-ecfa-4b0c-ae0f-09c795ae582f"
	data-myft-ui="saved"
	action="/myft/save/72d6311a-ecfa-4b0c-ae0f-09c795ae582f"
	data-js-action="/__myft/api/core/saved/content/72d6311a-ecfa-4b0c-ae0f-09c795ae582f?method=put">
	<input
		data-myft-csrf-token
		value=""
		type="hidden"
		name="token">
	<div
		class="n-myft-ui__announcement o-normalise-visually-hidden"
		aria-live="assertive"
		data-pressed-text="Article saved in My FT."
		data-unpressed-text="Removed article from My FT."
	></div>
	<button
		type="submit"
		class="n-myft-ui__save-button-with-icon"
		data-trackable="save-for-later"
			title="Save this article to myFT for later"
			aria-label="Save this article to myFT for later"
			data-alternate-label=" Saved to myFT"
			aria-pressed="false"
				data-text-variant="save-button-with-icon-copy"
				data-alternate-text="Saved&nbsp;"
		data-content-id="72d6311a-ecfa-4b0c-ae0f-09c795ae582f" 
		>
				<span class="save-button-with-icon-copy" data-variant-label>Save</span>
		</button>
	</form></div></li><li class="enterprise-share enterprise-share--hidden"><a class="o-share__icon o-share__icon--corporate" target="_blank" rel="noreferrer noopener" href="https://enterprise-sharing.ft.com/create-share/72d6311a-ecfa-4b0c-ae0f-09c795ae582f?from=article" data-trackable="enterprise-share" data-component="enterprise-share"><span class="o-share__text">Org Share</span></a></li></ul></div></div></div><div class="article__content p402_premium" data-trackable="article-body" data-component="article-body"><div class="article-info"><div class="article-info__time-byline"><p class="article-info__byline"><a class="n-content-tag--author" href="/delphine-strauss" data-trackable="author">Delphine Strauss</a> in London</p> <time data-o-component="o-date" class="article-info__timestamp o-date" dateTime="2022-01-13T04:00:26.925Z"></time></div><a id="o-comments-count" data-o-component="o-comments" data-o-comments-article-id="72d6311a-ecfa-4b0c-ae0f-09c795ae582f" data-o-comments-count="true" class="article-comment-count" title="Jump to comments section" href="#comments-anchor"><span class="o-normalise-visually-hidden">Jump to comments section</span></a><a class="article-print" data-component="print-button" data-trackable="print" href="javascript:void(0)" title="Print this page"><span class="o-normalise-visually-hidden">Print this page</span></a></div><div class="article__content-sign-up"><div class="article__content-sign-up-topic-title">Receive free UK business &amp; economy updates</div><p class="article__content-sign-up-topic-description"><span>We’ll send you a <i>myFT Daily Digest</i> email rounding up the latest <!-- -->UK business &amp; economy<!-- --> news every morning.</span></p><iframe class="article__content-sign-up-iframe close" scrolling="no" id="signUpIframe" src="/register/in-article-sign-up?ft-content-uuid=72d6311a-ecfa-4b0c-ae0f-09c795ae582f&amp;concept-id=6cc4c4ed-ef61-4c71-a5bb-f454fb5010a8"></iframe></div><div class="article__content-body n-content-body js-article__content-body"><div class="article__content-body n-content-body js-article__content-body">
			
		<p>UK businesses are grappling with staff absences of about double their usual level as the Omicron coronavirus variant sweeps across the UK &#x2014; but surveys indicate the disruption is more likely to raise costs than halt production.</p><p>The CBI business group said its members were reporting staff absence rates of about 10 to 15 per cent on average across the country, well above the 5 to 6 per cent usual for January, with higher levels in some parts of hospitality and retail, and in virus hotspots where cases were most prevalent. </p><p>But while sickness has put an acute strain on parts of the public sector &#x2014; hospitals and schools, in particular &#x2014; the CBI said most larger companies would be able to cope by hiring temporary workers, putting off non-essential work and making do with lower staffing levels &#x2014; provided the number of workers self-isolating did not rise to a tipping point.</p><div class="o-ads in-article-advert advert" data-o-ads-name="mpu" data-o-ads-center="true" data-o-ads-label="true" data-o-ads-targeting="pos=mid;" data-o-ads-formats-default="MediumRectangle,Responsive,OneByOne" data-o-ads-formats-small="MediumRectangle,Responsive,OneByOne" data-o-ads-formats-medium="MediumRectangle,Responsive,OneByOne" data-o-ads-formats-large="false" data-o-ads-formats-extra="false" aria-hidden="true"></div><p>&#x201C;If that 10-15 per cent hits 20 per cent, that&#x2019;s when you would see businesses closing temporarily, especially small and medium-sized enterprises,&#x201D; said Liz Crowhurst, director of the CBI&#x2019;s policy unit, adding that recruitment agencies were seeing &#x201C;all previous records destroyed&#x201D; in demand for temps.</p><p>&#x201C;Businesses are under strain but they are not at risk of stopping production,&#x201D; said Neil Carberry, chief executive of the Recruitment and Employment Confederation. </p><p>However, this was largely because Omicron hit just as the pre-Christmas surge in demand for staff in the logistics sector was abating, he added, and simply meant that the hiring problems many employers already faced in the autumn had not worsened.</p><p>Even in November, four in five businesses were struggling to recruit, according to a survey published on Thursday by the British Chambers of Commerce. The REC&#x2019;s quarterly survey of recruiters, also published on Thursday, suggested vacancies were still rising in the second half of December and candidate scarcity increasing &#x2014; albeit at the slowest pace since April. Meanwhile, the highest proportion of respondents on record said starting pay had risen.</p>
			<aside class="n-content-recommended--single-story">
						<h2 class="n-content-recommended__title">Recommended</h2>
						<div class="o-teaser o-teaser--article o-teaser--small o-teaser--stacked o-teaser--has-image o-teaser--opinion js-teaser" data-id="0b68ece7-76be-4b61-ba94-f1a02b99553f"><div class="o-teaser__content"><div class="o-teaser__meta"><span class="o-teaser__tag-prefix">The FT View</span><a class="o-teaser__tag" data-trackable="teaser-tag" href="/ft-view" aria-label="Category: The editorial board">The editorial board</a></div><div class="o-teaser__heading"><a href="/content/0b68ece7-76be-4b61-ba94-f1a02b99553f" data-trackable="heading-link" class="js-teaser-heading-link">Coronavirus has provided a wake-up call for workers</a></div></div><div class="o-teaser__image-container js-teaser-image-container"><a href="/content/0b68ece7-76be-4b61-ba94-f1a02b99553f" data-trackable="image-link" tabindex="-1" aria-hidden="true"><div class="o-teaser__image-placeholder" style="padding-bottom:56.2500%"><img class="o-teaser__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2Fdd4bd47e-f30d-4fff-9b75-5de7edde0d12.jpg?source=next&amp;fit=scale-down&amp;dpr=2&amp;width=240" alt></div></a></div></div>
					</aside>
		<p>The high agency costs many companies are now incurring to arrange cover for self-isolating staff could add to existing wage pressures that are fuelling inflation, especially in sectors such as food manufacturing and warehousing that already face bigger challenges with recruitment.</p><p>Clare Bottle, chief executive of the UK Warehousing Association, said some operators had reported more than 30 per cent of their staff were off sick in the first week after the holidays &#x2014; and several were toughening their policies on sick pay as a result, paying only the statutory minimum.</p><div class="o-ads in-article-advert advert" data-o-ads-name="mpu1" data-o-ads-center="true" data-o-ads-label="true" data-o-ads-targeting="pos=mid1;" data-o-ads-formats-default="MediumRectangle,Responsive,OneByOne" data-o-ads-formats-small="MediumRectangle,Responsive,OneByOne" data-o-ads-formats-medium="MediumRectangle,Responsive,OneByOne" data-o-ads-formats-large="false" data-o-ads-formats-extra="false" aria-hidden="true"></div><p>&#x201C;It&#x2019;s not disastrous. It is manageable,&#x201D; Jon Parish, commercial director at Miniclipper, a Bedfordshire-based logistics company said of Omicron&#x2019;s impact. </p><p>But when staff called in sick, it was now sometimes impossible to find agency cover at any price, he said, adding that the company had already raised employees&#x2019; salaries by 7 per cent in the past year, while passing on the cost to customers.</p><p>Andy Lawrence, managing director of Maxim Logistics, a Midlands-based business delivering chiefly to food manufacturers, said Omicron had made it harder to manage staff absence, especially given the longer self-isolation requirement for those who were not vaccinated. </p><p>The company had been able to &#x201C;juggle people around&#x201D;, he added, but it had seen more customers cancelling orders at short notice because they were unable to run shifts.</p></div></div><div class="o-ads advert in-article-advert o-ads--center o-ads--label-left" data-o-ads-name="third-mpu" data-o-ads-center="true" data-o-ads-label="true" data-o-ads-targeting="pos=mid2;" data-o-ads-formats-small="MediumRectangle,Responsive,OneByOne" data-o-ads-formats-medium="MediumRectangle,Responsive,OneByOne" data-o-ads-formats-large="false" data-o-ads-formats-extra="false" aria-hidden="true"></div><script class="js-magnet-data" type="application/json">{"focus":["0acca26e-c406-41ad-9fb0-6275c7d7e368","657c5d47-b26d-422e-b254-a595d8212888","6bade25b-56b3-4409-8d32-c131666d9acb","6cc4c4ed-ef61-4c71-a5bb-f454fb5010a8","f1a6c14e-1fb0-4f7f-83a0-552276dc6cfb","a579350c-61ce-4c00-97ca-ddaa2e0cacf6","6b683eff-56c3-43d9-acfc-7511d974fc01","82645c31-4426-4ef5-99c9-9df6e0940c00","876b1548-d95a-43a6-887a-35f041182664","87e110e6-2170-408b-b267-d3b6bdbfeaa3","c47f4dfc-6879-4e95-accf-ca8cbe6a1f69","ec4ffdac-4f55-4b7a-b529-7d1e3e9f150c"],"authorConcepts":["cbd05be8-1498-4a2f-828a-850029db4479"],"displayConcept":"6cc4c4ed-ef61-4c71-a5bb-f454fb5010a8"}</script><div class="magnet-cta js-magnet-cta" data-trackable="magnet-cta"></div><div class="instant-alert-cta js-instant-alert-cta" data-concept-id="6cc4c4ed-ef61-4c71-a5bb-f454fb5010a8" data-trackable="instant-alert-cta"><p class="instant-alert-cta__text">Get alerts on <!-- -->UK business &amp; economy<!-- --> when a new story is published</p><button class="instant-alert-cta__enable" data-concept-id="6cc4c4ed-ef61-4c71-a5bb-f454fb5010a8" data-trackable="enable">Get alerts</button></div></div><div><script>
	// Snippet copied with modification from:
	// https://support.google.com/surveys/answer/6172863?hl=en&ref_topic=6172724
	(function() {
		var ARTICLE_URL = window.location.href;
		var CONTENT_ID = 'everything';

		var scriptEl = document.createElement('script');

		scriptEl.src =
			'//survey.g.doubleclick.net/survey?site=_ykzfqallocklxfmrw3y6sankbe' +
			'&url=' +
			encodeURIComponent(ARTICLE_URL) +
			(CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') +
			'&random=' +
			new Date().getTime() +
			// This loads survey scripts which do not use document.write()!
			'&after=1';

		document.head.appendChild(scriptEl);
	})();</script></div><div class="article-tools" data-trackable="article-tools"><footer class="n-content-copyright"><a href="http://help.ft.com/help/legal-privacy/copyright/copyright-policy/" data-trackable="link-copyright">Copyright</a> The Financial Times Limited <!-- -->2022<!-- -->. <span class="n-content-copyright__rights">All rights reserved.</span></footer><div class="article-tools__buttons"><a class="article-tools__reuse" data-trackable="reuse-content-button" target="_blank" rel="noreferrer" href="https://enterprise.ft.com/en-gb/services/republishing/republish-content-request?ft-content-uuid=72d6311a-ecfa-4b0c-ae0f-09c795ae582f">Reuse this content <span class="o-normalise-visually-hidden">(opens in new window)</span></a><a class="article-tools__comments" data-trackable="view-comments-button" title="Jump to comments section" aria-label="click to go to the comment section" href="#comments-anchor"><span data-o-component="o-comments" data-o-comments-article-id="72d6311a-ecfa-4b0c-ae0f-09c795ae582f" data-o-comments-count="false"></span> Comments<span class="o-normalise-visually-hidden">Jump to comments section</span></a></div></div><div class="article__right "><div class="o-ads o-ads--center sidebar-advert show-in-large-and-above responsive o-ads advert" data-o-ads-name="halfpage-desktop" data-o-ads-targeting="pos=mid" data-o-ads-formats-small="false" data-o-ads-formats-medium="false" data-o-ads-formats-large="HalfPage,MediumRectangle,Responsive,OneByOne" data-o-ads-formats-extra="HalfPage,MediumRectangle,Responsive,OneByOne"></div></div><div class="promoted-content__container"><h2 class="h2-promoted-content follow-tags__title" style="display:none">Promoted Content</h2><div class="native-ad__fullwidth"></div></div><div class="topic-tracker-container js-topic-tracker" data-trackable="topic-tracker"></div><div class="onward-journey onward-journey--simple js-onward-journey-simple"></div><div class="comments-container"><div id="comments-anchor"><div class="comments"><div class="comments__rum-indicator"></div><div class="o-comments" id="o-comments-stream" data-o-component="o-comments" data-o-comments-use-staging-environment="false" data-o-comments-article-id="72d6311a-ecfa-4b0c-ae0f-09c795ae582f" data-o-comments-article-url="https://www.ft.com/content/72d6311a-ecfa-4b0c-ae0f-09c795ae582f"></div></div></div></div><div class="article__right-bottom"><div class="o-ads o-ads--center bottom-advert o-ads advert" data-o-ads-name="bottom-ad" data-o-ads-targeting="pos=mid1" data-o-ads-formats-default="false" data-o-ads-formats-small="false" data-o-ads-formats-medium="false" data-o-ads-formats-large="HalfPage,MediumRectangle,Responsive,OneByOne" data-o-ads-formats-extra="HalfPage,MediumRectangle,Responsive,OneByOne"></div><div><div
		class="concept-list"
		data-trackable="mentions">
		<ul class="concept-list__list">
				<li class="concept-list__list-item">
					<a
						href="/uk-employment"
						data-trackable="concept"
						class="concept-list__concept">
						UK employment
					</a>
						<form
							class="n-myft-ui n-myft-ui--follow "
							method="GET"
							data-myft-ui="follow"
							data-concept-id="657c5d47-b26d-422e-b254-a595d8212888"
							
									action="/myft/add/657c5d47-b26d-422e-b254-a595d8212888"
									data-js-action="/__myft/api/core/followed/concept/657c5d47-b26d-422e-b254-a595d8212888?method=put"
							>
							<input
								data-myft-csrf-token
								value=""
								type="hidden"
								name="token">
							<div
								class="n-myft-ui__announcement o-normalise-visually-hidden"
								aria-live="assertive"
								data-pressed-text="Now following UK employment."
								data-unpressed-text="No longer following UK employment."
							></div>
							<button
									aria-pressed="false"
									aria-label="Add UK employment to myFT"
									title="Add UK employment to myFT"
									data-alternate-label="Remove UK employment from myFT"
											data-alternate-text="Added"
								class="
									n-myft-follow-button"
								data-concept-id="657c5d47-b26d-422e-b254-a595d8212888" 
								data-trackable="follow"
								type="submit">Add to myFT</button>
						</form>
				</li>
				<li class="concept-list__list-item">
					<a
						href="/companies/uk"
						data-trackable="concept"
						class="concept-list__concept">
						UK companies
					</a>
						<form
							class="n-myft-ui n-myft-ui--follow "
							method="GET"
							data-myft-ui="follow"
							data-concept-id="6bade25b-56b3-4409-8d32-c131666d9acb"
							
									action="/myft/add/6bade25b-56b3-4409-8d32-c131666d9acb"
									data-js-action="/__myft/api/core/followed/concept/6bade25b-56b3-4409-8d32-c131666d9acb?method=put"
							>
							<input
								data-myft-csrf-token
								value=""
								type="hidden"
								name="token">
							<div
								class="n-myft-ui__announcement o-normalise-visually-hidden"
								aria-live="assertive"
								data-pressed-text="Now following UK companies."
								data-unpressed-text="No longer following UK companies."
							></div>
							<button
									aria-pressed="false"
									aria-label="Add UK companies to myFT"
									title="Add UK companies to myFT"
									data-alternate-label="Remove UK companies from myFT"
											data-alternate-text="Added"
								class="
									n-myft-follow-button"
								data-concept-id="6bade25b-56b3-4409-8d32-c131666d9acb" 
								data-trackable="follow"
								type="submit">Add to myFT</button>
						</form>
				</li>
				<li class="concept-list__list-item">
					<a
						href="/uk-business-economy"
						data-trackable="concept"
						class="concept-list__concept">
						UK business &amp; economy
					</a>
						<form
							class="n-myft-ui n-myft-ui--follow "
							method="GET"
							data-myft-ui="follow"
							data-concept-id="6cc4c4ed-ef61-4c71-a5bb-f454fb5010a8"
							
									action="/myft/add/6cc4c4ed-ef61-4c71-a5bb-f454fb5010a8"
									data-js-action="/__myft/api/core/followed/concept/6cc4c4ed-ef61-4c71-a5bb-f454fb5010a8?method=put"
							>
							<input
								data-myft-csrf-token
								value=""
								type="hidden"
								name="token">
							<div
								class="n-myft-ui__announcement o-normalise-visually-hidden"
								aria-live="assertive"
								data-pressed-text="Now following UK business &amp; economy."
								data-unpressed-text="No longer following UK business &amp; economy."
							></div>
							<button
									aria-pressed="false"
									aria-label="Add UK business &amp; economy to myFT"
									title="Add UK business &amp; economy to myFT"
									data-alternate-label="Remove UK business &amp; economy from myFT"
											data-alternate-text="Added"
								class="
									n-myft-follow-button"
								data-concept-id="6cc4c4ed-ef61-4c71-a5bb-f454fb5010a8" 
								data-trackable="follow"
								type="submit">Add to myFT</button>
						</form>
				</li>
				<li class="concept-list__list-item">
					<a
						href="/coronavirus-economic-impact"
						data-trackable="concept"
						class="concept-list__concept">
						Coronavirus economic impact
					</a>
						<form
							class="n-myft-ui n-myft-ui--follow "
							method="GET"
							data-myft-ui="follow"
							data-concept-id="f1a6c14e-1fb0-4f7f-83a0-552276dc6cfb"
							
									action="/myft/add/f1a6c14e-1fb0-4f7f-83a0-552276dc6cfb"
									data-js-action="/__myft/api/core/followed/concept/f1a6c14e-1fb0-4f7f-83a0-552276dc6cfb?method=put"
							>
							<input
								data-myft-csrf-token
								value=""
								type="hidden"
								name="token">
							<div
								class="n-myft-ui__announcement o-normalise-visually-hidden"
								aria-live="assertive"
								data-pressed-text="Now following Coronavirus economic impact."
								data-unpressed-text="No longer following Coronavirus economic impact."
							></div>
							<button
									aria-pressed="false"
									aria-label="Add Coronavirus economic impact to myFT"
									title="Add Coronavirus economic impact to myFT"
									data-alternate-label="Remove Coronavirus economic impact from myFT"
											data-alternate-text="Added"
								class="
									n-myft-follow-button"
								data-concept-id="f1a6c14e-1fb0-4f7f-83a0-552276dc6cfb" 
								data-trackable="follow"
								type="submit">Add to myFT</button>
						</form>
				</li>
				<li class="concept-list__list-item">
					<a
						href="/stream/0acca26e-c406-41ad-9fb0-6275c7d7e368"
						data-trackable="concept"
						class="concept-list__concept">
						Confederation of British Industry
					</a>
						<form
							class="n-myft-ui n-myft-ui--follow "
							method="GET"
							data-myft-ui="follow"
							data-concept-id="0acca26e-c406-41ad-9fb0-6275c7d7e368"
							
									action="/myft/add/0acca26e-c406-41ad-9fb0-6275c7d7e368"
									data-js-action="/__myft/api/core/followed/concept/0acca26e-c406-41ad-9fb0-6275c7d7e368?method=put"
							>
							<input
								data-myft-csrf-token
								value=""
								type="hidden"
								name="token">
							<div
								class="n-myft-ui__announcement o-normalise-visually-hidden"
								aria-live="assertive"
								data-pressed-text="Now following Confederation of British Industry."
								data-unpressed-text="No longer following Confederation of British Industry."
							></div>
							<button
									aria-pressed="false"
									aria-label="Add Confederation of British Industry to myFT"
									title="Add Confederation of British Industry to myFT"
									data-alternate-label="Remove Confederation of British Industry from myFT"
											data-alternate-text="Added"
								class="
									n-myft-follow-button"
								data-concept-id="0acca26e-c406-41ad-9fb0-6275c7d7e368" 
								data-trackable="follow"
								type="submit">Add to myFT</button>
						</form>
				</li>
		</ul>
	</div></div><div class="o-ads advert ad-rhr-bottom show-in-large-and-above" data-o-ads-name="bottom-rhr" data-o-ads-targeting="pos=mid3;" data-o-ads-formats-small="false" data-o-ads-formats-medium="false" data-o-ads-formats-large="HalfPage,MediumRectangle,Responsive,OneByOne" data-o-ads-formats-extra="HalfPage,MediumRectangle,Responsive,OneByOne" aria-hidden="true"></div></div></article></div></div></div></div><div class="n-layout__row n-layout__row--footer"><div class="n-layout__footer-before"><div class="n-feedback__container n-feedback--hidden"></div></div><footer id="site-footer" class="o-footer o-footer--theme-dark" data-o-component="o-footer"><div class="o-footer__container"><div class="o-footer__row"><h2 class="o-normalise-visually-hidden">Useful links</h2><nav class="o-footer__matrix" role="navigation" aria-label="Useful links"><div class="o-footer__matrix-group o-footer__matrix-group--1"><h3 class="o-footer__matrix-title" aria-controls="o-footer-section-0">Support</h3><div class="o-footer__matrix-content" id="o-footer-section-0"><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="/tour" data-trackable="View Site Tips"><span class="o-footer__matrix-link__copy">View Site Tips</span></a><a class="o-footer__matrix-link" href="http://help.ft.com" data-trackable="Help Centre"><span class="o-footer__matrix-link__copy">Help Centre</span></a><a class="o-footer__matrix-link" href="https://aboutus.ft.com/contact-us" data-trackable="Contact Us"><span class="o-footer__matrix-link__copy">Contact Us</span></a><a class="o-footer__matrix-link" href="http://www.ft.com/aboutus" data-trackable="About Us"><span class="o-footer__matrix-link__copy">About Us</span></a><a class="o-footer__matrix-link" href="/accessibility" data-trackable="Accessibility"><span class="o-footer__matrix-link__copy">Accessibility</span></a><a class="o-footer__matrix-link" href="/tour/myft" data-trackable="myFT Tour"><span class="o-footer__matrix-link__copy">myFT Tour</span></a><a class="o-footer__matrix-link" href="https://aboutus.ft.com/en-gb/careers/" data-trackable="Careers"><span class="o-footer__matrix-link__copy">Careers</span></a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--1"><h3 class="o-footer__matrix-title" aria-controls="o-footer-section-1">Legal &amp; Privacy</h3><div class="o-footer__matrix-content" id="o-footer-section-1"><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/terms-conditions/" data-trackable="Terms &amp; Conditions"><span class="o-footer__matrix-link__copy">Terms &amp; Conditions</span></a><a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/privacy/" data-trackable="Privacy Policy"><span class="o-footer__matrix-link__copy">Privacy Policy</span></a><a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/cookies/" data-trackable="Cookies"><span class="o-footer__matrix-link__copy">Cookies</span></a><a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/copyright/copyright-policy/" data-trackable="Copyright"><span class="o-footer__matrix-link__copy">Copyright</span></a><a class="o-footer__matrix-link" href="https://help.ft.com/help/legal/slavery-statement/" data-trackable="Slavery Statement &amp; Policies"><span class="o-footer__matrix-link__copy">Slavery Statement &amp; Policies</span></a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--1"><h3 class="o-footer__matrix-title" aria-controls="o-footer-section-2">Services</h3><div class="o-footer__matrix-content" id="o-footer-section-2"><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="/securedrop" data-trackable="Share News Tips Securely" data-o-tracking-do-not-track="true"><span class="o-footer__matrix-link__copy">Share News Tips Securely</span></a><a class="o-footer__matrix-link" href="http://www.ft.com/products" data-trackable="Individual Subscriptions"><span class="o-footer__matrix-link__copy">Individual Subscriptions</span></a><a class="o-footer__matrix-link" href="https://enterprise.ft.com/en-gb/services/group-subscriptions/group-contact-us/?segmentId=383c7f63-abf4-b62d-cb33-4c278e6fdf61&amp;cpccampaign=B2B_link_ft.com_footer" data-trackable="Group Subscriptions"><span class="o-footer__matrix-link__copy">Group Subscriptions</span></a><a class="o-footer__matrix-link" href="https://enterprise.ft.com/en-gb/services/republishing/" data-trackable="Republishing"><span class="o-footer__matrix-link__copy">Republishing</span></a><a class="o-footer__matrix-link" href="http://www.businessesforsale.com/ft2/notices" data-trackable="Contracts &amp; Tenders"><span class="o-footer__matrix-link__copy">Contracts &amp; Tenders</span></a><a class="o-footer__matrix-link" href="https://www.exec-appointments.com/" data-trackable="Executive Job Search"><span class="o-footer__matrix-link__copy">Executive Job Search</span></a><a class="o-footer__matrix-link" href="http://fttoolkit.co.uk/" data-trackable="Advertise with the FT"><span class="o-footer__matrix-link__copy">Advertise with the FT</span></a><a class="o-footer__matrix-link" href="https://twitter.com/financialtimes" data-trackable="Follow the FT on Twitter"><span class="o-footer__matrix-link__copy">Follow the FT on Twitter</span></a><a class="o-footer__matrix-link" href="https://transact.ft.com/" data-trackable="FT Transact"><span class="o-footer__matrix-link__copy">FT Transact</span></a><a class="o-footer__matrix-link" href="https://enterprise.ft.com/en-gb/services/group-subscriptions/secondary-education/" data-trackable="Secondary Schools"><span class="o-footer__matrix-link__copy">Secondary Schools</span></a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--1"><h3 class="o-footer__matrix-title" aria-controls="o-footer-section-3">Tools</h3><div class="o-footer__matrix-content" id="o-footer-section-3"><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="https://markets.ft.com/data/portfolio/dashboard" data-trackable="Portfolio"><span class="o-footer__matrix-link__copy">Portfolio</span></a><a class="o-footer__matrix-link" href="https://www.ft.com/todaysnewspaper" data-trackable="Today&#x27;s Newspaper (ePaper)"><span class="o-footer__matrix-link__copy">Today&#x27;s Newspaper (ePaper)</span></a><a class="o-footer__matrix-link" href="http://markets.ft.com/data/alerts/" data-trackable="Alerts Hub"><span class="o-footer__matrix-link__copy">Alerts Hub</span></a><a class="o-footer__matrix-link" href="https://rankings.ft.com/" data-trackable="Business School Rankings"><span class="o-footer__matrix-link__copy">Business School Rankings</span></a><a class="o-footer__matrix-link" href="https://kat.ft.com/" data-trackable="Enterprise Tools"><span class="o-footer__matrix-link__copy">Enterprise Tools</span></a><a class="o-footer__matrix-link" href="/news-feed" data-trackable="News feed"><span class="o-footer__matrix-link__copy">News feed</span></a><a class="o-footer__matrix-link" href="/newsletters" data-trackable="Newsletters"><span class="o-footer__matrix-link__copy">Newsletters</span></a><a class="o-footer__matrix-link" href="https://markets.ft.com/research/Markets/Currencies?segid=70113" data-trackable="Currency Converter"><span class="o-footer__matrix-link__copy">Currency Converter</span></a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--1"><h3 class="o-footer__matrix-title" aria-controls="o-footer-section-4">Community &amp; Events</h3><div class="o-footer__matrix-content" id="o-footer-section-4"><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="https://www.ft.com/tour/community" data-trackable="FT Community"><span class="o-footer__matrix-link__copy">FT Community</span></a><a class="o-footer__matrix-link" href="http://live.ft.com/" data-trackable="FT Live"><span class="o-footer__matrix-link__copy">FT Live</span></a><a class="o-footer__matrix-link" href="https://forums.ft.com/" data-trackable="FT Forums"><span class="o-footer__matrix-link__copy">FT Forums</span></a><a class="o-footer__matrix-link" href="https://bdp.ft.com/" data-trackable="Board Director Programme"><span class="o-footer__matrix-link__copy">Board Director Programme</span></a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--1"><h3 class="o-footer__matrix-title o-footer__matrix-title--link"><a class="o-footer__matrix-link o-footer__matrix-link--more" id="o-footer-5" href="https://ft.com/more-from-ft-group"><span class="o-footer__matrix-link__copy">More from the FT Group</span></a></h3></div></nav></div><div class="o-footer__copyright"><small>Markets data delayed by at least 15 minutes. © THE FINANCIAL TIMES LTD 2022. <abbr title="Financial Times" aria-label="F T">FT</abbr> and ‘Financial Times’ are trademarks of The Financial Times Ltd.<br/>The Financial Times and its journalism are subject to a self-regulation regime under the <a href="http://aboutus.ft.com/en-gb/ft-editorial-code/" aria-label="F T Editorial Code of Practice">FT Editorial Code of Practice</a>.</small></div></div><div class="o-footer__brand"><div class="o-footer__container"><div class="o-footer__brand-logo"></div></div></div></footer><div class="n-layout__footer-after"><script data-pixel-src="https://spoor-api.ft.com/px.gif?data=%7B%22category%22%3A%22page%22%2C%22action%22%3A%22view%22%2C%22system%22%3A%7B%22source%22%3A%22non-ctm%22%7D%2C%22context%22%3A%7B%22name%22%3A%22article%22%2C%22product%22%3A%22next%22%2C%22data%22%3A%7B%22source%22%3A%22%5BSOURCE%5D%22%7D%7D%7D">(function coreExperience() {
    if (/\bcore\b/.test(document.documentElement.className)) {
      var currentScript = document.scripts[document.scripts.length - 1];
      var img = new Image();
      img.src = currentScript.getAttribute('data-pixel-src');
    }
  })();</script><noscript><img src="https://spoor-api.ft.com/px.gif?data=%7B%22category%22%3A%22page%22%2C%22action%22%3A%22view%22%2C%22system%22%3A%7B%22source%22%3A%22non-ctm%22%7D%2C%22context%22%3A%7B%22name%22%3A%22article%22%2C%22product%22%3A%22next%22%2C%22data%22%3A%7B%22source%22%3A%22%5BSOURCE%5D%22%7D%7D%7D"/></noscript></div></div><div class="o-header__drawer" id="o-header-drawer" role="navigation" aria-label="Drawer menu" data-o-header-drawer="true" data-o-header-drawer--no-js="true" data-trackable="drawer" data-trackable-terminate="true"><div class="o-header__drawer-inner"><div class="o-header__drawer-tools"><button type="button" class="o-header__drawer-tools-close" title="Close drawer menu" aria-controls="o-header-drawer" data-trackable="close"><span class="o-header__visually-hidden">Close drawer menu</span></button><a class="o-header__drawer-tools-logo" href="/" data-trackable="logo"><span class="o-header__visually-hidden">Financial Times</span></a><p class="o-header__drawer-current-edition">International Edition</p></div><div class="o-header__drawer-search"><form class="o-header__drawer-search-form" action="/search" role="search" aria-label="Site search" data-n-topic-search="true" data-n-topic-search-categories="concepts,equities" data-n-topic-search-view-all="true"><label class="o-header__visually-hidden" for="o-header-drawer-search-term">Search the <abbr title="Financial Times">FT</abbr></label><input type="text" class="o-header__drawer-search-term" id="o-header-drawer-search-term" name="q" autoComplete="off" autoCorrect="off" autoCapitalize="off" spellcheck="false" placeholder="Search the FT" data-trackable="search-term" data-n-topic-search-input="true"/><button class="o-header__drawer-search-submit" type="submit" data-trackable="search-submit"><span class="o-header__visually-hidden">Search</span></button></form></div><nav class="o-header__drawer-menu o-header__drawer-menu--primary o-header__drawer-menu--border"><ul class="o-header__drawer-menu-list"><li class="o-header__drawer-menu-item" data-trackable="edition-switcher"><a class="o-header__drawer-menu-link" href="/?edition=uk" data-trackable="uk">Switch to UK Edition</a></li></ul><ul class="o-header__drawer-menu-list"><li class="o-header__drawer-menu-item o-header__drawer-menu-item--heading">Top sections</li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/" data-trackable="Home">Home</a></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/world" data-trackable="World">World</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-1" data-trackable="sub-level-toggle | World">Show more World</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-1" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/global-economy" data-trackable="Global Economy">Global Economy</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/uk" data-trackable="UK">UK</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/us" data-trackable="US">US</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/asia-pacific/china" data-trackable="China">China</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/africa" data-trackable="Africa">Africa</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/asia-pacific" data-trackable="Asia Pacific">Asia Pacific</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/emerging-markets" data-trackable="Emerging Markets">Emerging Markets</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/europe" data-trackable="Europe">Europe</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/americas" data-trackable="Americas">Americas</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/mideast" data-trackable="Middle East and North Africa">Middle East and North Africa</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/world/us" data-trackable="US">US</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-2" data-trackable="sub-level-toggle | US">Show more US</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-2" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/us-economy" data-trackable="US Economy">US Economy</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/us" data-trackable="US Companies">US Companies</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/us/politics" data-trackable="US Politics &amp; Policy">US Politics &amp; Policy</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/companies" data-trackable="Companies">Companies</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-3" data-trackable="sub-level-toggle | Companies">Show more Companies</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-3" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/energy" data-trackable="Energy">Energy</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/financials" data-trackable="Financials">Financials</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/health" data-trackable="Health">Health</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/industrials" data-trackable="Industrials">Industrials</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/media" data-trackable="Media">Media</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/professional-services" data-trackable="Professional Services">Professional Services</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/retail-consumer" data-trackable="Retail &amp; Consumer">Retail &amp; Consumer</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/technology" data-trackable="Tech Sector">Tech Sector</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/telecoms" data-trackable="Telecoms">Telecoms</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/transport" data-trackable="Transport">Transport</a></li></ul></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/technology" data-trackable="Tech">Tech</a></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/markets" data-trackable="Markets">Markets</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-5" data-trackable="sub-level-toggle | Markets">Show more Markets</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-5" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/alphaville" data-trackable="Alphaville">Alphaville</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="https://markets.ft.com/data" data-trackable="Markets Data">Markets Data</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/capital-markets" data-trackable="Capital Markets">Capital Markets</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/commodities" data-trackable="Commodities">Commodities</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/currencies" data-trackable="Currencies">Currencies</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/equities" data-trackable="Equities">Equities</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/fund-management" data-trackable="Fund Management">Fund Management</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/ft-trading-room" data-trackable="Trading">Trading</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/moral-money" data-trackable="Moral Money">Moral Money</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="https://etf.ft.com" data-trackable="ETF Hub">ETF Hub</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/cryptocurrencies" data-trackable="Cryptocurrencies">Cryptocurrencies</a></li></ul></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/climate-capital" data-trackable="Climate">Climate</a></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/opinion" data-trackable="Opinion">Opinion</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-7" data-trackable="sub-level-toggle | Opinion">Show more Opinion</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-7" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/columnists" data-trackable="Columnists">Columnists</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/ft-view" data-trackable="The FT View">The FT View</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/the-big-read" data-trackable="The Big Read">The Big Read</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/lex" data-trackable="Lex">Lex</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/obituaries" data-trackable="Obituaries">Obituaries</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/letters" data-trackable="Letters">Letters</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/work-careers" data-trackable="Work &amp; Careers">Work &amp; Careers</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-8" data-trackable="sub-level-toggle | Work &amp; Careers">Show more Work &amp; Careers</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-8" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="https://rankings.ft.com/" data-trackable="Business School Rankings">Business School Rankings</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/business-education" data-trackable="Business Education">Business Education</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/entrepreneurship" data-trackable="Entrepreneurship">Entrepreneurship</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/recruitment" data-trackable="Recruitment">Recruitment</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/business-books" data-trackable="Business Books">Business Books</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/business-travel" data-trackable="Business Travel">Business Travel</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/life-arts" data-trackable="Life &amp; Arts">Life &amp; Arts</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-9" data-trackable="sub-level-toggle | Life &amp; Arts">Show more Life &amp; Arts</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-9" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/arts" data-trackable="Arts">Arts</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/books" data-trackable="Books">Books</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/food-drink" data-trackable="Food &amp; Drink">Food &amp; Drink</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/magazine" data-trackable="FT Magazine">FT Magazine</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/house-home" data-trackable="House &amp; Home">House &amp; Home</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/style" data-trackable="Style">Style</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/travel" data-trackable="Travel">Travel</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/globetrotter" data-trackable="FT Globetrotter">FT Globetrotter</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/personal-finance" data-trackable="Personal Finance">Personal Finance</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-10" data-trackable="sub-level-toggle | Personal Finance">Show more Personal Finance</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-10" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/personal-finance/mortgages" data-trackable="Property &amp; Mortgages">Property &amp; Mortgages</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/personal-finance/investments" data-trackable="Investments">Investments</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/personal-finance/pensions" data-trackable="Pensions">Pensions</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/personal-finance/tax" data-trackable="Tax">Tax</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/personal-finance/banking-savings" data-trackable="Banking &amp; Savings">Banking &amp; Savings</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/personal-finance/advice-commment" data-trackable="Advice &amp; Comment">Advice &amp; Comment</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/next-act" data-trackable="Next Act">Next Act</a></li></ul></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/htsi" data-trackable="How to Spend It">How to Spend It</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/special-reports" data-trackable="Special Reports">Special Reports</a></li><li class="o-header__drawer-menu-item o-header__drawer-menu-item--heading">FT recommends</li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/lex" data-trackable="Lex">Lex</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/alphaville" data-trackable="Alphaville">Alphaville</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/lunch-with-the-ft" data-trackable="Lunch with the FT">Lunch with the FT</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/globetrotter" data-trackable="FT Globetrotter">FT Globetrotter</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="https://www.ft.com/tech-asia" data-trackable="#techAsia">#techAsia</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/moral-money" data-trackable="Moral Money">Moral Money</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/ftfm" data-trackable="FTfm">FTfm</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/newsletters" data-trackable="Newsletters">Newsletters</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/video" data-trackable="Video">Video</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="https://www.ft.com/podcasts" data-trackable="Podcasts">Podcasts</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/news-feed" data-trackable="News feed">News feed</a></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/tour/community" data-trackable="FT Community">FT Community</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-inner11" data-trackable="sub-level-toggle | FT Community">Show more FT Community</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-inner11" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="http://live.ft.com/" data-trackable="FT Live">FT Live</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="https://forums.ft.com/" data-trackable="FT Forums">FT Forums</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="https://bdp.ft.com/" data-trackable="Board Director Programme">Board Director Programme</a></li></ul></li><li class="o-header__drawer-menu-item o-header__drawer-menu-item--divide"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--secondary" href="/myft" data-trackable="myFT">myFT</a></li><li class="o-header__drawer-menu-item "><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--secondary" href="https://markets.ft.com/data/portfolio/dashboard" data-trackable="Portfolio">Portfolio</a></li><li class="o-header__drawer-menu-item "><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--secondary" href="https://www.ft.com/todaysnewspaper" data-trackable="Today&#x27;s Newspaper (ePaper)">Today&#x27;s Newspaper (ePaper)</a></li><li class="o-header__drawer-menu-item "><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--secondary" href="https://www.ft.com/crossword" data-trackable="Crossword">Crossword</a></li><li class="o-header__drawer-menu-item "><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--secondary" href="https://www.ft.com/tour/apps" data-trackable="Our Apps">Our Apps</a></li></ul></nav><nav class="o-header__drawer-menu o-header__drawer-menu--user" data-trackable="user-nav"><ul class="o-header__drawer-menu-list"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link" href="http://help.ft.com" data-trackable="Help Centre">Help Centre</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link" href="/products?segmentId=d290332b-e8e8-d29b-2ff4-2019b13f008a" data-trackable="Subscribe">Subscribe</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link" href="/login?location=/content/72d6311a-ecfa-4b0c-ae0f-09c795ae582f" data-trackable="Sign In">Sign In</a></li></ul></nav></div></div></div><script type="application/json" id="page-kit-app-context">{"appName":"article","product":"next","edition":"international","appVersion":"b929e9fbbac20872a5135fdb9c0d928975a192f4","abTestState":"messageSlotTop:jan22DigitalSaleBanner,messageSlotBottom:cookieConsentC,hideTopRibbon:control","isProduction":true,"isUserLoggedIn":false,"pageKitVersion":"2.6.2","contentId":"72d6311a-ecfa-4b0c-ae0f-09c795ae582f","contentType":"article"}</script><script type="application/json" id="page-kit-flags-embed">{"articleRelatedContent":true,"ads":true,"javascript":true,"oTracking":true,"articleComments":true,"frontPageHeaderMarketsData":true,"myFtApi":true,"articleShareButtons":true,"frontPageMyFtSection":true,"myFtApiWrite":true,"adTargetingUserApi":true,"videoPlayerAdvertising":true,"streamMostRead":true,"serviceWorker":true,"openGraph":true,"googleConsumerSurvey":true,"nativeAds":true,"myFtDigestPromo":true,"regionalNews":true,"syndication":true,"myFTEmailDisableABAlloc":true,"streamRecommendedStoriesList":true,"swAssetCaching":true,"refererCohort":true,"newsletterSignupOnArticle":true,"myFTInstantNotifications":true,"myftPrioritiseTopics":true,"messageSlotTop":"jan22DigitalSaleBanner","myftPrioritiseTopicsOnHomepage":true,"myftIndustryRecs":true,"qualtrics":true,"showEventPromo":true,"myftConsentSwitch":true,"moatAdsTraffic":true,"manageCookiesWhiteLabel":true,"myftIndustryRecsFeed":true,"myftArticleInstantAlertsCta":true,"AdsPermutive":true,"syndication_promo":true,"topicTracker":true,"messageSlotBottom":"cookieConsentC","enableGTM":true,"myftNewNewLabel":true,"myftBoldNewArticles":true,"myftPageAppNotificationsToggle":true,"realUserMonitoringForPerformance":true,"textCopyTracking":true,"enableIHSindexBasedTargetingScript":true,"enableBrandmetricsSurveyScript":true,"managePremiumCancellationJourney":true,"articleInstantAlertsPromo":true,"manageStepUpCancellationJourney":true,"manageStandardCancellationJourney":true,"coronavirusStats":true,"manageStepUpTransitionJourney":true,"manageDirectCancellationJourney":true,"privShowCCPALinkOnFooter":true,"customerCareLiveChat":true,"optimizely":true,"accountSettingsBillingDetailsPaypal":true,"graphicSyndication":true,"showApplePay":true,"adsNativeLazyload":true,"adsMoatTimeout":true,"enableRavelinOnProd":true,"enableMarketingAnalyticsTags":true,"adsFullBleedImages":true,"advancedSharing":true,"enableNonUKPrintOnProd":true,"standardLite":true,"streamPageGraphicsList":true,"forumAndBdpPromosOnArticle":true,"useFlourish":true,"showPremiumCovidCohortSecondOffer":true,"adsHighImpact":true,"embedTweets":true,"monthlyTermForPremiumCovidCohort":true,"showConsentPageForGoogleExtendedMeter":true,"enableNonUKDeliveryAddress":true,"homePageHeaderMarketsData":true,"useGaaGoogleSignInButtonForExtendedMeter":true,"enableGoogleExtendedMeter":true,"communityLandingPage":true,"flourishOnLiveBlogs":true,"inArticleContentSignUp":true,"frontPageCommunitySection":true,"newBuyFlow":true,"bizzaboRegistrationEnabled":true,"partnerContentNativeTemplateHTSI":true,"inArticleContentSignUpAndNewsletters":true,"newsletterAutoEnrolment":true,"adsRightRailExtraPositions":true,"eventsInMyFtPage":true,"eventsInDigestEmails":true,"eventsInStreamPage":true,"enterpriseActivationPage":true}</script></body></html>