<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#" data-ab-state="Q4AdProposition:variant1,messageSlotTop:anonSubscribeNow,messageSlotBottom:cookieConsentC,accountNavOnMyft:variant,subsaleCohort:on" class="no-js core o-hoverable-on o-typography--loading-sans o-typography--loading-sansBold o-typography--loading-display o-typography--loading-displayBold" data-next-app="article" data-next-edition="international" data-next-is-production data-next-version="95efd64677cbf4e1c11c2b0bfdc292c26bfff2ad" data-ads-layout="default" data-content-id="53b5ea0e-a9d7-11e9-984c-fac8325aaa04" data-publish-reference="tid_fw4d8xibj3" data-content-type="article">	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<title>FT Crossword: Number 16,247 | Financial Times</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="theme-color" content="#333333">
		<style>html{background-color:#fff1e5;}</style>
		<link rel="preconnect" href="https://spoor-api.ft.com">
		<link rel="preconnect" href="https://session-next.ft.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://ads-api.ft.com">
		<link rel="preconnect" href="https://www.googletagservices.com">

		<script>
		window.FT = window.FT || {};
		window.FT.conditions = {};
		window.FT.fireCondition = function (condition) {
			var evName = 'FT.' + condition;
			if (!window.FT.conditions[condition]) {
				var ev;
				try {
					ev = new CustomEvent(evName);
					// really annoying, but the CSSLoading might occur before polyfilling CustomEvent
				} catch (e) {
					ev = document.createEvent('CustomEvent')
					ev.initCustomEvent(evName, false, false, null);
				}
				document.dispatchEvent(ev);
				window.FT.conditions[condition] = 1;
			}
		};
		window.FT.cssFileLoaded = function () {
			if (!document.querySelector('link[data-is-next][rel="preload"][as="style"]')) {
				window.FT.fireCondition('allStylesLoaded')
			}
		}
		window.FT.sentryEndpoint = "https://d63d3b29fd374c3d95fa814a38c9bac9@app.getsentry.com/79480";
		</script>			<style class="n-layout-head-css">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</style>
		<!--[if gte IE 9]><!-->
		<link data-is-next rel="preload" href="//www.ft.com/__assets/hashed/article/60b1642d/main.css" as="style" onload="this.rel='stylesheet';window.FT.cssFileLoaded()">
		<noscript><link rel="stylesheet" href="//www.ft.com/__assets/hashed/article/60b1642d/main.css"></noscript>
		<!--<![endif]-->
		<!--[if lt IE 9]><link rel="stylesheet" href="//www.ft.com/__assets/hashed/article/60b1642d/main.css"><![endif]-->
		<!--[if gte IE 9]><!-->
		<link data-is-next rel="preload" href="//www.ft.com/__assets/hashed/article/b62e8386/expander.css" as="style" onload="this.rel='stylesheet';window.FT.cssFileLoaded()">
		<noscript><link rel="stylesheet" href="//www.ft.com/__assets/hashed/article/b62e8386/expander.css"></noscript>
		<!--<![endif]-->
		<!--[if lt IE 9]><link rel="stylesheet" href="//www.ft.com/__assets/hashed/article/b62e8386/expander.css"><![endif]-->

		<link rel="icon" type="image/png" href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=update-logos&width=32&height=32&format=png" sizes="32x32">
		<link rel="icon" type="image/png" href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=update-logos&width=194&height=194&format=png" sizes="194x194">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=update-logos&width=180&height=180&format=png">

		<script>
			// Don't show the Android install banner
			window.addEventListener('beforeinstallprompt', function (ev) { ev.preventDefault(); return false; });
		</script>
		<link rel="manifest" href="/assets/manifest/manifest-v6.json">

		<meta name="msapplication-TileColor" content="#fff1e0">
		<meta name="msapplication-TileImage" content="https://www.ft.com/__assets/creatives/brand-ft/icons/v3/mstile-144x144.png">

		<meta property="og:title" content="FT Crossword: Number 16,247">
		<meta property="og:description" content="Download crossword PDF">
		<meta property="og:image" content="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fprod-upp-image-read.ft.com%2F75197746-9999-11e8-ab77-f854c65a4465?source&#x3D;next-opengraph&amp;fit&#x3D;scale-down&amp;width&#x3D;900">
		<meta property="og:url" content="https://www.ft.com/content/53b5ea0e-a9d7-11e9-984c-fac8325aaa04">
		<meta property="og:type" content="article">
		<meta property="article:published_time" content="2019-08-15T23:00:26.000Z">
		<meta property="article:modified_time" content="2019-08-15T23:00:26.000Z">
		<meta property="og:locale" content="en_GB">
		<meta property="og:site_name" content="Financial Times">
		<meta property="fb:pages" content="8860325749" />
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@FinancialTimes">
		<meta name="google-site-verification" content="4-t8sFaPvpO5FH_Gnw1dkM28CQepjzo8UjjAkdDflTw" />

			<link rel="canonical" href="https://www.ft.com/content/53b5ea0e-a9d7-11e9-984c-fac8325aaa04">
	<link rel="alternate" href="android-app://com.ft.news/https/www.ft.com/content/53b5ea0e-a9d7-11e9-984c-fac8325aaa04">
	<link rel="alternate" href="https://app.ft.com/content/53b5ea0e-a9d7-11e9-984c-fac8325aaa04">
	<link rel="amphtml" href="https://amp.ft.com/content/53b5ea0e-a9d7-11e9-984c-fac8325aaa04" />
	<meta name="description" content="Download crossword PDF"/>


		<script>
			var classes = document.documentElement.className; 
			classes = classes.replace(/\bno-js\b/, 'js'); 
			
			var script = document.createElement('script');
			var supportsDeferredScripts = "defer" in script && "async" in script;
			
			window.cutsTheMustard = (
				typeof document.documentElement.dataset === 'object'
				&& ('visibilityState' in document)
				&& supportsDeferredScripts
				);
			
			if (window.cutsTheMustard) {
				classes = classes.replace(/\bcore\b/, 'enhanced');
			}
			
			document.documentElement.className = classes;
			(function () {
				if (/(^|\s)o-typography-fonts-loaded=1(;|$)/.test(document.cookie)) {
					var fontLabels = ['sans', 'sansBold', 'display', 'displayBold'];
					for (var i = 0; i < fontLabels.length; i++) {
						document.documentElement.classList.remove('o-typography--loading-' + fontLabels[i]);
					}
				}
			}());		</script>

			<script type="application/ld+json">
				{"@type":"WebPage","@context":"http://schema.org","copyrightHolder":{"@type":"Organization","@context":"http://schema.org","name":"Financial Times","legalName":"The Financial Times Ltd.","logo":{"@type":"ImageObject","@context":"http://schema.org","url":"http://im.ft-static.com/m/img/masthead_main.jpg","width":435,"height":36},"url":"https://www.ft.com","sameAs":["https://www.twitter.com/FT","https://www.facebook.com/financialtimes","https://www.linkedin.com/company/financial-times","https://www.youtube.com/user/FinancialTimesVideos","https://www.instagram.com/financialtimes"]},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Financial Times","legalName":"The Financial Times Ltd.","logo":{"@type":"ImageObject","@context":"http://schema.org","url":"http://im.ft-static.com/m/img/masthead_main.jpg","width":435,"height":36},"url":"https://www.ft.com","sameAs":["https://www.twitter.com/FT","https://www.facebook.com/financialtimes","https://www.linkedin.com/company/financial-times","https://www.youtube.com/user/FinancialTimesVideos","https://www.instagram.com/financialtimes"]}}
			</script>
			<script type="application/ld+json">
				{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.ft.com/content/53b5ea0e-a9d7-11e9-984c-fac8325aaa04","headline":"FT Crossword: Number 16,247","datePublished":"2019-08-15T23:00:26.000Z","dateModified":"2019-08-15T23:00:26.000Z","description":"Download crossword PDF","isAccessibleForFree":"True","isPartOf":{"@type":["CreativeWork","Product"],"name":"Financial Times","productID":"ft.com:free"},"alternativeHeadline":"FT Crossword: Number 16,247","image":{"@type":"ImageObject","@context":"http://schema.org","url":"http://prod-upp-image-read.ft.com/75197746-9999-11e8-ab77-f854c65a4465","width":2048,"height":1152},"articleBody":"Download crossword PDF\n\nFT.com will bring you the crossword from Monday to Saturday as well as the\nWeekend FT Polymath.\n\nThe Saturday puzzles are prize crosswords; details of how to enter are with each\ncrossword. Click here for winners.","wordCount":40,"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Financial Times","legalName":"The Financial Times Ltd.","logo":{"@type":"ImageObject","@context":"http://schema.org","url":"http://im.ft-static.com/m/img/masthead_main.jpg","width":435,"height":36},"url":"https://www.ft.com","sameAs":["https://www.twitter.com/FT","https://www.facebook.com/financialtimes","https://www.linkedin.com/company/financial-times","https://www.youtube.com/user/FinancialTimesVideos","https://www.instagram.com/financialtimes"]}}
			</script>
			<script async id="moat-ivt" src="https://sejs.moatads.com/financialtimesprebidheader859796398452/yi.js"></script>

		<!-- Temporarily adding an IHS Markits script for stock-index based ad-targeting. This is to test the feature behind a flag; (only for companes/energy section). An api based solution will be rolled out in a future update and the script will be removed after the test -->
		<script async type="text/javascript" src="//ad.wsod.com/pub/d270ad52d0e8a39449c32782950c8cc9/0.0.async/"></script>

			<script async src="https://cdn.brandmetrics.com/survey/script/45b903c6675b4a9b85db13385a3d6084.js"></script>
			<!-- Global site tag (gtag.js) - Google Marketing Platform -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=DC-9073629"></script>
			<script>
				window.dataLayer = window.dataLayer || [];
				function gtag() { dataLayer.push(arguments); }
				gtag('js', new Date());

				gtag('config', 'DC-9073629');
			</script>
	</head>
	<body data-next-is-logged-in="false" data-trackable="page:article">

		<div class="n-layout">
			<div class="n-layout__row n-layout__row--header">
				<div
		class="o-ads above-header-advert advert o-ads--background o-ads--transition o-ads--reserve-90"
	data-o-ads-name="entry"
	data-o-ads-center="true"
	data-o-ads-targeting="pos=top;"
	data-o-ads-formats-default="false"
	data-o-ads-formats-small="false"
	data-o-ads-formats-medium="Leaderboard,Responsive"
	data-o-ads-formats-large="SuperLeaderboard,Leaderboard,Responsive"
	data-o-ads-formats-extra="Billboard,SuperLeaderboard,Leaderboard,Responsive"
	data-sticky-ad="true"
	tabindex="-1"
	role="presentation"
	aria-hidden="true">
</div>
				<a data-trackable="a11y-survey-screen-reader" class="n-skip-link" href="https://www.ft.com/accessibility">Accessibility help</a>
				<a data-trackable="a11y-skip-to-navigation" class="n-skip-link" href="#site-navigation">Skip to navigation</a>
				<a data-trackable="a11y-skip-to-content" class="n-skip-link" href="#site-content">Skip to content</a>
				<a data-trackable="a11y-skip-to-footer" class="n-skip-link" href="#site-footer">Skip to footer</a>
				
				
					<header id="site-navigation" class="o-header o-header--simple" data-o-component="o-header" data-o-header--no-js tabindex="-1">
				
				
							<div class="o-header__row o-header__anon" data-trackable="header-anon">
								<ul class="o-header__anon-list">
									<li class="o-header__anon-item">
										<a class="o-header__anon-link" href="/login?location&#x3D;/content/53b5ea0e-a9d7-11e9-984c-fac8325aaa04" data-trackable="Sign In">Sign In</a>
									</li>
									<li class="o-header__anon-item">
										<a class="o-header__anon-link" href="/products?segmentId&#x3D;f860e6c2-18af-ab30-cd5e-6e3a456f9265" data-trackable="Subscribe">Subscribe</a>
									</li>
								</ul>
							</div>
				
						<div class="o-header__row o-header__top" data-trackable="header-top">
							<div class="o-header__container">
								<div class="o-header__top-wrapper">
										<div class="o-header__top-column o-header__top-column--left">
											<a href="#o-header-drawer" class="o-header__top-link o-header__top-link--menu " aria-controls="o-header-drawer" title="Open drawer menu" data-trackable="drawer-toggle">
												<span class="o-header__top-link-label">Open drawer menu</span>
											</a>
											<a href="#o-header-search-primary" class="o-header__top-link o-header__top-link--search " aria-controls="o-header-search-primary" title="Open search bar" data-trackable="search-toggle">
												<span class="o-header__top-link-label">Open search bar</span>
											</a>
										</div>
									<div class="o-header__top-column o-header__top-column--center">
										<a class="o-header__top-logo " data-trackable="logo" href="/" title="Go to Financial Times homepage">
											<span class="o-header__visually-hidden">Financial Times</span>
										</a>
									</div>
										<div class="o-header__top-column o-header__top-column--right">
											<span class="o-header__top-link--myft__container">
												<a class="o-header__top-link o-header__top-link--myft " href="/myft" data-trackable="my-ft" data-tour-stage="myFt" aria-label="My F T">
													<span class="o-header__visually-hidden">myFT</span>
												</a>
											</span>
										</div>
								</div>
							</div>
						</div>		<div id="o-header-search-primary" class="o-header__row o-header__search o-header__search--primary" data-trackable="header-search" data-o-header-search>
							<div class="o-header__container">
								<form class="o-header__search-form" action="/search" role="search" aria-label="Site search" data-n-topic-search data-n-topic-search-categories="concepts,equities" data-n-topic-search-view-all>
									<label class="o-header__visually-hidden" for="o-header-search-term-primary">Search the <abbr title="Financial Times">FT</abbr></label>
									<input class="o-header__search-term" id="o-header-search-term-primary" name="q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" data-trackable="search-term" placeholder="Search the FT" data-n-topic-search-input>
									<button class="o-header__search-submit" type="submit" data-trackable="search-submit">
										Search
									</button>
									<button class="o-header__search-close o--if-js" type="button" aria-controls="o-header-search-primary" title="Close search bar" data-trackable="close">
										<span class="o-header__visually-hidden">Close search bar</span>
									</button>
								</form>
							</div>
						</div>		
						<nav id="o-header-nav-desktop" class="o-header__row o-header__nav o-header__nav--desktop" role="navigation" aria-label="Primary navigation" data-trackable="header-nav:desktop">
							<div class="o-header__container">
								<ul class="o-header__nav-list o-header__nav-list--left" data-trackable="primary-nav">
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/" id="o-header-link-0"  data-trackable="Home">Home</a>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/world" id="o-header-link-1"  data-trackable="World">World</a>
										<div class="o-header__mega" id="o-header-mega-1" role="group" aria-labelledby="o-header-link-1" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
												<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world"  data-trackable="link">
																		World Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/global-economy"  data-trackable="link">
																		Global Economy
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/uk"  data-trackable="link">
																		UK
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/us"  data-trackable="link">
																		US
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/asia-pacific/china"  data-trackable="link">
																		China
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/africa"  data-trackable="link">
																		Africa
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/asia-pacific"  data-trackable="link">
																		Asia Pacific
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/emerging-markets"  data-trackable="link">
																		Emerging Markets
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/europe"  data-trackable="link">
																		Europe
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/americas"  data-trackable="link">
																		Americas
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/mideast"  data-trackable="link">
																		Middle East and North Africa
																	</a>
																</li>
													</ul>
												</div>
											</div>
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/f52c298c-bf23-11e9-b350-db00d509634e" data-trackable="link">
															China masses troops in stadium near Hong Kong
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/8c2095ca-beb2-11e9-89e2-41e555e96722" data-trackable="link">
															Labour sets out plan for temporary government to avoid no-deal Brexit
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/4ec60932-bf37-11e9-89e2-41e555e96722" data-trackable="link">
															Gibraltar releases Iranian tanker despite US legal moves
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/bfe92f00-be69-11e9-89e2-41e555e96722" data-trackable="link">
															Pakistan’s Imran Khan faces limited options on Kashmir
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/7276eea0-be5b-11e9-b350-db00d509634e" data-trackable="link">
															National Grid feels the heat after power cuts
														</a>
													</li>
												</ul>
											</div>
										</div>
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/world/us" id="o-header-link-2"  data-trackable="US">US</a>
										<div class="o-header__mega" id="o-header-mega-2" role="group" aria-labelledby="o-header-link-2" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
												<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/us"  data-trackable="link">
																		US Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/us-economy"  data-trackable="link">
																		US Economy
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/us/politics"  data-trackable="link">
																		US Politics &amp; Policy
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/us"  data-trackable="link">
																		US Companies
																	</a>
																</li>
													</ul>
												</div>
											</div>
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/85c56472-bdcb-11e9-b350-db00d509634e" data-trackable="link">
															How hedge funds are thriving in a world of negative-yielding debt
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/4ec60932-bf37-11e9-89e2-41e555e96722" data-trackable="link">
															Gibraltar releases Iranian tanker despite US legal moves
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/95c4362e-be79-11e9-b350-db00d509634e" data-trackable="link">
															US stocks slide 3% as bond market signals recession
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/235424ce-bdc9-11e9-89e2-41e555e96722" data-trackable="link">
															The post-Brexit price of a special relationship
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/51d1ffd8-bed2-11e9-89e2-41e555e96722" data-trackable="link">
															Bill Ackman buys stake in Buffett’s Berkshire Hathaway
														</a>
													</li>
												</ul>
											</div>
										</div>
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/companies" id="o-header-link-3"  data-trackable="Companies">Companies</a>
										<div class="o-header__mega" id="o-header-mega-3" role="group" aria-labelledby="o-header-link-3" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
												<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies"  data-trackable="link">
																		Companies Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/energy"  data-trackable="link">
																		Energy
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/financials"  data-trackable="link">
																		Financials
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/health"  data-trackable="link">
																		Health
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/industrials"  data-trackable="link">
																		Industrials
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/media"  data-trackable="link">
																		Media
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/professional-services"  data-trackable="link">
																		Professional Services
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/retail-consumer"  data-trackable="link">
																		Retail &amp; Consumer
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/technology"  data-trackable="link">
																		Tech Sector
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/telecoms"  data-trackable="link">
																		Telecoms
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/transport"  data-trackable="link">
																		Transport
																	</a>
																</li>
													</ul>
												</div>
											</div>
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/187800c2-bdef-11e9-89e2-41e555e96722" data-trackable="link">
															WeWork IPO: Revelations from the prospectus
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/0f0e5254-bdd4-11e9-b350-db00d509634e" data-trackable="link">
															Boss of collapsed UK telecom reports Deloitte to FRC
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/641d9bec-bde3-11e9-b350-db00d509634e" data-trackable="link">
															WeWork losses jump as $3bn-plus offering launched
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/3fc1d94e-be7d-11e9-b350-db00d509634e" data-trackable="link">
															Hong Kong’s Cathay Pacific caught in storm over protest movement
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/d0988156-be0b-11e9-b350-db00d509634e" data-trackable="link">
															Goldman Sachs rivals circle after top banker jumps to Elliott
														</a>
													</li>
												</ul>
											</div>
										</div>
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/technology" id="o-header-link-4"  data-trackable="Tech">Tech</a>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/markets" id="o-header-link-5"  data-trackable="Markets">Markets</a>
										<div class="o-header__mega" id="o-header-mega-5" role="group" aria-labelledby="o-header-link-5" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
												<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/markets"  data-trackable="link">
																		Markets Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/fastft"  data-trackable="link">
																		fastFT
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="https://ftalphaville.ft.com"  data-trackable="link">
																		Alphaville
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="https://markets.ft.com/data"  data-trackable="link">
																		Markets Data
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/capital-markets"  data-trackable="link">
																		Capital Markets
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/commodities"  data-trackable="link">
																		Commodities
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/currencies"  data-trackable="link">
																		Currencies
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/equities"  data-trackable="link">
																		Equities
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/fund-management"  data-trackable="link">
																		Fund Management
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/ft-trading-room"  data-trackable="link">
																		Trading
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/moral-money"  data-trackable="link">
																		Moral Money
																	</a>
																</li>
													</ul>
												</div>
											</div>
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/4c4663c8-be0b-11e9-89e2-41e555e96722" data-trackable="link">
															Star fund manager Michael Hasenstab lost $1.8bn in a single day
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/0f9609a0-bf65-11e9-89e2-41e555e96722" data-trackable="link">
															Pound back above $1.21 on strong data and Brexit hopes
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/56fca4e0-be96-11e9-b350-db00d509634e" data-trackable="link">
															Argentina’s peso falls again as Macri tries to shore up support
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/70f043c2-b9f3-11e9-8a88-aa6628ac896c" data-trackable="link">
															Braced for the global downturn
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/acf8d18c-bec5-11e9-89e2-41e555e96722" data-trackable="link">
															Novartis ousted scientists before reporting drug data manipulation
														</a>
													</li>
												</ul>
											</div>
										</div>
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/graphics" id="o-header-link-6"  data-trackable="Graphics">Graphics</a>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/opinion" id="o-header-link-7"  data-trackable="Opinion">Opinion</a>
										<div class="o-header__mega" id="o-header-mega-7" role="group" aria-labelledby="o-header-link-7" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
												<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/opinion"  data-trackable="link">
																		Opinion Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/columnists"  data-trackable="link">
																		Columnists
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/ft-view"  data-trackable="link">
																		The FT View
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/the-big-read"  data-trackable="link">
																		The Big Read
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/instant-insight"  data-trackable="link">
																		Instant Insight
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/lex"  data-trackable="link">
																		Lex
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="https://ftalphaville.ft.com"  data-trackable="link">
																		Alphaville
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/obituaries"  data-trackable="link">
																		Obituaries
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/letters"  data-trackable="link">
																		Letters
																	</a>
																</li>
													</ul>
												</div>
											</div>
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/235424ce-bdc9-11e9-89e2-41e555e96722" data-trackable="link">
															The post-Brexit price of a special relationship
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/b58491f8-be8c-11e9-b350-db00d509634e" data-trackable="link">
															Once Britain is out of the EU, it is out
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/2f9a7ee5-0773-3bd2-ad8e-85e138e93f07" data-trackable="link">
															Monzo: a serious risk of a bank breaking out
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/442d9314-bf32-11e9-89e2-41e555e96722" data-trackable="link">
															Jeremy Corbyn’s Brexit offer puts pressure on the Lib Dems
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/2f59b4f0-beaf-11e9-b350-db00d509634e" data-trackable="link">
															WeWork: you pay
														</a>
													</li>
												</ul>
											</div>
										</div>
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/work-careers" id="o-header-link-8"  data-trackable="Work &amp; Careers">Work &amp; Careers</a>
										<div class="o-header__mega" id="o-header-mega-8" role="group" aria-labelledby="o-header-link-8" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
												<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/work-careers"  data-trackable="link">
																		Work &amp; Careers Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="http://rankings.ft.com/businessschoolrankings/rankings"  data-trackable="link">
																		Business School Rankings
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/business-education"  data-trackable="link">
																		Business Education
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/entrepreneurship"  data-trackable="link">
																		Entrepreneurship
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/recruitment"  data-trackable="link">
																		Recruitment
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/business-books"  data-trackable="link">
																		Business Books
																	</a>
																</li>
													</ul>
												</div>
											</div>
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/4c28aa02-adeb-11e9-8030-530adfa879c2" data-trackable="link">
															Creative summer: walking at lunchtime
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/dc43744e-b789-11e9-96bd-8e884d3ea203" data-trackable="link">
															I’m planning to study a Masters degree to help accelerate my career
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/e2829a66-be77-11e9-9381-78bab8a70848" data-trackable="link">
															The wearable device that allows you to log your mood
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/be318430-b36c-11e9-bec9-fdcab53d6959" data-trackable="link">
															Ironman’s Andrew Messick: racing to change the company mindset
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/ddfe7a42-b859-11e9-8a88-aa6628ac896c" data-trackable="link">
															What if you’re not chosen for a ‘hi-po’ programme?
														</a>
													</li>
												</ul>
											</div>
										</div>
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/life-arts" id="o-header-link-9"  data-trackable="Life &amp; Arts">Life &amp; Arts</a>
										<div class="o-header__mega" id="o-header-mega-9" role="group" aria-labelledby="o-header-link-9" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
												<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/life-arts"  data-trackable="link">
																		Life &amp; Arts Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/arts"  data-trackable="link">
																		Arts
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/books"  data-trackable="link">
																		Books
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/food-drink"  data-trackable="link">
																		Food &amp; Drink
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/magazine"  data-trackable="link">
																		FT Magazine
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/house-home"  data-trackable="link">
																		House &amp; Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/next-act"  data-trackable="link">
																		Next Act
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/style"  data-trackable="link">
																		Style
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/travel"  data-trackable="link">
																		Travel
																	</a>
																</li>
													</ul>
												</div>
											</div>
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/93d712e2-be23-11e9-b350-db00d509634e" data-trackable="link">
															Can you channel Kerouac in an electric car?
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/6aab73a0-b50d-11e9-8cb2-799a3a8cf37b" data-trackable="link">
															The new eco-gym kit
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/3309d61c-b53f-11e9-b2c2-1e116952691a" data-trackable="link">
															How to protect your most valuable asset — yourself
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/b5351acc-be25-11e9-b350-db00d509634e" data-trackable="link">
															Why Disneyland is wasted on the kids
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/8ab30ac6-be1f-11e9-b350-db00d509634e" data-trackable="link">
															What US politicians can learn from the restaurant trade
														</a>
													</li>
												</ul>
											</div>
										</div>
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="https://howtospendit.ft.com/" id="o-header-link-10"  data-trackable="How to Spend It">How to Spend It</a>
									</li>
								</ul>
						
						
						
									<ul class="o-header__nav-list o-header__nav-list--right" data-trackable="user-nav">
												<li class="o-header__nav-item">
													<a class="o-header__nav-link" href="/login?location&#x3D;/content/53b5ea0e-a9d7-11e9-984c-fac8325aaa04" data-trackable="Sign In">Sign In</a>
												</li>
											<li class="o-header__nav-item">
												<a class="o-header__nav-button" href="/products?segmentId&#x3D;f860e6c2-18af-ab30-cd5e-6e3a456f9265" data-trackable="Subscribe">Subscribe</a>
											</li>
									</ul>
							</div>
						</nav>
				
						
				
				
				</header>
				
						<header class="o-header o-header--simple o-header--sticky o--if-js" aria-hidden="true" data-o-header--sticky>
							<div class="o-header__row o-header__top" data-trackable="header-sticky">
								<div class="o-header__container">
									<div class="o-header__top-wrapper">
							
										<div class="o-header__top-column o-header__top-column--left">
											<a href="#" class="o-header__top-link o-header__top-link--menu" aria-controls="o-header-drawer" data-trackable="drawer-toggle" tabindex="-1">
												<span class="o-header__top-link-label">Menu</span>
											</a>
											<a href="#" class="o-header__top-link o-header__top-link--search" aria-controls="o-header-search-sticky" data-trackable="search-toggle" tabindex="-1">
												<span class="o-header__top-link-label">Search</span>
											</a>
										</div>
							
										<div class="o-header__top-column o-header__top-column--center">
											<div class="o-header__top-takeover">
												<div class="o-header__nav">
													<ul class="o-header__nav-list o-header__nav-list--left" data-trackable="primary-nav">
														<li class="o-header__nav-item">
															<a class="o-header__nav-link o-header__nav-link--primary " href="/" data-trackable="Home" tabindex="-1">Home</a>
														</li>
														<li class="o-header__nav-item">
															<a class="o-header__nav-link o-header__nav-link--primary " href="/world" data-trackable="World" tabindex="-1">World</a>
														</li>
														<li class="o-header__nav-item">
															<a class="o-header__nav-link o-header__nav-link--primary " href="/world/us" data-trackable="US" tabindex="-1">US</a>
														</li>
														<li class="o-header__nav-item">
															<a class="o-header__nav-link o-header__nav-link--primary " href="/companies" data-trackable="Companies" tabindex="-1">Companies</a>
														</li>
														<li class="o-header__nav-item">
															<a class="o-header__nav-link o-header__nav-link--primary " href="/technology" data-trackable="Tech" tabindex="-1">Tech</a>
														</li>
														<li class="o-header__nav-item">
															<a class="o-header__nav-link o-header__nav-link--primary " href="/markets" data-trackable="Markets" tabindex="-1">Markets</a>
														</li>
														<li class="o-header__nav-item">
															<a class="o-header__nav-link o-header__nav-link--primary " href="/graphics" data-trackable="Graphics" tabindex="-1">Graphics</a>
														</li>
														<li class="o-header__nav-item">
															<a class="o-header__nav-link o-header__nav-link--primary " href="/opinion" data-trackable="Opinion" tabindex="-1">Opinion</a>
														</li>
														<li class="o-header__nav-item">
															<a class="o-header__nav-link o-header__nav-link--primary " href="/work-careers" data-trackable="Work &amp; Careers" tabindex="-1">Work &amp; Careers</a>
														</li>
														<li class="o-header__nav-item">
															<a class="o-header__nav-link o-header__nav-link--primary " href="/life-arts" data-trackable="Life &amp; Arts" tabindex="-1">Life &amp; Arts</a>
														</li>
														<li class="o-header__nav-item">
															<a class="o-header__nav-link o-header__nav-link--primary " href="https://howtospendit.ft.com/" data-trackable="How to Spend It" tabindex="-1">How to Spend It</a>
														</li>
													</ul>
												</div>
											</div>
							
											<a class="o-header__top-logo o-header__hide--L" data-trackable="logo" href="/" title="Go to Financial Times homepage" tabindex="-1">
												<span class="o-header__visually-hidden">Financial Times</span>
											</a>
										</div>
							
										<div class="o-header__top-column o-header__top-column--right">
													<div class="o-header__nav">
														<ul class="o-header__nav-list o-header__nav-list--right" data-trackable="user-nav">
															
																<li class="o-header__nav-item ">
																	<a
																		class="o-header__nav-link"
																		href="/login?location&#x3D;/content/53b5ea0e-a9d7-11e9-984c-fac8325aaa04"
																		data-trackable="Sign In"
																		tabindex="-1"
																	>
																		Sign In
																	</a>
																</li>
																<li class="o-header__nav-item o-header__nav-item--expanded">
																	<a
																		class="o-header__nav-button"
																		href="/products?segmentId&#x3D;f860e6c2-18af-ab30-cd5e-6e3a456f9265"
																		data-trackable="Subscribe"
																		tabindex="-1"
																	>
																		Subscribe
																	</a>
																</li>
														</ul>
													</div>
							
										</div>
							
									</div>
								</div>
							</div>
							<div id="o-header-search-sticky" class="o-header__row o-header__search o-header__search--sticky" data-trackable="header-search" data-o-header-search>
								<div class="o-header__container">
									<form class="o-header__search-form" action="/search" role="search" aria-label="Site search" data-n-topic-search data-n-topic-search-categories="concepts,equities" data-n-topic-search-view-all>
										<label class="o-header__visually-hidden" for="o-header-search-term-sticky">Search the <abbr title="Financial Times">FT</abbr></label>
										<input class="o-header__search-term" id="o-header-search-term-sticky" name="q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" data-trackable="search-term" placeholder="Search the FT" data-n-topic-search-input>
										<button class="o-header__search-submit" type="submit" data-trackable="search-submit">
											Search
										</button>
										<button class="o-header__search-close o--if-js" type="button" aria-controls="o-header-search-sticky" title="Close search bar" data-trackable="close">
											<span class="o-header__visually-hidden">Close search bar</span>
										</button>
									</form>
								</div>
							</div>		</header>
			</div>
			<div class="n-layout__row n-layout__row--content">
				<div
			class="n-messaging-slot"
			data-n-messaging-slot="top"
			data-n-messaging-name="anonSubscribeNow"
			data-trackable="onsite-message-anonSubscribeNow"
			data-n-messaging-tooltip="">
				<div class="n-alert-banner n-alert-banner--alert-bleed n-alert-banner--closed n-alert-banner--marketing__anon-subscribe" data-close="false" data-n-messaging-component="" data-n-alert-banner-auto-open="false" data-trackable="marketing-promo:header">
					<div class="n-alert-banner__container">
						<div class="n-alert-banner__content">
								<p class="n-alert-banner__content-main n-alert-banner__cell">
										<span class="n-alert-banner__content-highlight">Get a fresh start.</span>
								</p>
							<div class="n-alert-banner__image n-alert-banner__cell">
								<img src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fwww.ft.com%2F__assets%2Fcreatives%2Fproduct%2Fanon-banner-lifestyle-image.png?source&#x3D;next&amp;height&#x3D;112&amp;quality&#x3D;high" alt="Get a fresh start.">
							</div>
								<div class="n-alert-banner__actions n-alert-banner__cell"  data-trackable="marketing-promo:box">
									<a href="https://subs.ft.com/spa3_trials?segmentId&#x3D;5f60b8b4-cbf0-18d7-df41-9caa1171e8c1&amp;utm_eu&#x3D;WWIBEAU&amp;utm_us&#x3D;JJIBAN&amp;utm_as&#x3D;FIBAZ" class="n-alert-banner__actions__primary" data-n-alert-banner-action="" data-trackable="marketing-promo:link">Choose your FT trial</a>
								</div>
						</div>
					</div>
				</div>		</div>



	<div aria-hidden="true" class="o--if-js article-ribbon js-article-ribbon article--full-width-background"></div>

<div class="topper topper--basic">
	<div class="topper__content" data-textbox-background="paper">
		<div class="topper__tags">
		
					<div class="topper__primary-theme">
								<a href="/crossword" class="n-content-tag js-primary-theme  n-content-tag--with-follow " data-trackable="primary-theme" aria-label="posted in category Crossword" data-concept-id="a4e85701-fbe9-4046-9f80-9e93e3132338">Crossword</a>
										<form
											class="n-myft-ui n-myft-ui--follow "
											method="GET"
											data-myft-ui="follow"
											data-concept-id="a4e85701-fbe9-4046-9f80-9e93e3132338"
											
														action="/myft/add/a4e85701-fbe9-4046-9f80-9e93e3132338"
														data-js-action="/__myft/api/core/followed/concept/a4e85701-fbe9-4046-9f80-9e93e3132338?method=put"
											>
											<input
												data-myft-csrf-token
												value=""
												type="hidden"
												name="token">		<div
												class="n-myft-ui__announcement o-normalise-visually-hidden"
												aria-live="assertive"
												data-pressed-text="Now following Crossword."
												data-unpressed-text="No longer following Crossword."
											></div>
											<button
													aria-label="Add Crossword to myFT"
													title="Add Crossword to myFT"
													data-alternate-label="Remove Crossword from myFT"
													aria-pressed="false"
															data-alternate-text="Added"
												class="
													n-myft-follow-button n-myft-follow-button--standard"
												data-concept-id="a4e85701-fbe9-4046-9f80-9e93e3132338" 
												data-trackable="follow"
												type="submit">Add to myFT</button>
										</form>
					</div>
		
		</div>		
		<h1 class="topper__headline" data-trackable="header">
			<span class="article-classifier__gap">FT Crossword: Number 16,247</span>
		</h1>
				<div class="topper__standfirst"></div>

	</div>

	<div class="topper__background" data-textbox-background="paper"></div>


</div>
<article
		id="site-content"
		role="main"
		class="article article-grid"
		data-content-id="53b5ea0e-a9d7-11e9-984c-fac8325aaa04"
		data-syndicatable="no"
		data-access-level="free"
>
	<div class="main-image">
			<figure class="n-content-image n-content-image--full" style="width: 700px; max-width: 100%;">
				<div class="n-image-wrapper n-image-wrapper--placeholder" style="padding-bottom: 70.38%;"><img src="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.upp-prod-us.s3.amazonaws.com%2Fb56c6e18-b719-11e9-96bd-8e884d3ea203?fit=scale-down&source=next&width=700" alt role="presentation" class="n-image" srcset="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.upp-prod-us.s3.amazonaws.com%2Fb56c6e18-b719-11e9-96bd-8e884d3ea203?fit=scale-down&source=next&width=700 700w, https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.upp-prod-us.s3.amazonaws.com%2Fb56c6e18-b719-11e9-96bd-8e884d3ea203?fit=scale-down&source=next&width=500 500w, https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.upp-prod-us.s3.amazonaws.com%2Fb56c6e18-b719-11e9-96bd-8e884d3ea203?fit=scale-down&source=next&width=300 300w" sizes="(min-width: 76.25em) 700px, (min-width: 61.25em) 620px, (min-width: 46.25em) 700px, calc(100vw - 20px)"></div>
				
			</figure>
	</div>

	<div class="o-share-wrapper" data-trackable="share | top">
		<div data-o-component="o-share" data-o-share-article class="hide-share-toolbar o-share js-sticky-sidebar">
			<ul data-toolbar="share">
				<li class="o-share__action" data-share="twitter">
					<a class="o-share__icon o-share__icon--twitter" rel="noopener" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ft.com%2Fcontent%2F53b5ea0e-a9d7-11e9-984c-fac8325aaa04&amp;text=FT%20Crossword%3A%20Number%2016%2C247&amp;via=financialtimes" data-trackable="twitter"><span class="o-share__text">Share on Twitter (opens new window)</span></a>
				</li>
				<li class="o-share__action" data-share="facebook">
					<a class="o-share__icon o-share__icon--facebook" rel="noopener" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ft.com%2Fcontent%2F53b5ea0e-a9d7-11e9-984c-fac8325aaa04&amp;t=FT%20Crossword%3A%20Number%2016%2C247" data-trackable="facebook"><span class="o-share__text">Share on Facebook (opens new window)</span></a>
				</li>
				<li class="o-share__action" data-share="linkedin">
					<a class="o-share__icon o-share__icon--linkedin" rel="noopener" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ft.com%2Fcontent%2F53b5ea0e-a9d7-11e9-984c-fac8325aaa04&amp;title=FT%20Crossword%3A%20Number%2016%2C247&amp;source=Financial+Times" data-trackable="linkedin"><span class="o-share__text">Share on LinkedIn (opens new window)</span></a>
				</li>
					<li class="o-share__action o-share__action--whatsapp" data-share="whatsapp">
						<a class="o-share__icon o-share__icon--whatsapp" rel="noopener" href="whatsapp://send?text=FT%20Crossword%3A%20Number%2016%2C247%20-%20https%3A%2F%2Fwww.ft.com%2Fcontent%2F53b5ea0e-a9d7-11e9-984c-fac8325aaa04" data-trackable="whatsapp"><span class="o-share__text">Share on Whatsapp (opens new window)</span></a>
					</li>
	
	
				<li class="o-share__action o-share__action--with-text o-share__action--save">
					<form class="n-myft-ui n-myft-ui--save" method="GET"
						data-content-id="53b5ea0e-a9d7-11e9-984c-fac8325aaa04"
						data-myft-ui="saved"
						action="/myft/save/53b5ea0e-a9d7-11e9-984c-fac8325aaa04"
						data-js-action="/__myft/api/core/saved/content/53b5ea0e-a9d7-11e9-984c-fac8325aaa04?method=put">
						<input
							data-myft-csrf-token
							value=""
							type="hidden"
							name="token">	<div
							class="n-myft-ui__announcement o-normalise-visually-hidden"
							aria-live="assertive"
							data-pressed-text="Article saved in My FT."
							data-unpressed-text="Removed article from My FT."
						></div>
						<button
							type="submit"
							class="n-myft-ui__save-button-with-icon"
							data-trackable="save-for-later"
								data-alternate-label="Saved to myFT"
								aria-pressed="false"
									data-text-variant="save-button-with-icon-copy"
									data-alternate-text="Saved "
							data-content-id="53b5ea0e-a9d7-11e9-984c-fac8325aaa04" 
								aria-label="Save FT Crossword: Number 16,247 to myFT for later"
								title="Save FT Crossword: Number 16,247 to myFT for later"
							>
									<span class="save-button-with-icon-copy" data-variant-label>Save</span>
							</button>
						</form>
					<span class="o-share__text">Save to myFT</span>
				</li>
			</ul>
		</div>
	</div>
	<div class="article__content " data-trackable="article-body">

		<div class="article-info">
			<div class="article-info__time-byline">
						<p class="article-info__byline">Set by GOLIATH</p>
		
					<time class="article-info__timestamp o-date" data-o-component="o-date" datetime="2019-08-15T23:00:26Z" data-o-date-js>
					August 15, 2019
					</time>
			</div>
			<a
				class="article-print"
				data-trackable="print"
				href="javascript:void(0)"
				onclick="window.print()">
				<span class="o-normalise-visually-hidden">Print this page</span>
			</a>
					<a
						id="comments-count"
						data-o-component="o-comments"
						data-o-comments-count
						data-o-comments-auto-init="false"
						data-o-comments-config-article-id="53b5ea0e-a9d7-11e9-984c-fac8325aaa04"
						data-o-comments-config-template="{count}"
						data-o-comments-config-aria-label-template="There are {count} comments on this article. Write a comment."
						class="article-comment-count"
						data-trackable="view-comments"
						style="visibility: hidden;"
						href="#comments-anchor">
					</a>
		</div>
				<div class="ftlabsaudioplayerholder ftlabsaudioplayerholder--inactive n-ui-hide-core" data-trackable="ftlabs-audio-player">
					<div class="ftlabsaudiocontainer">
						<div class="ftlabsaudioplayer-feedback__label ftlabsaudioplayer-feedback__label--mobile">
							<span>Experimental feature</span>
						</div>
						<div class="ftlabsaudioplayerwrap">
							<h2>Listen to this article</h2>
							<div class="ftlabsaudioplayercontrols" data-trackable="controls">
								<button class="control control__play" data-trackable="play">Play audio for this article</button>
								<button class="control control__pause" disabled data-trackable="pause">Pause</button>
								<div class="audio-time">
									<span class="audio-time-text__current audio-time-text">00:00</span>
									<div class="audio-time-progress" role="slider" tabindex="0" aria-valuenow="0" aria-valuemin="0">
										<span class="audio-time-progress__background" aria-hidden="true"></span>
										<span class="audio-time-progress__fill" aria-hidden="true"></span>
										<span class="audio-time-progress__scrub" aria-hidden="true"></span>
									</div>
									<span class="audio-time-text__total audio-time-text">00:00</span>
								</div>
							</div>
						</div>
						<audio class="ftlabs-audio-player" aria-hidden="true"></audio>
				
					</div>
				
					<div class="ftlabsaudioplayer-feedback">
						<div class="ftlabsaudioplayer-feedback__label ftlabsaudioplayer-feedback__label--desktop">
							<span>Experimental feature</span>
						</div>
						<div class="ftlabsaudioplayer-feedback__components">
							<div class="js-feedback feedback ftlabs-audio-pronunciation-feedback">
								<p class="feedback__invitation">
									<a href="#" class="feedback__trigger js-ftlabs-audio-pronunciation-feedback__trigger" data-complete=".js-feedback__complete">Report a mispronounced word</a>
								</p>
							
								<div id="ftlabs-audio-pronunciation-feedback-target"></div>
							
								<div class="js-feedback__content">
									<div class="feedback-form">
										<div class="o-forms">
											<label for="ftlabs-audio-pronunciation-feedback__textarea" class="o-forms__label feedback__heading">
												What was mispronounced?
												<span class="feedback-form__subheading">Optional: help us by adding the time</span>
											</label>
											<textarea id="ftlabs-audio-pronunciation-feedback__textarea" class="o-forms__textarea feedback__input"></textarea>
										</div>
										<div class="o-forms feedback-form__submit">
											<button class="article-big-button js-feedback__responder" data-question="pronunciation_feedback" data-answer-selector="#ftlabs-audio-pronunciation-feedback__textarea">Submit</button>
										</div>
									</div>
									<div class="feedback__thankyou hidden-content">Thank you for your help!</div>
								</div>
							</div>		</div>
					</div>
				</div>
		<div class="article__content-body n-content-body js-article__content-body">
			
				<p><a href="http://prod-upp-image-read.ft.com/030e3944-b535-11e9-bec9-fdcab53d6959" data-trackable="link">Download crossword PDF</a></p><p>FT.com will bring you the crossword from Monday to Saturday as well as the Weekend FT Polymath.</p><p>The Saturday puzzles are prize crosswords; details of how to enter are with each crossword. <strong><a href="/content/a5c6b91c-1ae2-11e7-9519-a200b6e21c5a" data-trackable="link">Click here for winners</a></strong>.</p>
		
		
		</div>

		<div
			class="o-ads advert in-article-advert o-ads--center o-ads--label-left"
			data-o-ads-name="third-mpu"
			data-o-ads-center="true"
			data-o-ads-label="true"
			data-o-ads-targeting="pos=mid2;"
			data-o-ads-formats-small="MediumRectangle,Responsive"
			data-o-ads-formats-medium="MediumRectangle,Responsive"
			data-o-ads-formats-large="false"
			data-o-ads-formats-extra="false"
			aria-hidden="true">
		</div>

			<script class="js-magnet-data" type="application/json">{"focus":["06610896-2754-4847-a48f-9363d18a8c5e","a4e85701-fbe9-4046-9f80-9e93e3132338","0b83bc44-4a55-4958-882e-73ba6b2b0aa6"],"authorConcepts":[],"displayConcept":"a4e85701-fbe9-4046-9f80-9e93e3132338"}</script>
			<div class="magnet-cta js-magnet-cta" data-trackable="magnet-cta"></div>

			<div
				class="instant-alert-cta js-instant-alert-cta"
				data-concept-id="a4e85701-fbe9-4046-9f80-9e93e3132338"
				data-trackable="instant-alert-cta">
				<p class="instant-alert-cta__text">
					Get alerts on Crossword when a new story is published
				</p>
				<button
					class="instant-alert-cta__enable"
					data-concept-id="a4e85701-fbe9-4046-9f80-9e93e3132338"
					data-trackable="enable">
					Get alerts
				</button>
			</div>	</div>


	<div class="article-tools  article-tools--with-reuse-button" data-trackable="article-tools">
	
		<footer class="n-content-copyright">
			<a href="http://help.ft.com/help/legal-privacy/copyright/copyright-policy/" data-trackable="link-copyright">Copyright</a>
			The Financial Times Limited 2019. <span class="n-content-copyright__rights">All rights reserved.</span>
		</footer>
		<div class="article-tools__buttons">
				<a
					class="article-tools__reuse"
					data-trackable="reuse-content-button"
					target="_blank"
					href="https://enterprise.ft.com/en-gb/services/republishing/republish-content-request?ft-content-uuid=53b5ea0e-a9d7-11e9-984c-fac8325aaa04"
				>
	
					Reuse this content<span class="o-normalise-visually-hidden"> (opens in new window)</span>
				</a>
		</div>
	
	</div>
		<div class="article__right">
					<div
						class="sidebar-advert responsive o-ads advert"
						data-o-ads-name="halfpage-desktop"
						data-o-ads-targeting="pos=mid;"
						data-o-ads-formats-default="false"
						data-o-ads-formats-small="false"
						data-o-ads-formats-medium="false"
						data-o-ads-formats-large="HalfPage,MediumRectangle,Responsive"
						data-o-ads-formats-extra="HalfPage,MediumRectangle,Responsive"
						aria-hidden="true">
					</div>


		</div>

		<div class="promoted-content__container">
			<h2 class="h2-promoted-content follow-tags__title" style="display:none">Promoted Content</h2>
			<div class="native-ad__fullwidth" ></div>
		</div>	
	<div class="js-topic-tracker-container" data-trackable="topic-tracker"></div>

		<div class="onward-journey onward-journey--simple js-onward-journey-simple"></div>
	
	<div class="comments-container">
		<div id="comments-anchor"></div>
		<div class="comments">
						<div class="comments__rum-indicator"></div>
						<div
							id="o-comments-stream"
							data-o-component="o-comments"
							data-o-comments-auto-init="false"
							data-o-comments-config-title="FT Crossword: Number 16,247"
							data-o-comments-config-url="https://ft.com/content/53b5ea0e-a9d7-11e9-984c-fac8325aaa04"
							data-o-comments-config-articleId="53b5ea0e-a9d7-11e9-984c-fac8325aaa04"
							data-o-comments-config-livefyre--initialNumVisible="10"
							data-o-comments-config-livefyre--disableIE8Shim="true"
							data-o-comments-config-livefyre--disableThirdPartyAnalytics="true"
							data-trackable="comments"
							data-comments-js="//www.ft.com/__assets/hashed/article/7fc2b491/comments.js"
							data-comments-css="//www.ft.com/__assets/hashed/article/a77dfc01/comments.css"
							data-skeleton-enabled="true"
							class="article__comments o-comments n-ui-hide@print">
						</div>
		</div>
	</div>
	<div class="article__right-bottom">
		<!-- Second ad on the rhr -->
			<div
				class="bottom-advert o-ads advert"
				data-o-ads-name="bottom-ad"
				data-o-ads-targeting="pos=mid1;"
				data-o-ads-formats-default="false"
				data-o-ads-formats-small="false"
				data-o-ads-formats-medium="false"
				data-o-ads-formats-large="HalfPage,MediumRectangle,Responsive"
				data-o-ads-formats-extra="HalfPage,MediumRectangle,Responsive"
				aria-hidden="true">
			</div>

			<div
				class="concept-list"
				data-trackable="mentions">
					<h2 class="concept-list__title">
							Follow the topics in this article
					</h2>
				<ul class="concept-list__list">
						<li class="concept-list__list-item">
							<a
								href="/crossword"
								data-trackable="concept"
								class="concept-list__concept n-content-tag n-content-tag--author n-content-tag--with-follow">
								Crossword
							</a>
								<form
									class="n-myft-ui n-myft-ui--follow "
									method="GET"
									data-myft-ui="follow"
									data-concept-id="a4e85701-fbe9-4046-9f80-9e93e3132338"
									
												action="/myft/add/a4e85701-fbe9-4046-9f80-9e93e3132338"
												data-js-action="/__myft/api/core/followed/concept/a4e85701-fbe9-4046-9f80-9e93e3132338?method=put"
									>
									<input
										data-myft-csrf-token
										value=""
										type="hidden"
										name="token">		<div
										class="n-myft-ui__announcement o-normalise-visually-hidden"
										aria-live="assertive"
										data-pressed-text="Now following Crossword."
										data-unpressed-text="No longer following Crossword."
									></div>
									<button
											aria-label="Add Crossword to myFT"
											title="Add Crossword to myFT"
											data-alternate-label="Remove Crossword from myFT"
											aria-pressed="false"
													data-alternate-text="Added"
										class="
											n-myft-follow-button"
										data-concept-id="a4e85701-fbe9-4046-9f80-9e93e3132338" 
										data-trackable="follow"
										type="submit">Add to myFT</button>
								</form>
						</li>
				</ul>
			</div>

		<!-- Potential third ad on the rhr -->
			<div
				class="o-ads advert ad-rhr-bottom show-in-large-and-above"
				data-o-ads-name="q4-bottom-rhr"
				data-o-ads-targeting="pos=mid3;"
				data-o-ads-formats-small="false"
				data-o-ads-formats-medium="false"
				data-o-ads-formats-large="HalfPage,MediumRectangle,Responsive,OneByOne"
				data-o-ads-formats-extra="HalfPage,MediumRectangle,Responsive,OneByOne"
				aria-hidden="true">
			</div>
	</div>
</article>

		<div
			class="n-messaging-slot"
			data-n-messaging-slot="bottom"
			data-n-messaging-name="cookieConsentC"
			data-trackable="onsite-message-cookieConsentC"
			data-n-messaging-tooltip="">
			<div class="cookie-banner variant-cookieConsentC n-ui-hide-enhanced">
			<div class="n-messaging-banner
				
				 n-messaging-banner--marketing
				
				
				"
				data-o-component="n-messaging-banner"
				data-n-messaging-component=""
				data-o-banner-banner-class="n-messaging-banner"
				data-o-banner-auto-open="false"
				 data-o-banner-suppress-close-button="true"
				>
				<div class="n-messaging-banner__outer">
							<h2 class="cookie-banner__head">Cookies on FT Sites</h2>
				<div class="cookie-banner__inner" data-o-banner-inner="" data-n-messaging-banner-inner="">
					<div>We use <a href="http://help.ft.com/help/legal-privacy/cookies/" class="cookie-banner__link cookie-banner__link--external" data-n-messaging-banner-action data-n-messaging-banner-action-type="view-policy" target="_blank" rel="noopener">cookies</a> for a number of reasons, such as keeping FT Sites reliable and secure, personalising content and ads, providing social media features and to analyse how our Sites are used.</div>
					<div class="cookie-banner__actions">
						<div>
							<a class="cookie-banner__link" href="https://www.ft.com/preferences/manage-cookies" data-n-messaging-banner-action data-n-messaging-banner-action-type="manage">Manage cookies</a>
						</div>
						<div>
							<a href="https://consent.ft.com/__consent/consent-record-cookie?redirect=https://www.ft.com" class="n-messaging-banner__button" data-n-messaging-banner-action data-n-messaging-banner-action-type="accept" data-action="accept-form">Accept &amp; continue</a>
						</div>
					</div>
				</div>
			
				</div>
			</div></div>		</div>
			</div>

				<div class="n-feedback__container n-feedback--hidden"></div>


			<div class="n-layout__row n-layout__row--footer">
				
				<footer id="site-footer"
						class="o-footer o-footer--theme-dark"
						data-o-component="o-footer">
					<div class="o-footer__container">
				
						<div class="o-footer__row">
							<nav class="o-footer__matrix" role="navigation" aria-label="Useful links">
								<div class="o-footer__matrix-group o-footer__matrix-group--1">
									<div class="o-footer__matrix-title" >
									Support
								</div>
								<div class="o-footer__matrix-content" id="o-footer-section-0">
									<div class="o-footer__matrix-column">
										<a class="o-footer__matrix-link" href="/tour" data-trackable="View Site Tips" >View Site Tips</a>
										<a class="o-footer__matrix-link" href="http://help.ft.com" data-trackable="Help Centre" >Help Centre</a>
										<a class="o-footer__matrix-link" href="http://www.ft.com/aboutus" data-trackable="About Us" >About Us</a>
										<a class="o-footer__matrix-link" href="/accessibility" data-trackable="Accessibility" >Accessibility</a>
										<a class="o-footer__matrix-link" href="/tour/myft" data-trackable="myFT Tour" >myFT Tour</a>
										<a class="o-footer__matrix-link" href="https://aboutus.ft.com/en-gb/careers/" data-trackable="Careers" >Careers</a>
									</div>
								</div>
						</div>
								<div class="o-footer__matrix-group o-footer__matrix-group--1">
									<div class="o-footer__matrix-title" >
									Legal & Privacy
								</div>
								<div class="o-footer__matrix-content" id="o-footer-section-1">
									<div class="o-footer__matrix-column">
										<a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/terms-conditions/" data-trackable="Terms &amp; Conditions" >Terms & Conditions</a>
										<a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/privacy/" data-trackable="Privacy" >Privacy</a>
										<a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/cookies/" data-trackable="Cookies" >Cookies</a>
										<a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/copyright/copyright-policy/" data-trackable="Copyright" >Copyright</a>
										<a class="o-footer__matrix-link" href="https://help.ft.com/help/legal/slavery-statement/" data-trackable="Slavery Statement &amp; Policies" >Slavery Statement & Policies</a>
									</div>
								</div>
						</div>
								<div class="o-footer__matrix-group o-footer__matrix-group--2">
									<div class="o-footer__matrix-title" aria-controls="o-footer-section-2">
									Services
								</div>
								<div class="o-footer__matrix-content" id="o-footer-section-2">
									<div class="o-footer__matrix-column">
										<a class="o-footer__matrix-link" href="http://live.ft.com/" data-trackable="FT Live" >FT Live</a>
										<a class="o-footer__matrix-link" href="/securedrop" data-trackable="Share News Tips Securely" data-o-tracking-do-not-track="true">Share News Tips Securely</a>
										<a class="o-footer__matrix-link" href="http://www.ft.com/products" data-trackable="Individual Subscriptions" >Individual Subscriptions</a>
										<a class="o-footer__matrix-link" href="https://enterprise.ft.com/en-gb/services/group-subscriptions/group-contact-us/?segmentId&#x3D;383c7f63-abf4-b62d-cb33-4c278e6fdf61&amp;cpccampaign&#x3D;B2B_link_ft.com_footer" data-trackable="Group Subscriptions" >Group Subscriptions</a>
										<a class="o-footer__matrix-link" href="https://enterprise.ft.com/en-gb/services/republishing/" data-trackable="Republishing" >Republishing</a>
										<a class="o-footer__matrix-link" href="http://www.businessesforsale.com/ft2/notices" data-trackable="Contracts &amp; Tenders" >Contracts & Tenders</a>
									</div>
									<div class="o-footer__matrix-column">
										<a class="o-footer__matrix-link" href="https://www.exec-appointments.com/" data-trackable="Executive Job Search" >Executive Job Search</a>
										<a class="o-footer__matrix-link" href="http://fttoolkit.co.uk/" data-trackable="Advertise with the FT" >Advertise with the FT</a>
										<a class="o-footer__matrix-link" href="https://twitter.com/financialtimes" data-trackable="Follow the FT on Twitter" >Follow the FT on Twitter</a>
										<a class="o-footer__matrix-link" href="https://transact.ft.com/en-gb/" data-trackable="FT Transact" >FT Transact</a>
										<a class="o-footer__matrix-link" href="https://enterprise.ft.com/en-gb/services/group-subscriptions/education/" data-trackable="Secondary Schools" >Secondary Schools</a>
									</div>
								</div>
						</div>
								<div class="o-footer__matrix-group o-footer__matrix-group--2">
									<div class="o-footer__matrix-title" aria-controls="o-footer-section-3">
									Tools
								</div>
								<div class="o-footer__matrix-content" id="o-footer-section-3">
									<div class="o-footer__matrix-column">
										<a class="o-footer__matrix-link" href="https://markets.ft.com/data/portfolio/dashboard" data-trackable="Portfolio" >Portfolio</a>
										<a class="o-footer__matrix-link" href="https://www.ft.com/todaysnewspaper" data-trackable="Today&#x27;s Newspaper (ePaper)" >Today's Newspaper (ePaper)</a>
										<a class="o-footer__matrix-link" href="http://markets.ft.com/data/alerts/" data-trackable="Alerts Hub" >Alerts Hub</a>
										<a class="o-footer__matrix-link" href="http://rankings.ft.com/businessschoolrankings/global-mba-ranking-2019" data-trackable="MBA Rankings" >MBA Rankings</a>
									</div>
									<div class="o-footer__matrix-column">
										<a class="o-footer__matrix-link" href="https://kat.ft.com/" data-trackable="Enterprise Tools" >Enterprise Tools</a>
										<a class="o-footer__matrix-link" href="/news-feed" data-trackable="News feed" >News feed</a>
										<a class="o-footer__matrix-link" href="/newsletters" data-trackable="Newsletters" >Newsletters</a>
										<a class="o-footer__matrix-link" href="https://markets.ft.com/research/Markets/Currencies?segid&#x3D;70113" data-trackable="Currency Converter" >Currency Converter</a>
									</div>
								</div>
						</div>
						</nav>
						
						<div class="o-footer__external-link o-footer__matrix-title">
							<a class="o-footer__more-from-ft o-footer__matrix-title" href="http://ft.com/more-from-ft-group" data-trackable="more-from-ft">More from the FT Group</a>
						</div>
						</div>
						<div class="o-footer__copyright" role="contentinfo">
							<small>
								Markets data delayed by at least 15 minutes. &#xA9; THE FINANCIAL TIMES LTD 2019.
								<abbr title="Financial Times" aria-label="F T">FT</abbr> and &#x2018;Financial Times&#x2019; are trademarks of The Financial Times Ltd.<br>
								The Financial Times and its journalism are subject to a self-regulation regime under the <a href="http://aboutus.ft.com/en-gb/ft-editorial-code/" aria-label="F T Editorial Code of Practice">FT Editorial Code of Practice</a>.
							</small>
						</div>
				
					</div>
					<div class="o-footer__brand">
						<div class="o-footer__container">
							<div class="o-footer__brand-logo"></div>
						</div>
					</div>
				</footer>					
					
					
					<div class="o-header__drawer" id="o-header-drawer" role="navigation" aria-label="Drawer menu" data-o-header-drawer data-o-header-drawer--no-js data-trackable="drawer" data-trackable-terminate>
						<div class="o-header__drawer-inner">
					
							<div class="o-header__drawer-tools">
								<button type="button" class="o-header__drawer-tools-close" aria-controls="o-header-drawer" title="Close drawer menu" data-trackable="close">
									<span class="o-header__visually-hidden">Close drawer menu</span>
								</button>
					
								<a class="o-header__drawer-tools-logo" href="/" data-trackable="logo">
									<span class="o-header__visually-hidden">Financial Times</span>
								</a>
					
									<p class="o-header__drawer-current-edition">International Edition</p>
							</div>
					
							<div class="o-header__drawer-search">
								<form class="o-header__drawer-search-form" action="/search" role="search" aria-label="Site search" data-n-topic-search data-n-topic-search-categories="concepts,equities" data-n-topic-search-view-all>
									<label class="o-header__visually-hidden" for="o-header-drawer-search-term">Search the <abbr title="Financial Times">FT</abbr></label>
									<input class="o-header__drawer-search-term" id="o-header-drawer-search-term" name="q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" placeholder="Search the FT" data-trackable="search-term" data-n-topic-search-input>
									<button class="o-header__drawer-search-submit" type="submit" data-trackable="search-submit">
										<span class="o-header__visually-hidden">Search</span>
									</button>
								</form>
							</div>
					
							<nav class="o-header__drawer-menu o-header__drawer-menu--primary o-header__drawer-homepage">
					
					
								<ul class="o-header__drawer-menu-list">
					
											<li class="o-header__drawer-menu-item" data-trackable="edition-switcher">
												<a class="o-header__drawer-menu-link" href="/?edition=uk" data-trackable="uk">Switch to UK Edition</a>
											</li>
								</ul>
					
								<ul class="o-header__drawer-menu-list">
											<li class="o-header__drawer-menu-item o-header__drawer-menu-item--heading">Top sections</li>
					
												<li class="o-header__drawer-menu-item">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/"  data-trackable="Home">Home</a>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/world"  data-trackable="World">World</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-1" data-trackable="sub-level-toggle | World">
																	Show more World
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-1" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/global-economy"  data-trackable="Global Economy">Global Economy</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/uk"  data-trackable="UK">UK</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/us"  data-trackable="US">US</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/asia-pacific/china"  data-trackable="China">China</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/africa"  data-trackable="Africa">Africa</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/asia-pacific"  data-trackable="Asia Pacific">Asia Pacific</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/emerging-markets"  data-trackable="Emerging Markets">Emerging Markets</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/europe"  data-trackable="Europe">Europe</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/americas"  data-trackable="Americas">Americas</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/mideast"  data-trackable="Middle East and North Africa">Middle East and North Africa</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/world/us"  data-trackable="US">US</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-2" data-trackable="sub-level-toggle | US">
																	Show more US
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-2" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/us-economy"  data-trackable="US Economy">US Economy</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/us/politics"  data-trackable="US Politics &amp; Policy">US Politics &amp; Policy</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/us"  data-trackable="US Companies">US Companies</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/companies"  data-trackable="Companies">Companies</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-3" data-trackable="sub-level-toggle | Companies">
																	Show more Companies
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-3" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/energy"  data-trackable="Energy">Energy</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/financials"  data-trackable="Financials">Financials</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/health"  data-trackable="Health">Health</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/industrials"  data-trackable="Industrials">Industrials</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/media"  data-trackable="Media">Media</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/professional-services"  data-trackable="Professional Services">Professional Services</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/retail-consumer"  data-trackable="Retail &amp; Consumer">Retail &amp; Consumer</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/technology"  data-trackable="Tech Sector">Tech Sector</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/telecoms"  data-trackable="Telecoms">Telecoms</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/transport"  data-trackable="Transport">Transport</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/technology"  data-trackable="Tech">Tech</a>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/markets"  data-trackable="Markets">Markets</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-5" data-trackable="sub-level-toggle | Markets">
																	Show more Markets
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-5" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/fastft"  data-trackable="fastFT">fastFT</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://ftalphaville.ft.com"  data-trackable="Alphaville">Alphaville</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://markets.ft.com/data"  data-trackable="Markets Data">Markets Data</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/capital-markets"  data-trackable="Capital Markets">Capital Markets</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/commodities"  data-trackable="Commodities">Commodities</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/currencies"  data-trackable="Currencies">Currencies</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/equities"  data-trackable="Equities">Equities</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/fund-management"  data-trackable="Fund Management">Fund Management</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/ft-trading-room"  data-trackable="Trading">Trading</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/moral-money"  data-trackable="Moral Money">Moral Money</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/graphics"  data-trackable="Graphics">Graphics</a>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/opinion"  data-trackable="Opinion">Opinion</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-7" data-trackable="sub-level-toggle | Opinion">
																	Show more Opinion
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-7" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/columnists"  data-trackable="Columnists">Columnists</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/ft-view"  data-trackable="The FT View">The FT View</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/the-big-read"  data-trackable="The Big Read">The Big Read</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/instant-insight"  data-trackable="Instant Insight">Instant Insight</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/lex"  data-trackable="Lex">Lex</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://ftalphaville.ft.com"  data-trackable="Alphaville">Alphaville</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/obituaries"  data-trackable="Obituaries">Obituaries</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/letters"  data-trackable="Letters">Letters</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/work-careers"  data-trackable="Work &amp; Careers">Work &amp; Careers</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-8" data-trackable="sub-level-toggle | Work &amp; Careers">
																	Show more Work &amp; Careers
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-8" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="http://rankings.ft.com/businessschoolrankings/rankings"  data-trackable="Business School Rankings">Business School Rankings</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/business-education"  data-trackable="Business Education">Business Education</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/entrepreneurship"  data-trackable="Entrepreneurship">Entrepreneurship</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/recruitment"  data-trackable="Recruitment">Recruitment</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/business-books"  data-trackable="Business Books">Business Books</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/life-arts"  data-trackable="Life &amp; Arts">Life &amp; Arts</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-9" data-trackable="sub-level-toggle | Life &amp; Arts">
																	Show more Life &amp; Arts
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-9" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/arts"  data-trackable="Arts">Arts</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/books"  data-trackable="Books">Books</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/food-drink"  data-trackable="Food &amp; Drink">Food &amp; Drink</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/magazine"  data-trackable="FT Magazine">FT Magazine</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/house-home"  data-trackable="House &amp; Home">House &amp; Home</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/next-act"  data-trackable="Next Act">Next Act</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/style"  data-trackable="Style">Style</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/travel"  data-trackable="Travel">Travel</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/personal-finance"  data-trackable="Personal Finance">Personal Finance</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-10" data-trackable="sub-level-toggle | Personal Finance">
																	Show more Personal Finance
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-10" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/property-mortgages"  data-trackable="Property &amp; Mortgages">Property &amp; Mortgages</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/investments"  data-trackable="Investments">Investments</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/pensions"  data-trackable="Pensions">Pensions</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/tax"  data-trackable="Tax">Tax</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/banking-savings"  data-trackable="Banking &amp; Savings">Banking &amp; Savings</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/advice-commment"  data-trackable="Advice &amp; Comment">Advice &amp; Comment</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/companies/science"  data-trackable="Science">Science</a>
												</li>
												<li class="o-header__drawer-menu-item">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/special-reports"  data-trackable="Special Reports">Special Reports</a>
												</li>
					
											<li class="o-header__drawer-menu-item o-header__drawer-menu-item--heading">FT recommends</li>
					
												<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/lex"  data-trackable="Lex">Lex</a>
												</li>
												<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="https://ftalphaville.ft.com"  data-trackable="Alphaville">Alphaville</a>
												</li>
												<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/emerging-markets/em-squared"  data-trackable="EM Squared">EM Squared</a>
												</li>
												<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/lunch-with-the-ft"  data-trackable="Lunch with the FT">Lunch with the FT</a>
												</li>
												<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="https://www.ft.com/ft-confidential-research"  data-trackable="FT Confidential Research">FT Confidential Research</a>
												</li>
												<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/moral-money"  data-trackable="Moral Money">Moral Money</a>
												</li>
												<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/ftfm"  data-trackable="FTfm">FTfm</a>
												</li>
												<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/newsletters"  data-trackable="Newsletters">Newsletters</a>
												</li>
												<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/video"  data-trackable="Video">Video</a>
												</li>
												<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="https://www.ft.com/podcasts"  data-trackable="Podcasts">Podcasts</a>
												</li>
												<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/news-feed"  data-trackable="News feed">News feed</a>
												</li>
					
												<li class="o-header__drawer-menu-item o-header__drawer-menu-item--divide">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--secondary o-header__drawer-menu-link--unselected" href="/myft"  data-trackable="myFT">myFT</a>
												</li>
												<li class="o-header__drawer-menu-item ">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--secondary o-header__drawer-menu-link--unselected" href="https://markets.ft.com/data/portfolio/dashboard"  data-trackable="Portfolio">Portfolio</a>
												</li>
												<li class="o-header__drawer-menu-item ">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--secondary o-header__drawer-menu-link--unselected" href="https://www.ft.com/todaysnewspaper"  data-trackable="Today&#x27;s Newspaper (ePaper)">Today&#x27;s Newspaper (ePaper)</a>
												</li>
												<li class="o-header__drawer-menu-item ">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--secondary o-header__drawer-menu-link--unselected" href="https://www.ft.com/crossword"  data-trackable="Crossword">Crossword</a>
												</li>
												<li class="o-header__drawer-menu-item ">
													<a class="o-header__drawer-menu-link o-header__drawer-menu-link--secondary o-header__drawer-menu-link--unselected" href="https://www.ft.com/tour/apps"  data-trackable="Our Apps">Our Apps</a>
												</li>
								</ul>
							</nav>
					
							<nav class="o-header__drawer-menu o-header__drawer-menu--user" data-trackable="user-nav">
								<ul class="o-header__drawer-menu-list">
											<li class="o-header__drawer-menu-item">
												<a class="o-header__drawer-menu-link" href="http://help.ft.com" data-trackable="Help Centre">Help Centre</a>
											</li>
											<li class="o-header__drawer-menu-item">
												<a class="o-header__drawer-menu-link" href="/products?segmentId&#x3D;d290332b-e8e8-d29b-2ff4-2019b13f008a" data-trackable="Subscribe">Subscribe</a>
											</li>
											<li class="o-header__drawer-menu-item">
												<a class="o-header__drawer-menu-link" href="/login?location&#x3D;/content/53b5ea0e-a9d7-11e9-984c-fac8325aaa04" data-trackable="Sign In">Sign In</a>
											</li>
								</ul>
							</nav>
						</div>
					</div>			</div>
		</div>
	<script>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</script>
		<script>
			(function () {
				if (!cutsTheMustard) {
					var img = new Image();
					img.src = 'https://spoor-api.ft.com/px.gif?data%3d%7b%22category%22%3a%22page%22%2c%22action%22%3a%22view%22%2c%22system%22%3a%7b%22source%22%3a%22non-ctm%22%7d%2c%22user%22%3a%7b%7d%2c%22context%22%3a%7b%22product%22%3a%22next%22%2c%22app%22%3a%22article%22%2c%22data%22%3a%7b%22source%22%3a%22cuts-the-mustard-check%22%7d%7d%7d';
				}
			})();
		</script>
		<noscript data-o-component="o-tracking">
			<img src="https://spoor-api.ft.com/px.gif?data%3d%7b%22category%22%3a%22page%22%2c%22action%22%3a%22view%22%2c%22system%22%3a%7b%22source%22%3a%22non-ctm%22%7d%2c%22user%22%3a%7b%7d%2c%22context%22%3a%7b%22product%22%3a%22next%22%2c%22app%22%3a%22article%22%2c%22data%22%3a%7b%22source%22%3a%22noscript%22%7d%7d%7d"/>
		</noscript>

		<script defer src="https://www.fastly-insights.com/insights.js?k=8d2aeb08-16bf-4429-88ff-78f0dca00004"></script>		<div id="brandmetrics-survey" class="brandmetrics-survey">
			<script>
				window._brandmetrics = window._brandmetrics || [];
				window._brandmetrics.push(
					{ cmd: "_loadsurvey" }
				);
			</script>
		</div>	</body>
</html>