<!DOCTYPE html><html lang="en-GB" class="no-js core o-typography--loading-sans o-typography--loading-sans-bold o-typography--loading-display o-typography--loading-display-bold" data-o-component="o-typography" style="overflow-x:hidden;background-color:#fff1e5;color:#33302e"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><title>Russian business hit by tech sanctions | Financial Times</title><meta name="description" content="Export controls placed on supply of chips and hardware over Moscow’s invasion of Ukraine dent the prospects for Russia’s economy"/><link rel="canonical" href="https://www.ft.com/content/3267544c-b82b-4b80-bb07-e9581fc34f44"/><meta name="robots" content="index,follow,max-snippet:200,max-image-preview:large"/><meta name="google-site-verification" content="4-t8sFaPvpO5FH_Gnw1dkM28CQepjzo8UjjAkdDflTw"/><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Transcript","item":"https://www.ft.com/stream/b9730c13-8c20-4c9a-8f9e-febde6b11e1b"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Financial Times","alternateName":"FT.com","url":"http://www.ft.com"}</script><meta property="fb:pages" content="8860325749"/><meta property="twitter:site" content="@FinancialTimes"/><meta property="twitter:card" content="summary_large_image"/><meta property="og:title" content="Russian business hit by tech sanctions"/><meta property="og:description" content="Export controls placed on supply of chips and hardware over Moscow’s invasion of Ukraine dent the prospects for Russia’s economy"/><meta property="og:image" content="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F64d63516-3a9a-41dd-a803-f150e55279bb.jpg?source=next-opengraph&amp;fit=scale-down&amp;width=900"/><meta property="og:url" content="https://www.ft.com/content/3267544c-b82b-4b80-bb07-e9581fc34f44"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2022-06-02T04:00:28.233Z"/><meta property="article:modified_time" content="2022-06-02T04:00:28.233Z"/><meta name="apple-itunes-app" content="app-id=1200842933, app-argument=https://www.ft.com/content/3267544c-b82b-4b80-bb07-e9581fc34f44"/><link rel="icon" type="image/svg+xml" href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=update-logos&amp;format=svg"/><link rel="alternate icon" type="image/png" href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=update-logos&amp;format=png&amp;width=32&amp;height=32" sizes="32x32"/><link rel="alternate icon" type="image/png" href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=update-logos&amp;format=png&amp;width=194&amp;height=194" sizes="194x194"/><link rel="apple-touch-icon" href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=update-logos&amp;format=png&amp;width=180&amp;height=180" sizes="180x180"/><link rel="manifest" href="https://www.ft.com/__assets/creatives/manifest/manifest-v6.json"/><link rel="alternate" href="android-app://com.ft.news/https/www.ft.com/content/3267544c-b82b-4b80-bb07-e9581fc34f44"/><link rel="alternate" href="https://app.ft.com/content/3267544c-b82b-4b80-bb07-e9581fc34f44"/><script async="" subscriptions-control="manual" src="https://news.google.com/swg/js/v1/swg.js"></script><script>
					// Dispatch a tracking event when clicks on Subscribe link
					function dispatchSubscribeTracking() {
						const articleBody = document.querySelector('[data-trackable="article-body"]');
						if (articleBody) {
							articleBody.dispatchEvent(
								new window.CustomEvent('oTracking.event', {
									bubbles: true,
									cancelable: true,
									detail: {
										category: 'cta',
										action: 'click',
										formType: 'next.register',
										type: 'google-showcase',
										url: document.URL,
									}
								})
							);
						}
					};
					(self.SWG = self.SWG || []).push(function(subscriptions) {
						subscriptions.init('ft.com:free');
						// Open the normal publisher paywall
						subscriptions.setOnNativeSubscribeRequest(function() {
							dispatchSubscribeTracking();
							window.location.href = 'https://www.ft.com/products';
						});
						if (true) {
							subscriptions.setShowcaseEntitlement({
								entitlement: 'EVENT_SHOWCASE_UNLOCKED_FREE_PAGE',
								isUserRegistered: false,
							});
						} else {
							if (false) {
								// The user has extended access from Google
								subscriptions.consumeShowcaseEntitlementJwt('undefined');
							} else if (false) {
								subscriptions.setShowcaseEntitlement({
									entitlement: 'EVENT_SHOWCASE_UNLOCKED_BY_METER',
									isUserRegistered: false,
								});
							} else {
								subscriptions.setShowcaseEntitlement({
									entitlement: 'EVENT_SHOWCASE_UNLOCKED_BY_SUBSCRIPTION',
									isUserRegistered: false,
								});
							}
						}
					})</script><link rel="preconnect" href="https://spoor-api.ft.com"/><link rel="preconnect" href="https://session-next.ft.com" crossorigin="use-credentials"/><link rel="preconnect" href="https://ads-api.ft.com"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net"/><link rel="preload" as="script" href="https://polyfill.io/v3/polyfill.min.js?features=default%2Ces5%2Ces2015%2Ces2016%2Ces2017%2CEventSource%2Cfetch%2CHTMLPictureElement%2CIntersectionObserver%2CNodeList.prototype.forEach&amp;source=next"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/webpack-runtime.fb5e068cad11.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/page-kit-components.7b3c298ba3a7.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/shared.volatile.2353f6aa02a8.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/shared.stable.e534313caf1c.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-o-tracking.5b40da01802c.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-x-gift-article.e1abbfd3fffd.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-video.16e0f94c9646.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-x-interaction.0dbd7b83831c.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/privacy-components.bfa0cc2b0a63.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/n-messaging-client.00d322befe28.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-overlay.1b542c05b5ce.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-tooltip.11271dd268ab.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-comments.e18ae5fe2bc5.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/preact.a7b1ec5ce02c.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-o-viewport.860ce8d82daa.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-header.05152819d4c5.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-date.4e7866e40fd3.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-banner.98f757e5bf3f.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-message.764046c506ce.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/next-myft-client.cbc17a55ea2f.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-cookie-message.b2227d798395.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-toggle.50e3840f8701.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-share.bf86d59ff956.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-viewport.065b502163a9.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-grid.54d20e15ab39.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-o-grid.78f03438f831.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-typography.703eb220466d.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/next-session-client.bdd78d2f7045.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/superstore.0c70d59fdcef.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-footer.bf12ffdeeaac.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-o-utils.c0e4b921464a.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-x-engine.04d56a9d4748.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-utils.ebe34c02de08.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-layers.1f9711dad6b6.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/n-myft-ui.32fb85715402.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-table.7d0bdeb11a1a.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/n-newsletter-signup.20eb73d4eefb.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-forms.80fc4dd19be5.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/n-notification.de9890e83f0d.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-audio.b48ee1026c0d.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-errors.9949261ad69f.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-expander.b1f46aae4563.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-lazy-load.b97df7395118.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-n-magnet.fbaf381b018f.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-n-eventpromo.ee470c4dc606.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-n-scrollytelling-image.c9e7be3f82fe.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-n-topic-tracker-client.613715f1e2f5.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/js-cookie.c3002233d647.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-x-teaser.98887a32ed38.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/dateformat.ce5de49b0b4a.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-n-myft-ui.afb0bad29dcf.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/scripts.a0b51f5ed29a.bundle.js" type="application/javascript"/><link rel="preload" as="font" href="https://www.ft.com/__origami/service/build/v2/files/o-fonts-assets@1.5.0/MetricWeb-Regular.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://www.ft.com/__origami/service/build/v2/files/o-fonts-assets@1.5.0/MetricWeb-Semibold.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://www.ft.com/__origami/service/build/v2/files/o-fonts-assets@1.5.0/FinancierDisplayWeb-Regular.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://www.ft.com/__origami/service/build/v2/files/o-fonts-assets@1.5.0/FinancierDisplayWeb-Bold.woff2" type="font/woff2" crossorigin="anonymous"/><script id="initial-props" type="application/json">{"mainConcepts":{"focus":["b9730c13-8c20-4c9a-8f9e-febde6b11e1b"],"authorConcepts":[],"displayConcept":"b9730c13-8c20-4c9a-8f9e-febde6b11e1b"}}</script><link rel="stylesheet" href="https://www.ft.com/__assets/hashed/page-kit/vendors~page-kit-layout-styles.d37874c5978b.css"/><link rel="stylesheet" href="https://www.ft.com/__assets/hashed/page-kit/main.c5bea740908a.css"/><script type="application/json" id="page-kit-bootstrap-config">{"trackErrors":true,"core":["https://polyfill.io/v3/polyfill.min.js?features=HTMLPictureElement&source=next"],"enhanced":["https://polyfill.io/v3/polyfill.min.js?features=default%2Ces5%2Ces2015%2Ces2016%2Ces2017%2CEventSource%2Cfetch%2CHTMLPictureElement%2CIntersectionObserver%2CNodeList.prototype.forEach&source=next","https://www.ft.com/__assets/hashed/page-kit/webpack-runtime.fb5e068cad11.bundle.js","https://www.ft.com/__assets/hashed/page-kit/page-kit-components.7b3c298ba3a7.bundle.js","https://www.ft.com/__assets/hashed/page-kit/shared.volatile.2353f6aa02a8.bundle.js","https://www.ft.com/__assets/hashed/page-kit/shared.stable.e534313caf1c.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-o-tracking.5b40da01802c.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-x-gift-article.e1abbfd3fffd.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-video.16e0f94c9646.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-x-interaction.0dbd7b83831c.bundle.js","https://www.ft.com/__assets/hashed/page-kit/privacy-components.bfa0cc2b0a63.bundle.js","https://www.ft.com/__assets/hashed/page-kit/n-messaging-client.00d322befe28.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-overlay.1b542c05b5ce.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-tooltip.11271dd268ab.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-comments.e18ae5fe2bc5.bundle.js","https://www.ft.com/__assets/hashed/page-kit/preact.a7b1ec5ce02c.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-o-viewport.860ce8d82daa.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-header.05152819d4c5.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-date.4e7866e40fd3.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-banner.98f757e5bf3f.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-message.764046c506ce.bundle.js","https://www.ft.com/__assets/hashed/page-kit/next-myft-client.cbc17a55ea2f.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-cookie-message.b2227d798395.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-toggle.50e3840f8701.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-share.bf86d59ff956.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-viewport.065b502163a9.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-grid.54d20e15ab39.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-o-grid.78f03438f831.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-typography.703eb220466d.bundle.js","https://www.ft.com/__assets/hashed/page-kit/next-session-client.bdd78d2f7045.bundle.js","https://www.ft.com/__assets/hashed/page-kit/superstore.0c70d59fdcef.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-footer.bf12ffdeeaac.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-o-utils.c0e4b921464a.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-x-engine.04d56a9d4748.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-utils.ebe34c02de08.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-layers.1f9711dad6b6.bundle.js","https://www.ft.com/__assets/hashed/page-kit/n-myft-ui.32fb85715402.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-table.7d0bdeb11a1a.bundle.js","https://www.ft.com/__assets/hashed/page-kit/n-newsletter-signup.20eb73d4eefb.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-forms.80fc4dd19be5.bundle.js","https://www.ft.com/__assets/hashed/page-kit/n-notification.de9890e83f0d.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-audio.b48ee1026c0d.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-errors.9949261ad69f.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-expander.b1f46aae4563.bundle.js","https://www.ft.com/__assets/hashed/page-kit/o-lazy-load.b97df7395118.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-n-magnet.fbaf381b018f.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-n-eventpromo.ee470c4dc606.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-n-scrollytelling-image.c9e7be3f82fe.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-n-topic-tracker-client.613715f1e2f5.bundle.js","https://www.ft.com/__assets/hashed/page-kit/js-cookie.c3002233d647.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-x-teaser.98887a32ed38.bundle.js","https://www.ft.com/__assets/hashed/page-kit/dateformat.ce5de49b0b4a.bundle.js","https://www.ft.com/__assets/hashed/page-kit/financial-times-n-myft-ui.afb0bad29dcf.bundle.js","https://www.ft.com/__assets/hashed/page-kit/scripts.a0b51f5ed29a.bundle.js"]}</script><script>;(function () {
  var doc = document.documentElement
  var isEnhanced = isEnhancedBrowser()
  var scriptsConfig = getScriptsConfig()
  var scriptsToLoad = []
  var currentScript = document.scripts[document.scripts.length - 1]

  doc.className = doc.className.replace('no-js', 'js')

  if (isEnhanced) {
    doc.className = doc.className.replace('core', 'enhanced')
    Array.prototype.push.apply(scriptsToLoad, scriptsConfig.enhanced)
  } else {
    Array.prototype.push.apply(scriptsToLoad, scriptsConfig.core)
  }

  for (var i = 0, len = scriptsToLoad.length; i < len; i++) {
    loadScript(scriptsToLoad[i])
  }

  function scriptLoadError(error) {
    var script = error.target ? error.target.src : null

    if (script) {
      console.error('The script ' + script + ' failed to load') // eslint-disable-line no-console
    }

    if (/enhanced/.test(doc.className)) {
      console.warn('Script loading failed, reverting to core experience') // eslint-disable-line no-console
      doc.className = doc.className.replace('enhanced', 'core')
    }

    if (scriptsConfig.trackErrors) {
      addErrorTrackingPixel(script)
    }
  }

  function loadScript(src) {
    var script = document.createElement('script')
    script.onerror = scriptLoadError
    script.async = false
    script.src = src
    currentScript.parentNode.insertBefore(script, currentScript)
  }

  // "Cut the mustard" test
  // by Maggie Allen and Matt Hinchliffe November 2018
  function isEnhancedBrowser() {
    var script = document.createElement('script')
    var input = document.createElement('input')

    return (
      'visibilityState' in document && // not supported by old Android (4.0-4.4) without a prefix
      'indeterminate' in input && // not supported by BB 10
      'flex' in doc.style && // not supported by old Safari (< 9) or IE 6-10
      'async' in script // not supported by old Opera (Presto engine < 15)
    )
  }

  function getScriptsConfig() {
    var scriptsConfigEl = document.getElementById('page-kit-bootstrap-config')
    var scriptsConfig = { core: [], enhanced: [], trackErrors: false }

    if (scriptsConfigEl) {
      try {
        scriptsConfig = JSON.parse(scriptsConfigEl.innerHTML)
      } catch (error) {
        console.error('Bootstrap configuration error', error) // eslint-disable-line no-console
      }
    }

    return scriptsConfig
  }

  function addErrorTrackingPixel(script) {
    var img = new Image()

    var data = JSON.stringify({
      category: 'javascript',
      action: 'load-error',
      system: {
        source: 'page-kit'
      },
      context: {
        script: script
      }
    })

    img.src = 'https://spoor-api.ft.com/px.gif?data=' + encodeURIComponent(data)
  }
})()
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NWQJW68');</script><script>(function loadCustomFonts() {
    var rootElement = document.documentElement;
    if (/(^|\s)o-typography-fonts-loaded=1(;|$)/.test(document.cookie)) {
        var fontLabels = ['sans', 'sans-bold', 'display', 'display-bold'];
        for (var i = 0; i < fontLabels.length; i++) {
            rootElement.className = rootElement.className.replace('o-typography--loading-' + fontLabels[i], '');
        }
    }
}());</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWQJW68" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="n-layout"><a data-trackable="a11y-skip-to-help" class="n-layout__skip-link" href="https://www.ft.com/accessibility">Accessibility help</a><a data-trackable="a11y-skip-to-navigation" class="n-layout__skip-link" href="#site-navigation">Skip to navigation</a><a data-trackable="a11y-skip-to-content" class="n-layout__skip-link" href="#site-content">Skip to content</a><a data-trackable="a11y-skip-to-footer" class="n-layout__skip-link" href="#site-footer">Skip to footer</a><div class="n-layout__row n-layout__row--header"><div class="n-layout__header-before"><div
			class="n-messaging-slot"
			data-n-messaging-slot="bottom"
			data-n-messaging-name="cookieConsentC"
			data-trackable="onsite-message-cookieConsentC"
			data-n-messaging-tooltip="">
			<div
				data-o-component="o-cookie-message"
				class="o-cookie-message"
				role="dialog"
				aria-labelledby="cookie-banner-aria-label"
				aria-describedby="cookie-banner-aria-description"
			>
				<div class="o-cookie-message__outer">
					<div class="o-cookie-message__inner">
			
						<div class="o-cookie-message__content">
							<div class="o-cookie-message__heading">
								<h2 id="cookie-banner-aria-label">Cookies on FT Sites</h2>
							</div>
							<p id="cookie-banner-aria-description">
								We use
								<a
									href="http://help.ft.com/help/legal-privacy/cookies/"
									class="o-cookie-message__link o-cookie-message__link--external"
									target="_blank"
									rel="noopener"
									data-n-messaging-policy>cookies</a>
								for a number of reasons, such as keeping FT Sites reliable and secure,
								personalising content and ads, providing social media features and to
								analyse how our Sites are used.
							</p>
						</div>
			
						<div class="o-cookie-message__actions">
							<div class="o-cookie-message__action">
								<a
									data-n-messaging-accept-cookies
									href="https://consent.ft.com/__consent/consent-record-cookie?redirect=https://www.ft.com"
									class="o-cookie-message__button">
									Accept &amp; continue
								</a>
							</div>
							<div class="o-cookie-message__action o-cookie-message__action--secondary">
								<a data-n-messaging-manage-cookies href="/preferences/manage-cookies" class="o-cookie-message__link">
									Manage cookies
								</a>
							</div>
						</div>
			
					</div>
				</div>
			</div>
		</div><div class="o-ads o-ads--center o-ads--background o-ads--transition o-ads--reserve-90 above-header-advert" data-o-ads-name="leaderboard" data-o-ads-targeting="pos=top" data-o-ads-formats-medium="Leaderboard,Responsive,OneByOne" data-o-ads-formats-large="SuperLeaderboard,Leaderboard,Responsive,OneByOne" data-o-ads-formats-extra="Billboard,SuperLeaderboard,Leaderboard,Responsive,OneByOne"></div></div><header id="site-navigation" class="o-header o-header--simple" data-o-component="o-header" data-o-header--no-js="true" tabindex="-1"><div class="o-header__row o-header__anon" data-trackable="header-anon"><ul class="o-header__anon-list"><li class="o-header__anon-item"><a class="o-header__anon-link" href="/login?location=/content/3267544c-b82b-4b80-bb07-e9581fc34f44" data-trackable="Sign In">Sign In</a></li><li class="o-header__anon-item"><a class="o-header__anon-link" href="/products?segmentId=f860e6c2-18af-ab30-cd5e-6e3a456f9265" data-trackable="Subscribe">Subscribe</a></li></ul></div><div class="o-header__row o-header__top" data-trackable="header-top"><div class="o-header__container"><div class="o-header__top-wrapper"><div class="o-header__top-column o-header__top-column--left"><a href="#o-header-drawer" class="o-header__top-link o-header__top-link--menu" aria-controls="o-header-drawer" title="Open side navigation menu" data-trackable="drawer-toggle"><span class="o-header__top-link-label">Open side navigation menu</span></a><a href="#o-header-search-primary" class="o-header__top-link o-header__top-link--search" aria-controls="o-header-search-primary" title="Open search bar" data-trackable="search-toggle"><span class="o-header__top-link-label">Open search bar</span></a></div><div class="o-header__top-column o-header__top-column--center"><a class="o-header__top-logo" style="background-image:none" data-trackable="logo" href="/" title="Go to Financial Times homepage"><svg viewBox="0 0 1054 86"><title>Financial Times</title><path d="M26.177 72.609c0 5.938 1.697 7.295 12.554 7.295v3.732H.9v-3.732c7.464 0 10.01-.679 10.01-7.125V12.215c0-6.447-2.546-7.126-10.01-7.126V1.357h63.448l.34 22.563h-3.054C59.937 6.956 55.696 5.43 39.919 5.43H26.008v33.59h11.196c10.688 0 11.367-1.697 12.215-10.179h3.054v24.599h-3.054c-.848-8.482-1.527-10.01-12.215-10.01H26.008v29.18h.17zm46.314 11.027v-3.732c7.465 0 10.01-.679 10.01-7.125V12.215c0-6.447-2.545-7.126-10.01-7.126V1.357h35.287V5.09c-7.465 0-10.01.679-10.01 7.126v60.564c0 6.446 2.545 7.125 10.01 7.125v3.732H72.49zm115.36 1.357l-56.323-69.725V72.44c0 6.617 4.58 7.634 12.385 7.634v3.733h-29.858v-3.733c7.803 0 12.045-1.017 12.045-7.634V8.991c-3.563-3.732-6.108-3.902-12.045-3.902V1.357h26.465l43.09 55.475V12.554c0-6.616-4.58-7.634-12.384-7.634V1.357h30.027V5.09c-7.803 0-12.045 1.018-12.045 7.635v72.27h-1.357zm40.207-1.357h-29.689v-3.732c7.804 0 11.367-1.018 13.911-7.804L239.085.509h7.464l28.84 72.1c2.545 6.447 3.732 7.125 9.67 7.125v3.732h-34.438v-3.732c10.518 0 11.536-.848 8.99-7.125l-8.481-21.884h-25.787L217.71 71.93c-2.375 6.447 1.357 7.804 10.518 7.804v3.902h-.17zm-1.188-37.153h22.393l-11.705-29.518-10.688 29.518zm135.548 38.51l-56.153-69.725V72.44c0 6.617 4.58 7.634 12.384 7.634v3.733h-29.18v-3.733c7.126 0 11.367-1.017 11.367-7.634V9.161c-4.071-3.732-7.125-4.072-13.91-4.072V1.357h28.16l43.09 55.475V12.554c0-6.616-4.58-7.634-12.383-7.634V1.357h29.858V5.09c-7.804 0-12.045 1.018-12.045 7.635v72.27h-1.188zm83.297-83.805h2.036l1.187 24.598-3.053.17c-2.036-14.08-9.5-21.545-23.242-21.545-15.268 0-26.804 13.063-26.804 33.081 0 25.617 16.116 40.206 33.08 40.206 7.296 0 13.912-2.035 20.358-8.99l2.376 2.374c-5.26 7.465-15.608 13.742-29.52 13.742-20.696 0-41.732-15.608-41.732-41.734C380.4 17.813 399.57 0 422.813 0c11.027 0 16.795 4.75 19.848 4.75 1.357 0 2.375-1.187 3.054-3.562zm12.723 82.448v-3.732c7.465 0 10.01-.679 10.01-7.125V12.215c0-6.447-2.545-7.126-10.01-7.126V1.357h35.287V5.09c-7.464 0-10.01.679-10.01 7.126v60.564c0 6.446 2.546 7.125 10.01 7.125v3.732h-35.287zm68.538 0h-27.653v-3.732c6.108 0 9.331-1.018 11.876-7.804L538.003.509h7.464l28.84 72.1c2.545 6.447 3.733 7.125 9.67 7.125v3.732H549.54v-3.732c10.518 0 11.536-.848 8.991-7.125l-8.482-21.884h-25.786l-7.635 21.205c-2.375 6.447 1.358 7.804 10.519 7.804v3.902h-.17zm-1.188-37.153h22.394l-11.536-29.518-10.858 29.518zm63.957 37.153v-3.732c7.465 0 10.01-.679 10.01-7.125V12.215c0-6.447-2.545-7.126-10.01-7.126V1.357h35.117V5.09c-7.464 0-9.84.679-9.84 7.126v61.073c0 5.428 2.715 6.107 7.126 6.107h4.241c15.947 0 21.036-2.375 25.447-20.527l3.054.339-2.545 24.26h-62.6v.17zM760.75 1.357l.339 23.92h-3.054C756.34 7.634 752.098 5.43 736.32 5.43h-5.089v67.18c0 6.447 2.375 7.295 12.554 7.295v3.732h-40.376v-3.732c10.179 0 12.723-1.018 12.723-7.295V5.429h-5.089c-15.777 0-20.018 2.205-21.715 19.848h-3.053l.339-23.92h74.136zm7.973 82.28v-3.733c7.465 0 10.01-.679 10.01-7.125V12.215c0-6.447-2.545-7.126-10.01-7.126V1.357h35.287V5.09c-7.465 0-10.01.679-10.01 7.126v60.564c0 6.446 2.545 7.125 10.01 7.125v3.732h-35.287zM910.21 1.356V5.09c-7.465 0-10.688.34-10.01 6.956l6.447 61.073c.679 6.277 3.054 6.955 10.518 6.955v3.733h-35.117v-3.733c7.295 0 9.84-.678 9.331-6.955L884.762 8.99l-25.956 76.172h-1.018L832.34 8.822l-6.108 64.126c-.678 6.447 3.733 7.125 11.197 7.125v3.733h-27.483v-3.733c7.465 0 10.01-1.187 10.518-7.125l6.447-61.073c.679-6.446-2.545-6.955-10.01-6.955V1.357h28.84l17.305 56.153 18.661-56.153h28.5zm65.653 52.082h-3.053c-.849-8.482-1.527-10.01-12.215-10.01H948.04v29.859c0 5.428 2.715 6.107 7.125 6.107h6.786c15.947 0 21.036-2.375 25.447-20.527l3.054.339-2.884 24.26h-64.805v-3.733c7.464 0 10.009-.678 10.009-7.125V12.215c0-6.447-2.545-7.126-10.01-7.126V1.357h62.261l.34 20.527h-3.054c-1.866-14.59-5.598-16.286-21.885-16.286H948.21v33.42h12.554c10.687 0 11.366-1.696 12.214-10.178h3.054v24.599h-.17zm65.484 13.232c0-7.464-4.75-11.196-12.893-15.777l-13.063-6.786c-9.84-5.259-15.607-11.027-15.607-21.375C999.783 9.84 1010.81 0 1025.23 0c9.84 0 14.929 4.75 17.813 4.75 1.866 0 2.714-1.187 3.562-3.562h2.375l1.188 23.072-3.054.17c-1.696-11.198-9.67-19.85-20.866-19.85-8.483 0-14.081 5.09-14.081 12.215 0 7.804 5.937 11.027 12.554 14.59l11.196 5.937c10.519 5.768 17.983 11.536 17.983 22.563 0 14.59-12.554 24.939-28.161 24.939-11.028 0-16.456-5.26-19.34-5.26-1.866 0-2.884 1.697-3.732 4.242h-2.376l-1.696-24.43 3.054-.339c2.375 15.268 12.893 21.545 23.411 21.545 8.822-.17 16.286-4.071 16.286-13.91z" fill="#231F20" fill-rule="evenodd"></path></svg></a></div><div class="o-header__top-column o-header__top-column--right"><a class="o-header__top-link o-header__top-link--myft" id="o-header-top-link-myft" href="/myft" data-trackable="my-ft" data-tour-stage="myFt" aria-label="My F T"><span class="o-header__visually-hidden">myFT</span></a></div></div></div></div><div id="o-header-search-primary" class="o-header__row o-header__search o-header__search--primary" data-trackable="header-search" data-o-header-search="true"><div class="o-header__container"><form class="o-header__search-form" action="/search" role="search" aria-label="Site search" data-n-topic-search="true" data-n-topic-search-categories="concepts,equities" data-n-topic-search-view-all="true"><label class="o-header__visually-hidden" for="o-header-search-term-primary">Search the <abbr title="Financial Times">FT</abbr></label><input type="text" class="o-header__search-term" id="o-header-search-term-primary" name="q" autoComplete="off" autoCorrect="off" autoCapitalize="off" spellcheck="false" data-trackable="search-term" placeholder="Search the FT" data-n-topic-search-input="true"/><button class="o-header__search-submit" type="submit" data-trackable="search-submit">Search</button><button class="o-header__search-close o--if-js" type="button" aria-controls="o-header-search-primary" title="Close search bar" data-trackable="close"><span class="o-header__visually-hidden">Close search bar</span></button></form></div></div><nav id="o-header-nav-desktop" class="o-header__row o-header__nav o-header__nav--desktop" role="navigation" aria-label="Primary navigation" data-trackable="header-nav:desktop"><div class="o-header__container"><ul class="o-header__nav-list o-header__nav-list--left" data-trackable="primary-nav"><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/" id="o-header-link-0" data-trackable="Home">Home</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/world" id="o-header-link-1" data-trackable="World">World</a><div class="o-header__mega" id="o-header-mega-1" role="group" aria-labelledby="o-header-link-1" data-o-header-mega="true" data-trackable="meganav | World"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections"><div class="o-header__mega-heading">Sections</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world" data-trackable="link">World Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/global-economy" data-trackable="link">Global Economy</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/uk" data-trackable="link">UK</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/us" data-trackable="link">US</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/asia-pacific/china" data-trackable="link">China</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/africa" data-trackable="link">Africa</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/asia-pacific" data-trackable="link">Asia Pacific</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/emerging-markets" data-trackable="link">Emerging Markets</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/europe" data-trackable="link">Europe</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/war-in-ukraine" data-trackable="link">War in Ukraine</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/americas" data-trackable="link">Americas</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/mideast" data-trackable="link">Middle East &amp; North Africa</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/australia-newzealand" data-trackable="link">Australia &amp; NZ</a></li></ul></div></div><div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular"><div class="o-header__mega-heading">Most Read</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/437a4e4b-9b97-4cd0-bb4a-d5d333e65410" data-trackable="link">Janet Yellen admits she was ‘wrong’ about inflation threat</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/10372dd3-be3c-42b9-982b-241a38efcc88" data-trackable="link">UK and EU hit Russian oil cargoes with insurance ban </a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/f3d62280-5aad-4f89-bf6f-af325b7ee581" data-trackable="link">Ukraine’s troops retreat from besieged city of Sievierodonetsk</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/45a705fc-6e38-4652-a0a6-5d6783c503c7" data-trackable="link">US to provide Ukraine with longer-range rocket systems</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/10784d1b-9fad-4426-91c0-8a1f0868e46d" data-trackable="link">China’s exports suffer reversal of fortune as world shakes off Covid lockdowns</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/world/us" id="o-header-link-2" data-trackable="US">US</a><div class="o-header__mega" id="o-header-mega-2" role="group" aria-labelledby="o-header-link-2" data-o-header-mega="true" data-trackable="meganav | US"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections"><div class="o-header__mega-heading">Sections</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/us" data-trackable="link">US Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/us-economy" data-trackable="link">US Economy</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/us" data-trackable="link">US Companies</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/us/politics" data-trackable="link">US Politics &amp; Policy</a></li></ul></div></div><div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular"><div class="o-header__mega-heading">Most Read</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/c542ef9d-8feb-4640-a4e4-6b4594537368" data-trackable="link">EY’s US boss quits after clashing with global chief of Big Four firm</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/07108e32-aff1-4d8c-8950-7f7c4e5a5f28" data-trackable="link">JPMorgan chief says ‘hurricane’ is bearing down on economy</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/437a4e4b-9b97-4cd0-bb4a-d5d333e65410" data-trackable="link">Janet Yellen admits she was ‘wrong’ about inflation threat</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/45a705fc-6e38-4652-a0a6-5d6783c503c7" data-trackable="link">US to provide Ukraine with longer-range rocket systems</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/d49b2e30-ac53-4e92-a984-f48b8cc654fb" data-trackable="link">Sheryl Sandberg to step down from Facebook parent Meta after 14 years</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/companies" id="o-header-link-3" data-trackable="Companies">Companies</a><div class="o-header__mega" id="o-header-mega-3" role="group" aria-labelledby="o-header-link-3" data-o-header-mega="true" data-trackable="meganav | Companies"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections"><div class="o-header__mega-heading">Sections</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies" data-trackable="link">Companies Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/energy" data-trackable="link">Energy</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/financials" data-trackable="link">Financials</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/health" data-trackable="link">Health</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/industrials" data-trackable="link">Industrials</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/media" data-trackable="link">Media</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/professional-services" data-trackable="link">Professional Services</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/retail-consumer" data-trackable="link">Retail &amp; Consumer</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/technology" data-trackable="link">Tech Sector</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/telecoms" data-trackable="link">Telecoms</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/transport" data-trackable="link">Transport</a></li></ul></div></div><div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular"><div class="o-header__mega-heading">Most Read</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/c542ef9d-8feb-4640-a4e4-6b4594537368" data-trackable="link">EY’s US boss quits after clashing with global chief of Big Four firm</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/50f5c4a1-5ebe-40cc-a89f-2952f58ba324" data-trackable="link">DWS chief resigns after police raid over greenwashing claims</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/07108e32-aff1-4d8c-8950-7f7c4e5a5f28" data-trackable="link">JPMorgan chief says ‘hurricane’ is bearing down on economy</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/fa0f2232-48d2-4f3d-b987-81d6af67adef" data-trackable="link">Johnny Depp awarded $15mn by jury in Amber Heard defamation case</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/ff27167d-5339-47b8-a261-6f25e1534942" data-trackable="link">German police raid DWS and Deutsche Bank over greenwashing allegations</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/technology" id="o-header-link-4" data-trackable="Tech">Tech</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/markets" id="o-header-link-5" data-trackable="Markets">Markets</a><div class="o-header__mega" id="o-header-mega-5" role="group" aria-labelledby="o-header-link-5" data-o-header-mega="true" data-trackable="meganav | Markets"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections"><div class="o-header__mega-heading">Sections</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/markets" data-trackable="link">Markets Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/alphaville" data-trackable="link">Alphaville</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://markets.ft.com/data" data-trackable="link">Markets Data</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/capital-markets" data-trackable="link">Capital Markets</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/commodities" data-trackable="link">Commodities</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/currencies" data-trackable="link">Currencies</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/equities" data-trackable="link">Equities</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/fund-management" data-trackable="link">Fund Management</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/ft-trading-room" data-trackable="link">Trading</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/moral-money" data-trackable="link">Moral Money</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://etf.ft.com" data-trackable="link">ETF Hub</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/cryptocurrencies" data-trackable="link">Cryptocurrencies</a></li></ul></div></div><div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular"><div class="o-header__mega-heading">Most Read</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/83c57fca-e476-4486-9679-f4f9a09c0e44" data-trackable="link">Live news updates from June 1: Sheryl Sandberg to leave Meta, Russia holds nuclear missile exercises</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/f270f38d-b0a4-4f97-9ffd-e55962955fad" data-trackable="link">Russia’s ‘failure to pay’ bond interest triggers credit default swaps</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/3472eae6-ed82-4404-b4f0-4001a816e2cb" data-trackable="link">Just say no</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/0c62c938-4d7b-4073-b562-5b8cd29b35c2" data-trackable="link">Global rate gaps loom large for investors</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/109a8d88-2c56-4cc0-bd90-1d3a9dff2966" data-trackable="link">Private equity cannot avoid the reckoning in markets</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/climate-capital" id="o-header-link-6" data-trackable="Climate">Climate</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/opinion" id="o-header-link-7" data-trackable="Opinion">Opinion</a><div class="o-header__mega" id="o-header-mega-7" role="group" aria-labelledby="o-header-link-7" data-o-header-mega="true" data-trackable="meganav | Opinion"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections"><div class="o-header__mega-heading">Sections</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/opinion" data-trackable="link">Opinion Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/columnists" data-trackable="link">Columnists</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/ft-view" data-trackable="link">The FT View</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/the-big-read" data-trackable="link">The Big Read</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/lex" data-trackable="link">Lex</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/obituaries" data-trackable="link">Obituaries</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/letters" data-trackable="link">Letters</a></li></ul></div></div><div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular"><div class="o-header__mega-heading">Most Read</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/517fbdac-507a-4e55-97fd-55375c1fe1f1" data-trackable="link">Twelve propositions on the state of the world</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/c10e60a6-69d1-4d79-93d2-acac90fdd9a8" data-trackable="link">Should I move my money into cash to avoid stock market volatility?</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/c193d7a0-6446-426c-9a4c-00df8c1b38f1" data-trackable="link">Tories take an unconservative approach to conservatism</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/a8204a7d-2922-4944-bdff-5449a8f3aee9" data-trackable="link">Encryptogeddon is coming for us all</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/7c83ec74-6748-41fb-8980-baa89dbcec1d" data-trackable="link">Why Europe’s inflation is different</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/work-careers" id="o-header-link-8" data-trackable="Work &amp; Careers">Work &amp; Careers</a><div class="o-header__mega" id="o-header-mega-8" role="group" aria-labelledby="o-header-link-8" data-o-header-mega="true" data-trackable="meganav | Work &amp; Careers"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections"><div class="o-header__mega-heading">Sections</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/work-careers" data-trackable="link">Work &amp; Careers Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://rankings.ft.com/" data-trackable="link">Business School Rankings</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/business-education" data-trackable="link">Business Education</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/entrepreneurship" data-trackable="link">Entrepreneurship</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/recruitment" data-trackable="link">Recruitment</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/business-books" data-trackable="link">Business Books</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/business-travel" data-trackable="link">Business Travel</a></li></ul></div></div><div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular"><div class="o-header__mega-heading">Most Read</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/38f762cf-d3f1-439e-b348-4c432cd54018" data-trackable="link">Can HR executives make good CEOs?</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/8190b798-c015-4c3c-8a34-b889524f668a" data-trackable="link">Business flights are in trouble in the world of net zero</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/9634df91-2420-462f-9827-e3c83a10c2a4" data-trackable="link">If my employer floats, how can I make sure my career will benefit?</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/e6bd22e1-088f-492d-802a-1a7aecdc7fe7" data-trackable="link">Cost of living crisis: how employers are stepping in to help</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/80aa5583-3825-4bac-acfa-de5deac5200f" data-trackable="link">Unite’s Sharon Graham: ‘I felt this was a moment for the union movement to be reborn’</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/life-arts" id="o-header-link-9" data-trackable="Life &amp; Arts">Life &amp; Arts</a><div class="o-header__mega" id="o-header-mega-9" role="group" aria-labelledby="o-header-link-9" data-o-header-mega="true" data-trackable="meganav | Life &amp; Arts"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections"><div class="o-header__mega-heading">Sections</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/life-arts" data-trackable="link">Life &amp; Arts Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/arts" data-trackable="link">Arts</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/books" data-trackable="link">Books</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/food-drink" data-trackable="link">Food &amp; Drink</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/magazine" data-trackable="link">FT Magazine</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/house-home" data-trackable="link">House &amp; Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/style" data-trackable="link">Style</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/travel" data-trackable="link">Travel</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/globetrotter" data-trackable="link">FT Globetrotter</a></li></ul></div></div><div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular"><div class="o-header__mega-heading">Most Read</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/9c237473-603d-4196-8a32-0f135c900612" data-trackable="link">Is America heading for civil war? </a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/c10e60a6-69d1-4d79-93d2-acac90fdd9a8" data-trackable="link">Should I move my money into cash to avoid stock market volatility?</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/a8204a7d-2922-4944-bdff-5449a8f3aee9" data-trackable="link">Encryptogeddon is coming for us all</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/ba02345e-fd33-4427-ae79-1285e84b97e4" data-trackable="link">Prince Albert II of Monaco: ‘We have 139 nationalities living on two sq km’</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/405af93d-6786-4519-ad0e-6b0c6e37e4b2" data-trackable="link">The Queen’s portraits: a potent mixture of politics and fantasy across 70 years</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/htsi" id="o-header-link-10" data-trackable="HTSI">HTSI</a></li></ul><ul class="o-header__nav-list o-header__nav-list--right" data-trackable="user-nav"><li class="o-header__nav-item"><a class="o-header__nav-link" href="/login?location=/content/3267544c-b82b-4b80-bb07-e9581fc34f44" data-trackable="Sign In">Sign In</a></li><li class="o-header__nav-item o-header__nav-item--hide-s"><a class="o-header__nav-button" role="button" href="/products?segmentId=f860e6c2-18af-ab30-cd5e-6e3a456f9265" data-trackable="Subscribe">Subscribe</a></li></ul></div></nav></header><header class="o-header o-header--simple o-header--sticky o--if-js" data-o-component="o-header" data-o-header--sticky="true" aria-hidden="true"><div class="o-header__row o-header__top" data-trackable="header-sticky"><div class="o-header__container"><div class="o-header__top-wrapper"><div class="o-header__top-column o-header__top-column--left"><a href="#" class="o-header__top-link o-header__top-link--menu" aria-controls="o-header-drawer" data-trackable="drawer-toggle" tabindex="-1"><span class="o-header__top-link-label">Menu</span></a><a href="#" class="o-header__top-link o-header__top-link--search" aria-controls="o-header-search-sticky" data-trackable="search-toggle" tabindex="-1"><span class="o-header__top-link-label">Search</span></a></div><div class="o-header__top-column o-header__top-column--center"><div class="o-header__top-takeover"><div class="o-header__nav"><ul class="o-header__nav-list o-header__nav-list--left" data-trackable="primary-nav"><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/" data-trackable="Home" tabindex="-1">Home</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/world" data-trackable="World" tabindex="-1">World</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/world/us" data-trackable="US" tabindex="-1">US</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/companies" data-trackable="Companies" tabindex="-1">Companies</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/technology" data-trackable="Tech" tabindex="-1">Tech</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/markets" data-trackable="Markets" tabindex="-1">Markets</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/climate-capital" data-trackable="Climate" tabindex="-1">Climate</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/opinion" data-trackable="Opinion" tabindex="-1">Opinion</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/work-careers" data-trackable="Work &amp; Careers" tabindex="-1">Work &amp; Careers</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/life-arts" data-trackable="Life &amp; Arts" tabindex="-1">Life &amp; Arts</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/htsi" data-trackable="HTSI" tabindex="-1">HTSI</a></li></ul></div></div><a class="o-header__top-logo o-header__hide--L" data-trackable="logo" href="/" title="Go to Financial Times homepage" tabindex="-1"><span class="o-header__visually-hidden">Financial Times</span></a></div><div class="o-header__top-column o-header__top-column--right"><div class="o-header__nav"><ul class="o-header__nav-list o-header__nav-list--right" data-trackable="user-nav"><li class="o-header__nav-item"><a class="o-header__nav-link" href="/login?location=/content/3267544c-b82b-4b80-bb07-e9581fc34f44" data-trackable="Sign In" tabindex="-1">Sign In</a></li><li class="o-header__nav-item o-header__nav-item--hide-s"><a class="o-header__nav-button" role="button" href="/products?segmentId=f860e6c2-18af-ab30-cd5e-6e3a456f9265" data-trackable="Subscribe" tabindex="-1">Subscribe</a></li></ul></div></div></div></div></div><div id="o-header-search-sticky" class="o-header__row o-header__search o-header__search--sticky" data-trackable="header-search" data-o-header-search="true"><div class="o-header__container"><form class="o-header__search-form" action="/search" role="search" aria-label="Site search" data-n-topic-search="true" data-n-topic-search-categories="concepts,equities" data-n-topic-search-view-all="true"><label class="o-header__visually-hidden" for="o-header-search-term-sticky">Search the <abbr title="Financial Times">FT</abbr></label><input type="text" class="o-header__search-term" id="o-header-search-term-sticky" name="q" autoComplete="off" autoCorrect="off" autoCapitalize="off" spellcheck="false" data-trackable="search-term" placeholder="Search the FT" data-n-topic-search-input="true"/><button class="o-header__search-submit" type="submit" data-trackable="search-submit">Search</button><button class="o-header__search-close o--if-js" type="button" aria-controls="o-header-search-sticky" title="Close search bar" data-trackable="close"><span class="o-header__visually-hidden">Close search bar</span></button></form></div></div></header></div><div class="n-layout__row n-layout__row--content"><div><div data-reactroot=""><div><div
			class="n-messaging-slot"
			data-n-messaging-slot="top"
			data-n-messaging-name="disruptedWorld"
			data-trackable="onsite-message-disruptedWorld"
			data-n-messaging-tooltip="">
			<div data-o-component=o-message class="o-message n-messaging-client-alert-banner o-message--alert o-message--closed o-message--disrupted-world n-messaging-client-alert-banner--disrupted-world" data-close="false" data-n-messaging-component="" data-o-message-auto-open="false" >
				<div class="o-message__container">
					<div class="o-message__content">
							<p class="o-message__content-main o-message__cell">
									<span class="o-message__content-highlight">Your guide to a disrupted world</span>
							</p>
							<div class="o-message__actions o-message__cell" >
								<a href="https://subs.ft.com/sd33_ddd?segmentid&#x3D;61895f85-b88c-ba04-7a0a-b3ca54c20651" class="o-message__actions__primary" data-o-message-action="" data-trackable="onsite-message-button" role="button">Start a 4-week trial</a>
							</div>
					</div>
				</div>
			</div>
		</div></div><div class="article-content"><div class="article-topper"><div class="o-topper article-topper o-topper--color-paper o-topper--basic"><div class="o-topper__content" id="o-topper"><div class="o-topper__tags"><div class="topper__primary-theme"><span><a href="/stream/b9730c13-8c20-4c9a-8f9e-febde6b11e1b" class="o-topper__topic n-content-tag--with-follow js-primary-theme" data-trackable="primary-theme" aria-label="posted in category Transcript" data-concept-id="b9730c13-8c20-4c9a-8f9e-febde6b11e1b">Transcript</a><span><form
		class="n-myft-ui n-myft-ui--follow "
		method="GET"
		data-myft-ui="follow"
		data-concept-id="b9730c13-8c20-4c9a-8f9e-febde6b11e1b"
		
				action="/myft/add/b9730c13-8c20-4c9a-8f9e-febde6b11e1b"
				data-js-action="/__myft/api/core/followed/concept/b9730c13-8c20-4c9a-8f9e-febde6b11e1b?method=put"
		>
		<input
			data-myft-csrf-token
			value=""
			type="hidden"
			name="token">
		<div
			class="n-myft-ui__announcement o-normalise-visually-hidden"
			aria-live="assertive"
			data-pressed-text="Now following Transcript."
			data-unpressed-text="No longer following Transcript."
		></div>
		<button
				aria-pressed="false"
				aria-label="Add Transcript to myFT"
				title="Add Transcript to myFT"
				data-alternate-label="Remove Transcript from myFT"
						data-alternate-text="Added"
			class="
				n-myft-follow-button n-myft-follow-button--standard"
			data-concept-id="b9730c13-8c20-4c9a-8f9e-febde6b11e1b" 
			data-trackable="follow"
			type="submit">Add to myFT</button>
	</form></span></span></div></div><h1 class="o-topper__headline"><span class="article-classifier__gap">Russian business hit by tech sanctions</span></h1><div class="o-topper__standfirst">Export controls placed on supply of chips and hardware over Moscow’s invasion of Ukraine dent the prospects for Russia’s economy</div></div><div class="o-topper__background"></div></div></div><article id="site-content" role="main" class="article article-grid  article-grid--no-full-width-graphics" data-content-id="3267544c-b82b-4b80-bb07-e9581fc34f44" data-syndicatable="yes" data-access-level="free" data-article-type="no-full-width-graphics"><div class="main-image"><figure class="n-content-image n-content-image--full" style="width: 700px; max-width: 100%;">
				<picture><source srcset="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F64d63516-3a9a-41dd-a803-f150e55279bb.jpg?dpr=1&amp;fit=scale-down&amp;source=next&amp;width=700 1x, https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F64d63516-3a9a-41dd-a803-f150e55279bb.jpg?dpr=2&amp;fit=scale-down&amp;quality=medium&amp;source=next&amp;width=700 2x" media="(min-width: 1220px)"> <source srcset="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F64d63516-3a9a-41dd-a803-f150e55279bb.jpg?dpr=1&amp;fit=scale-down&amp;source=next&amp;width=540 1x, https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F64d63516-3a9a-41dd-a803-f150e55279bb.jpg?dpr=2&amp;fit=scale-down&amp;quality=medium&amp;source=next&amp;width=540 2x" media="(min-width: 980px) and (max-width: 1219px)"> <source srcset="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F64d63516-3a9a-41dd-a803-f150e55279bb.jpg?dpr=1&amp;fit=scale-down&amp;source=next&amp;width=700 1x, https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F64d63516-3a9a-41dd-a803-f150e55279bb.jpg?dpr=2&amp;fit=scale-down&amp;quality=medium&amp;source=next&amp;width=700 2x" media="(min-width:491px) and (max-width: 979px)"> <source srcset="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F64d63516-3a9a-41dd-a803-f150e55279bb.jpg?dpr=1&amp;fit=scale-down&amp;source=next&amp;width=490 1x, https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F64d63516-3a9a-41dd-a803-f150e55279bb.jpg?dpr=2&amp;fit=scale-down&amp;quality=medium&amp;source=next&amp;width=490 2x" media="(max-width: 490px)"><img src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F64d63516-3a9a-41dd-a803-f150e55279bb.jpg?fit=scale-down&amp;source=next&amp;width=700" data-id="https://api.ft.com/content/64d63516-3a9a-41dd-a803-f150e55279bb" data-image-type="image" data-original-image-width="2400" data-original-image-height="1350" aria-hidden="true" alt></picture>
				
			<figcaption class="n-content-image__caption">
				&#xA9; Financial Times
			</figcaption>
		
			</figure></div><div class="share-nav" data-trackable="share | top"><div class="share-nav__horizontal " data-share-nav-vertical="false"><div data-o-component="o-share" data-o-share-article="true" class="o-share o-share--horizontal"><ul data-toolbar="share"><li class="o-share__action share-nav__twitter-action" data-share="twitter"><a class="o-share__icon o-share__icon--twitter" rel="noopener" href="https://twitter.com/intent/tweet?url=https://www.ft.com/content/3267544c-b82b-4b80-bb07-e9581fc34f44&amp;text=Russian%20business%20hit%20by%20tech%20sanctions" data-trackable="twitter"><span class="o-share__text">Share on <!-- -->twitter<!-- --> (opens new window)</span></a></li><li class="o-share__action share-nav__facebook-action" data-share="facebook"><a class="o-share__icon o-share__icon--facebook" rel="noopener" href="https://www.facebook.com/sharer.php?u=https://www.ft.com/content/3267544c-b82b-4b80-bb07-e9581fc34f44&amp;t=Russian%20business%20hit%20by%20tech%20sanctions" data-trackable="facebook"><span class="o-share__text">Share on <!-- -->facebook<!-- --> (opens new window)</span></a></li><li class="o-share__action share-nav__linkedin-action" data-share="linkedin"><a class="o-share__icon o-share__icon--linkedin" rel="noopener" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.ft.com/content/3267544c-b82b-4b80-bb07-e9581fc34f44" data-trackable="linkedin"><span class="o-share__text">Share on <!-- -->linkedin<!-- --> (opens new window)</span></a></li><li class="o-share__action share-nav__whatsapp-action" data-share="whatsapp"><a class="o-share__icon o-share__icon--whatsapp" rel="noopener" href="whatsapp://send?text=Russian%20business%20hit%20by%20tech%20sanctions%20-%20https://www.ft.com/content/3267544c-b82b-4b80-bb07-e9581fc34f44" data-trackable="whatsapp"><span class="o-share__text">Share on <!-- -->whatsapp<!-- --> (opens new window)</span></a></li><li class="o-share__action share-nav__save-action"><div><form class="n-myft-ui n-myft-ui--save" method="GET"
	data-content-id="3267544c-b82b-4b80-bb07-e9581fc34f44"
	data-myft-ui="saved"
	action="/myft/save/3267544c-b82b-4b80-bb07-e9581fc34f44"
	data-js-action="/__myft/api/core/saved/content/3267544c-b82b-4b80-bb07-e9581fc34f44?method=put"
	>
	<input
		data-myft-csrf-token
		value=""
		type="hidden"
		name="token">
	<div
		class="n-myft-ui__announcement o-normalise-visually-hidden"
		aria-live="assertive"
		data-pressed-text="Article saved in My FT."
		data-unpressed-text="Removed article from My FT."
	></div>
	<button
		type="submit"
		class="n-myft-ui__save-button-with-icon"
		data-trackable="save-for-later"
			title="Save this article to myFT for later"
			aria-label="Save this article to myFT for later"
			data-alternate-label=" Saved to myFT"
			aria-pressed="false"
				data-text-variant="save-button-with-icon-copy"
				data-alternate-text="Saved&nbsp;"
		data-content-id="3267544c-b82b-4b80-bb07-e9581fc34f44" 
		>
				<span class="save-button-with-icon-copy" data-variant-label>Save</span>
		</button>
	</form></div></li></ul></div></div><div class="share-nav__vertical " data-share-nav-vertical="true"><div data-o-component="o-share" data-o-share-article="true" class="o-share o-share--vertical"><ul data-toolbar="share"><li class="o-share__action share-nav__twitter-action" data-share="twitter"><a class="o-share__icon o-share__icon--twitter" rel="noopener" href="https://twitter.com/intent/tweet?url=https://www.ft.com/content/3267544c-b82b-4b80-bb07-e9581fc34f44&amp;text=Russian%20business%20hit%20by%20tech%20sanctions" data-trackable="twitter"><span class="o-share__text">Share on <!-- -->twitter<!-- --> (opens new window)</span></a></li><li class="o-share__action share-nav__facebook-action" data-share="facebook"><a class="o-share__icon o-share__icon--facebook" rel="noopener" href="https://www.facebook.com/sharer.php?u=https://www.ft.com/content/3267544c-b82b-4b80-bb07-e9581fc34f44&amp;t=Russian%20business%20hit%20by%20tech%20sanctions" data-trackable="facebook"><span class="o-share__text">Share on <!-- -->facebook<!-- --> (opens new window)</span></a></li><li class="o-share__action share-nav__linkedin-action" data-share="linkedin"><a class="o-share__icon o-share__icon--linkedin" rel="noopener" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.ft.com/content/3267544c-b82b-4b80-bb07-e9581fc34f44" data-trackable="linkedin"><span class="o-share__text">Share on <!-- -->linkedin<!-- --> (opens new window)</span></a></li><li class="o-share__action share-nav__whatsapp-action" data-share="whatsapp"><a class="o-share__icon o-share__icon--whatsapp" rel="noopener" href="whatsapp://send?text=Russian%20business%20hit%20by%20tech%20sanctions%20-%20https://www.ft.com/content/3267544c-b82b-4b80-bb07-e9581fc34f44" data-trackable="whatsapp"><span class="o-share__text">Share on <!-- -->whatsapp<!-- --> (opens new window)</span></a></li><li class="o-share__action share-nav__save-action"><div><form class="n-myft-ui n-myft-ui--save" method="GET"
	data-content-id="3267544c-b82b-4b80-bb07-e9581fc34f44"
	data-myft-ui="saved"
	action="/myft/save/3267544c-b82b-4b80-bb07-e9581fc34f44"
	data-js-action="/__myft/api/core/saved/content/3267544c-b82b-4b80-bb07-e9581fc34f44?method=put"
	>
	<input
		data-myft-csrf-token
		value=""
		type="hidden"
		name="token">
	<div
		class="n-myft-ui__announcement o-normalise-visually-hidden"
		aria-live="assertive"
		data-pressed-text="Article saved in My FT."
		data-unpressed-text="Removed article from My FT."
	></div>
	<button
		type="submit"
		class="n-myft-ui__save-button-with-icon"
		data-trackable="save-for-later"
			title="Save this article to myFT for later"
			aria-label="Save this article to myFT for later"
			data-alternate-label=" Saved to myFT"
			aria-pressed="false"
				data-text-variant="save-button-with-icon-copy"
				data-alternate-text="Saved&nbsp;"
		data-content-id="3267544c-b82b-4b80-bb07-e9581fc34f44" 
		>
				<span class="save-button-with-icon-copy" data-variant-label>Save</span>
		</button>
	</form></div></li></ul></div></div></div><div class="article__content " data-trackable="article-body" data-component="article-body"><div class="article-info"><div class="article-info__time-byline"><p class="article-info__byline">Marc Filippino, Felicia Schwartz and Max Seddon</p> <time data-o-component="o-date" class="article-info__timestamp o-date" dateTime="2022-06-02T04:00:28.233Z"></time></div><a id="o-comments-count" data-o-component="o-comments" data-o-comments-article-id="3267544c-b82b-4b80-bb07-e9581fc34f44" data-o-comments-count="true" data-o-comments-article-url="https://www.ft.com/content/3267544c-b82b-4b80-bb07-e9581fc34f44" data-o-comments-title="Russian business hit by tech sanctions" class="article-comment-count" title="Jump to comments section" href="#comments-anchor"><span class="o-normalise-visually-hidden">Jump to comments section</span></a><a class="article-print" data-component="print-button" data-trackable="print" href="javascript:void(0)" title="Print this page"><span class="o-normalise-visually-hidden">Print this page</span></a></div><div class="article__content-sign-up"><div class="article__content-sign-up-topic-title">Receive free Transcript updates</div><p class="article__content-sign-up-topic-description"><span>We’ll send you a <i>myFT Daily Digest</i> email rounding up the latest <!-- -->Transcript<!-- --> news every morning.</span></p><iframe class="article__content-sign-up-iframe close" scrolling="no" id="signUpIframe" src="/register/in-article-sign-up?ft-content-uuid=3267544c-b82b-4b80-bb07-e9581fc34f44&amp;concept-id=b9730c13-8c20-4c9a-8f9e-febde6b11e1b"></iframe></div><div class="article__content-body n-content-body js-article__content-body"><div class="article__content-body n-content-body js-article__content-body" data-attribute="article-content-body">
			
		<p><em>This is an audio transcript of the </em><a href="https://www.ft.com/ft-news-briefing" data-trackable="link"><em>FT News Briefing</em></a><em> podcast episode: </em><a href="https://www.ft.com/content/515d5565-a74f-4921-abed-e4d17fc26a7a" data-trackable="link"><em>Russian business hit by tech sanctions</em></a></p><p><strong>Marc Filippino<br></strong>Good morning from the Financial Times. Today is Thursday, June 2nd, and this is your FT News Briefing.</p><p>[MUSIC PLAYING]</p><div class="o-ads in-article-advert advert" data-o-ads-name="mpu" data-o-ads-center="true" data-o-ads-label="true" data-o-ads-targeting="pos=mid;" data-o-ads-formats-default="MediumRectangle,Responsive,OneByOne" data-o-ads-formats-small="MediumRectangle,Responsive,OneByOne" data-o-ads-formats-medium="MediumRectangle,Responsive,OneByOne" data-o-ads-formats-large="false" data-o-ads-formats-extra="false" aria-hidden="true"></div><p>We&#x2019;re gonna look at how Western sanctions on technology are hitting Russian businesses. It&#x2019;s pretty painful. Plus, we&#x2019;ll dig into the US administration&#x2019;s plans for Ukraine and why the White House is being so vague about its end goals. I&#x2019;m Marc Filippino and here&#x2019;s the news you need to start your day.</p><p>[MUSIC PLAYING]</p><p>Western sanctions on technology sales to Russia are taking a big toll on Russian businesses. There are bottlenecks in supplies of semiconductors, electrical equipment and hardware. The FT&#x2019;s Max Seddon says the impact isn&#x2019;t obvious right now.</p><p><strong>Max Seddon<br></strong>It&#x2019;s not that everything is collapsing. It&#x2019;s more that they&#x2019;ve already been forced to drastically scale back their plans for all sorts of things in the technological sector. We&#x2019;ve seen the Russian government has basically have to admit that it&#x2019;s not going to ban YouTube because you need an enormous amount of bandwidth for your censorship infrastructure to do that. And, you know, this is all running on imported components because Russia doesn&#x2019;t make this stuff to any replaceable degree. 5G is probably not going to come to Russia now because all the equipment is supplied by Nokia and Ericsson, which are Scandinavian companies. So they&#x2019;re obviously not gonna want to be involved in that. And even China&#x2019;s Huawei, which is under various sanctions, they were looking like being the real saviours of 5G in Russia. And so they&#x2019;ve had to drastically scale back their own presence in Russia because they don&#x2019;t want any further blowback from sanctions themselves. And that&#x2019;s been the case for a lot of Chinese companies.</p><p><strong>Marc Filippino<br></strong>Max says the sanctions on technology could end up being the most devastating of all the sanctions.</p><p><strong>Max Seddon<br></strong>Because in about a year, there will be no new capacity for Russia to import crucial technology like microchips and semiconductors, to power everything from computers to industrial equipment to its own military. What these sanctions do is they cut Russia, which is been part of the globalised world for 30 years, importing all this computer technology and doesn&#x2019;t know how to produce the vast majority of it. And so this leaves Russia at the well, the risk, according to some, you know, people in tech industry that I talked to, that they will just run out of servers and they will have to downgrade their tech from being one of the world&#x2019;s most tech-savvy countries to one of the world&#x2019;s most technologically backward countries.</p><div class="o-ads in-article-advert advert" data-o-ads-name="mpu1" data-o-ads-center="true" data-o-ads-label="true" data-o-ads-targeting="pos=mid1;" data-o-ads-formats-default="MediumRectangle,Responsive,OneByOne" data-o-ads-formats-small="MediumRectangle,Responsive,OneByOne" data-o-ads-formats-medium="MediumRectangle,Responsive,OneByOne" data-o-ads-formats-large="false" data-o-ads-formats-extra="false" aria-hidden="true"></div><p><strong>Marc Filippino<br></strong>And sanctions could also stifle competition in the Russian economy because they&#x2019;ll make it harder to build new businesses.</p><p><strong>Max Seddon<br></strong>So what it means, according to one Russian expert I spoke to, is you&#x2019;re going to see something that&#x2019;s going to be a lot more like the Soviet economy, where it was almost like this planned economy where, you know, there was one savings bank, there was one oil and gas company.</p><p><strong>Marc Filippino<br></strong>Max Seddon is our Moscow bureau chief. He&#x2019;s currently in Kiev.</p><p>[MUSIC PLAYING]</p><p>This week, the US said it will provide Ukraine with longer-range rocket systems. It&#x2019;s part of Washington&#x2019;s $40bn aid package for Ukraine. But behind the billions in assistance and supportive statements, plus the hard-hitting sanctions against Russia, like the ones we just talked about, Washington has been less than clear about its end goals. I&#x2019;m joined now by our US foreign affairs correspondent, Felicia Schwartz. Hey, Felicia.</p><p><strong>Felicia Schwartz<br></strong>Hi.</p><p><strong>Marc Filippino<br></strong>So what has the Biden administration said so far, Felicia?</p><p><strong>Felicia Schwartz<br></strong>While maybe they have not been super specific about territorial outcomes or anything like that, they&#x2019;ve made it clear that while, one, it&#x2019;s up to the Ukrainians to decide how this ends. But what they want to see is that this fight is a strategic failure for Russia, that the world understands that the big can attack the small, to paraphrase General Mark Milley. The US wants to make sure that Ukraine is an independent, sovereign, vibrant country. They want to make sure that Nato, as an alliance, stays intact. I don&#x2019;t know that anyone is naive and thinks that the world is going back to the way it was before February 24th. But as close as you can get with a stronger Nato is where I think the US hopes this ends up.</p><p><strong>Marc Filippino<br></strong>So, Felicia, the US declares these broad objectives and principles, but in terms of how it specifically sees the conflict ending, it&#x2019;s been kind of vague. Why is that?</p><p><strong>Felicia Schwartz<br></strong>It&#x2019;s a mixture of they&#x2019;re trying to figure out what they want to say. I think it&#x2019;s pretty clear to policymakers that Russia will be weakened regardless of how the war proceeds at this point, because Russia is under crippling sanctions and export controls. So I think some of it is just trying to tow the line of wanting to influence the outcome, but not too much, and wanting to stay out of the war and not wanting to escalate. And then I also think that some of it is, this is kind of early days in a sense. So I think it&#x2019;s a mixture of not totally knowing how this is gonna shake out and wanting to leave their options open by not ascribing some sort of end state that might preclude other options, should the fighting go one way or another.</p><p><strong>Marc Filippino<br></strong>Yeah. You know, to borrow a phrase from our other Financial Times coverage, they&#x2019;re hedging, right? So I have to ask why President Biden is refusing Ukraine&#x2019;s request for rockets that have longer range than the ones that the US is already sending.</p><p><strong>Felicia Schwartz<br></strong>This all has to do with escalation and I think that the calculations have changed. Heavy artillery, for example, was seen as maybe a bridge too far once the war started. And basically the Russian military has done a lot worse than a lot of intelligence predicted and the Ukrainian military has done a lot better. So that&#x2019;s forced American officials and not just Americans, other European countries, other allies to constantly recalculate how much they can provide without triggering Russia to expand the conflict or see this as a conflict that US and particularly Nato is involved in. There is a sense that giving the Ukrainians rockets that are too long of a range could be potentially escalatory.</p><p><strong>Marc Filippino<br></strong>Felicia Schwartz is the FT&#x2019;s US foreign affairs correspondent. Thanks, Felicia.</p><p><strong>Felicia Schwartz<br></strong>Thanks.</p><p>[MUSIC PLAYING]</p><p><strong>Marc Filippino<br></strong>British pubs have been eager to bring customers back after the long drought during the pandemic. But pub goers are in for some pain. The price of a pint is up in some places to more than &#xA3;8. That&#x2019;s like ten bucks, so it better be a good beer. Anyway, you can&#x2019;t really blame the pub owners. They&#x2019;ve got higher wages to pay and higher costs for everything from electric bills to barley. And if you don&#x2019;t want to pay &#xA3;8 or ten bucks, you&#x2019;ll have to go to Lancashire. One industry tracker says that&#x2019;s where you&#x2019;ll find the UK&#x2019;s cheapest pint &#xA3;1.79.</p><p>[MUSIC PLAYING]</p><p>Just a reminder, we wann hear from you about how you&#x2019;re handling the changing economy. How are you coping with inflation personally? Are you cutting back on certain expenses? Are you changing the way you invest? We&#x2019;d love to hear from you. And you can send us a voice memo telling us how inflation and the rough markets are affecting your daily lives. And send it to me marc.filipino@FT.com. We may include your thoughts in an upcoming episode. That&#x2019;s marc.filippino@FT.com. You can also find my email in the shownotes.</p><p>[MUSIC PLAYING]</p><p>You can read more on all of these stories at FT.com. This has been your daily FT News Briefing. Make sure you check back tomorrow for the latest business news.</p><p>[MUSIC PLAYING]</p><p><em>This transcript has been automatically generated. If by any chance there is an error please send the details for a correction to: </em><a href="mailto:typo@ft.com" data-trackable="link"><em>typo@ft.com</em></a><em>. We will do our best to make the amendment as soon as possible.</em></p></div></div><div class="o-ads advert in-article-advert o-ads--center o-ads--label-left" data-o-ads-name="third-mpu" data-o-ads-center="true" data-o-ads-label="true" data-o-ads-targeting="pos=mid2;" data-o-ads-formats-small="MediumRectangle,Responsive,OneByOne" data-o-ads-formats-medium="MediumRectangle,Responsive,OneByOne" data-o-ads-formats-large="false" data-o-ads-formats-extra="false" aria-hidden="true"></div><script class="js-magnet-data" type="application/json">{"focus":["b9730c13-8c20-4c9a-8f9e-febde6b11e1b"],"authorConcepts":[],"displayConcept":"b9730c13-8c20-4c9a-8f9e-febde6b11e1b"}</script><div class="magnet-cta js-magnet-cta" data-trackable="magnet-cta"></div><div class="instant-alert-cta js-instant-alert-cta" data-concept-id="b9730c13-8c20-4c9a-8f9e-febde6b11e1b" data-trackable="instant-alert-cta"><p class="instant-alert-cta__text">Get alerts on <!-- -->Transcript<!-- --> when a new story is published</p><button class="instant-alert-cta__enable" data-concept-id="b9730c13-8c20-4c9a-8f9e-febde6b11e1b" data-trackable="enable">Get alerts</button></div></div><div class="article-tools" data-trackable="article-tools"><footer class="n-content-copyright"><a href="http://help.ft.com/help/legal-privacy/copyright/copyright-policy/" data-trackable="link-copyright">Copyright</a> The Financial Times Limited <!-- -->2022<!-- -->. <span class="n-content-copyright__rights">All rights reserved.</span></footer><div class="article-tools__buttons"><a class="article-tools__reuse" data-trackable="reuse-content-button" target="_blank" rel="noreferrer" href="https://enterprise.ft.com/en-gb/services/republishing/republish-content-request?ft-content-uuid=3267544c-b82b-4b80-bb07-e9581fc34f44">Reuse this content <span class="o-normalise-visually-hidden">(opens in new window)</span></a><a class="article-tools__comments" data-trackable="view-comments-button" title="Jump to comments section" aria-label="click to go to the comment section" href="#comments-anchor"><span data-o-component="o-comments" data-o-comments-article-id="3267544c-b82b-4b80-bb07-e9581fc34f44" data-o-comments-count="false"></span> Comments<span class="o-normalise-visually-hidden">Jump to comments section</span></a></div></div><div class="article__right "></div><div class="promoted-content__container"><h2 class="h2-promoted-content follow-tags__title" style="display:none">Promoted Content</h2><div class="o-ads o-ads--center native-ad__fullwidth" data-o-ads-name="native-ad__fullwidth" data-o-ads-targeting="pos=native;format=stacked;appname=article" data-o-ads-formats-default="PartnerContent"></div></div><div class="topic-tracker-container" data-trackable="topic-tracker" data-component="topic-tracker"></div><div class="onward-journey onward-journey--simple" data-component="onward-journey__bottom"></div><div class="comments-container"><div id="comments-anchor"><p class="comments__disabled-message">Comments have not been enabled for this article.</p></div></div><div class="article__right-bottom"><div></div></div></article></div></div></div></div><div class="n-layout__row n-layout__row--footer"><div class="n-layout__footer-before"><div class="n-feedback__container n-feedback--hidden"></div></div><footer id="site-footer" class="o-footer o-footer--theme-dark" data-o-component="o-footer"><div class="o-footer__container"><div class="o-footer__row"><h2 class="o-normalise-visually-hidden">Useful links</h2><nav class="o-footer__matrix" role="navigation" aria-label="Useful links"><div class="o-footer__matrix-group o-footer__matrix-group--1"><h3 class="o-footer__matrix-title" aria-controls="o-footer-section-0">Support</h3><div class="o-footer__matrix-content" id="o-footer-section-0"><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="/tour" data-trackable="View Site Tips"><span class="o-footer__matrix-link__copy">View Site Tips</span></a><a class="o-footer__matrix-link" href="http://help.ft.com" data-trackable="Help Centre"><span class="o-footer__matrix-link__copy">Help Centre</span></a><a class="o-footer__matrix-link" href="https://aboutus.ft.com/contact-us" data-trackable="Contact Us"><span class="o-footer__matrix-link__copy">Contact Us</span></a><a class="o-footer__matrix-link" href="http://www.ft.com/aboutus" data-trackable="About Us"><span class="o-footer__matrix-link__copy">About Us</span></a><a class="o-footer__matrix-link" href="/accessibility" data-trackable="Accessibility"><span class="o-footer__matrix-link__copy">Accessibility</span></a><a class="o-footer__matrix-link" href="/tour/myft" data-trackable="myFT Tour"><span class="o-footer__matrix-link__copy">myFT Tour</span></a><a class="o-footer__matrix-link" href="https://aboutus.ft.com/en-gb/careers/" data-trackable="Careers"><span class="o-footer__matrix-link__copy">Careers</span></a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--1"><h3 class="o-footer__matrix-title" aria-controls="o-footer-section-1">Legal &amp; Privacy</h3><div class="o-footer__matrix-content" id="o-footer-section-1"><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/terms-conditions/" data-trackable="Terms &amp; Conditions"><span class="o-footer__matrix-link__copy">Terms &amp; Conditions</span></a><a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/privacy/" data-trackable="Privacy Policy"><span class="o-footer__matrix-link__copy">Privacy Policy</span></a><a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/cookies/" data-trackable="Cookies"><span class="o-footer__matrix-link__copy">Cookies</span></a><a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/copyright/copyright-policy/" data-trackable="Copyright"><span class="o-footer__matrix-link__copy">Copyright</span></a><a class="o-footer__matrix-link" href="https://help.ft.com/help/legal/slavery-statement/" data-trackable="Slavery Statement &amp; Policies"><span class="o-footer__matrix-link__copy">Slavery Statement &amp; Policies</span></a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--1"><h3 class="o-footer__matrix-title" aria-controls="o-footer-section-2">Services</h3><div class="o-footer__matrix-content" id="o-footer-section-2"><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="/securedrop" data-trackable="Share News Tips Securely" data-o-tracking-do-not-track="true"><span class="o-footer__matrix-link__copy">Share News Tips Securely</span></a><a class="o-footer__matrix-link" href="http://www.ft.com/products" data-trackable="Individual Subscriptions"><span class="o-footer__matrix-link__copy">Individual Subscriptions</span></a><a class="o-footer__matrix-link" href="https://enterprise.ft.com/en-gb/services/group-subscriptions/group-contact-us/?segmentId=383c7f63-abf4-b62d-cb33-4c278e6fdf61&amp;cpccampaign=B2B_link_ft.com_footer" data-trackable="Group Subscriptions"><span class="o-footer__matrix-link__copy">Group Subscriptions</span></a><a class="o-footer__matrix-link" href="https://enterprise.ft.com/en-gb/services/republishing/" data-trackable="Republishing"><span class="o-footer__matrix-link__copy">Republishing</span></a><a class="o-footer__matrix-link" href="https://www.exec-appointments.com/" data-trackable="Executive Job Search"><span class="o-footer__matrix-link__copy">Executive Job Search</span></a><a class="o-footer__matrix-link" href="http://fttoolkit.co.uk/" data-trackable="Advertise with the FT"><span class="o-footer__matrix-link__copy">Advertise with the FT</span></a><a class="o-footer__matrix-link" href="https://twitter.com/financialtimes" data-trackable="Follow the FT on Twitter"><span class="o-footer__matrix-link__copy">Follow the FT on Twitter</span></a><a class="o-footer__matrix-link" href="https://transact.ft.com/" data-trackable="FT Transact"><span class="o-footer__matrix-link__copy">FT Transact</span></a><a class="o-footer__matrix-link" href="https://enterprise.ft.com/en-gb/services/group-subscriptions/secondary-education/" data-trackable="Secondary Schools"><span class="o-footer__matrix-link__copy">Secondary Schools</span></a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--1"><h3 class="o-footer__matrix-title" aria-controls="o-footer-section-3">Tools</h3><div class="o-footer__matrix-content" id="o-footer-section-3"><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="https://markets.ft.com/data/portfolio/dashboard" data-trackable="Portfolio"><span class="o-footer__matrix-link__copy">Portfolio</span></a><a class="o-footer__matrix-link" href="https://www.ft.com/todaysnewspaper" data-trackable="Today&#x27;s Newspaper (ePaper)"><span class="o-footer__matrix-link__copy">Today&#x27;s Newspaper (ePaper)</span></a><a class="o-footer__matrix-link" href="http://markets.ft.com/data/alerts/" data-trackable="Alerts Hub"><span class="o-footer__matrix-link__copy">Alerts Hub</span></a><a class="o-footer__matrix-link" href="https://rankings.ft.com/" data-trackable="Business School Rankings"><span class="o-footer__matrix-link__copy">Business School Rankings</span></a><a class="o-footer__matrix-link" href="https://kat.ft.com/" data-trackable="Enterprise Tools"><span class="o-footer__matrix-link__copy">Enterprise Tools</span></a><a class="o-footer__matrix-link" href="/news-feed" data-trackable="News feed"><span class="o-footer__matrix-link__copy">News feed</span></a><a class="o-footer__matrix-link" href="/newsletters" data-trackable="Newsletters"><span class="o-footer__matrix-link__copy">Newsletters</span></a><a class="o-footer__matrix-link" href="https://markets.ft.com/research/Markets/Currencies?segid=70113" data-trackable="Currency Converter"><span class="o-footer__matrix-link__copy">Currency Converter</span></a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--1"><h3 class="o-footer__matrix-title" aria-controls="o-footer-section-4">Community &amp; Events</h3><div class="o-footer__matrix-content" id="o-footer-section-4"><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="https://www.ft.com/tour/community" data-trackable="FT Community"><span class="o-footer__matrix-link__copy">FT Community</span></a><a class="o-footer__matrix-link" href="http://live.ft.com/" data-trackable="FT Live"><span class="o-footer__matrix-link__copy">FT Live</span></a><a class="o-footer__matrix-link" href="https://forums.ft.com/" data-trackable="FT Forums"><span class="o-footer__matrix-link__copy">FT Forums</span></a><a class="o-footer__matrix-link" href="https://enterprise.ft.com/board-director-membership" data-trackable="FT Board Director"><span class="o-footer__matrix-link__copy">FT Board Director</span></a><a class="o-footer__matrix-link" href="https://bdp.ft.com/" data-trackable="Board Director Programme"><span class="o-footer__matrix-link__copy">Board Director Programme</span></a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--1"><h3 class="o-footer__matrix-title o-footer__matrix-title--link"><a class="o-footer__matrix-link o-footer__matrix-link--more" id="o-footer-5" href="https://ft.com/more-from-ft-group"><span class="o-footer__matrix-link__copy">More from the FT Group</span></a></h3></div></nav></div><div class="o-footer__copyright"><small>Markets data delayed by at least 15 minutes. © THE FINANCIAL TIMES LTD 2022. <abbr title="Financial Times" aria-label="F T">FT</abbr> and ‘Financial Times’ are trademarks of The Financial Times Ltd.<br/>The Financial Times and its journalism are subject to a self-regulation regime under the <a href="http://aboutus.ft.com/en-gb/ft-editorial-code/" aria-label="F T Editorial Code of Practice">FT Editorial Code of Practice</a>.</small></div></div><div class="o-footer__brand"><div class="o-footer__container"><div class="o-footer__brand-logo"></div></div></div></footer><div class="n-layout__footer-after"><script data-pixel-src="https://spoor-api.ft.com/px.gif?data=%7B%22category%22%3A%22page%22%2C%22action%22%3A%22view%22%2C%22system%22%3A%7B%22source%22%3A%22non-ctm%22%7D%2C%22context%22%3A%7B%22name%22%3A%22article%22%2C%22product%22%3A%22next%22%2C%22data%22%3A%7B%22source%22%3A%22%5BSOURCE%5D%22%7D%7D%7D">(function coreExperience() {
    if (/\bcore\b/.test(document.documentElement.className)) {
      var currentScript = document.scripts[document.scripts.length - 1];
      var img = new Image();
      img.src = currentScript.getAttribute('data-pixel-src');
    }
  })();</script><noscript><img src="https://spoor-api.ft.com/px.gif?data=%7B%22category%22%3A%22page%22%2C%22action%22%3A%22view%22%2C%22system%22%3A%7B%22source%22%3A%22non-ctm%22%7D%2C%22context%22%3A%7B%22name%22%3A%22article%22%2C%22product%22%3A%22next%22%2C%22data%22%3A%7B%22source%22%3A%22%5BSOURCE%5D%22%7D%7D%7D"/></noscript><script id="chartbeat-script">
;(function() {

	if (/\bcore\b/.test(document.documentElement.className)) {
		console.warn('Chartbeat not loaded: Core browser')
		return;
	}

	const testing = new URL(location).searchParams.has('chartbeatTest') || false;

	window._sf_async_config = {
		uid: 14181,
		domain: testing ? 'testing.ft.com' : 'ft.com',
		useCanonical: true,
		useCanonicalDomain: true,
		topStorageDomain: 'ft.com',
	};

	const script = document.createElement('script');
	script.async = true;
	script.src = 'https://static.chartbeat.com/js/chartbeat.js';
	const last = document.scripts[document.scripts.length - 1];
	last.parentNode.insertBefore(script, last);
})();
</script></div></div><div class="o-header__drawer" id="o-header-drawer" role="navigation" aria-label="Drawer menu" data-o-header-drawer="true" data-o-header-drawer--no-js="true" data-trackable="drawer" data-trackable-terminate="true"><div class="o-header__drawer-inner"><div class="o-header__drawer-tools"><button type="button" class="o-header__drawer-tools-close" title="Close drawer menu" aria-controls="o-header-drawer" data-trackable="close"><span class="o-header__visually-hidden">Close drawer menu</span></button><a class="o-header__drawer-tools-logo" href="/" data-trackable="logo"><span class="o-header__visually-hidden">Financial Times</span></a><p class="o-header__drawer-current-edition">International Edition</p></div><div class="o-header__drawer-search"><form class="o-header__drawer-search-form" action="/search" role="search" aria-label="Site search" data-n-topic-search="true" data-n-topic-search-categories="concepts,equities" data-n-topic-search-view-all="true"><label class="o-header__visually-hidden" for="o-header-drawer-search-term">Search the <abbr title="Financial Times">FT</abbr></label><input type="text" class="o-header__drawer-search-term" id="o-header-drawer-search-term" name="q" autoComplete="off" autoCorrect="off" autoCapitalize="off" spellcheck="false" placeholder="Search the FT" data-trackable="search-term" data-n-topic-search-input="true"/><button class="o-header__drawer-search-submit" type="submit" data-trackable="search-submit"><span class="o-header__visually-hidden">Search</span></button></form></div><nav class="o-header__drawer-menu o-header__drawer-menu--primary o-header__drawer-menu--border"><ul class="o-header__drawer-menu-list"><li class="o-header__drawer-menu-item" data-trackable="edition-switcher"><a class="o-header__drawer-menu-link" href="/?edition=uk" data-trackable="uk">Switch to UK Edition</a></li></ul><ul class="o-header__drawer-menu-list"><li class="o-header__drawer-menu-item o-header__drawer-menu-item--heading">Top sections</li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/" data-trackable="Home">Home</a></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/world" data-trackable="World">World</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-1" data-trackable="sub-level-toggle | World">Show more World</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-1" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/global-economy" data-trackable="Global Economy">Global Economy</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/uk" data-trackable="UK">UK</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/us" data-trackable="US">US</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/asia-pacific/china" data-trackable="China">China</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/africa" data-trackable="Africa">Africa</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/asia-pacific" data-trackable="Asia Pacific">Asia Pacific</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/emerging-markets" data-trackable="Emerging Markets">Emerging Markets</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/europe" data-trackable="Europe">Europe</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/war-in-ukraine" data-trackable="War in Ukraine">War in Ukraine</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/americas" data-trackable="Americas">Americas</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/mideast" data-trackable="Middle East &amp; North Africa">Middle East &amp; North Africa</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/australia-newzealand" data-trackable="Australia &amp; NZ">Australia &amp; NZ</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/world/us" data-trackable="US">US</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-2" data-trackable="sub-level-toggle | US">Show more US</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-2" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/us-economy" data-trackable="US Economy">US Economy</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/us" data-trackable="US Companies">US Companies</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/us/politics" data-trackable="US Politics &amp; Policy">US Politics &amp; Policy</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/companies" data-trackable="Companies">Companies</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-3" data-trackable="sub-level-toggle | Companies">Show more Companies</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-3" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/energy" data-trackable="Energy">Energy</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/financials" data-trackable="Financials">Financials</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/health" data-trackable="Health">Health</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/industrials" data-trackable="Industrials">Industrials</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/media" data-trackable="Media">Media</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/professional-services" data-trackable="Professional Services">Professional Services</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/retail-consumer" data-trackable="Retail &amp; Consumer">Retail &amp; Consumer</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/technology" data-trackable="Tech Sector">Tech Sector</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/telecoms" data-trackable="Telecoms">Telecoms</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/transport" data-trackable="Transport">Transport</a></li></ul></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/technology" data-trackable="Tech">Tech</a></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/markets" data-trackable="Markets">Markets</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-5" data-trackable="sub-level-toggle | Markets">Show more Markets</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-5" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/alphaville" data-trackable="Alphaville">Alphaville</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="https://markets.ft.com/data" data-trackable="Markets Data">Markets Data</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/capital-markets" data-trackable="Capital Markets">Capital Markets</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/commodities" data-trackable="Commodities">Commodities</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/currencies" data-trackable="Currencies">Currencies</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/equities" data-trackable="Equities">Equities</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/fund-management" data-trackable="Fund Management">Fund Management</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/ft-trading-room" data-trackable="Trading">Trading</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/moral-money" data-trackable="Moral Money">Moral Money</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="https://etf.ft.com" data-trackable="ETF Hub">ETF Hub</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/cryptocurrencies" data-trackable="Cryptocurrencies">Cryptocurrencies</a></li></ul></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/climate-capital" data-trackable="Climate">Climate</a></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/opinion" data-trackable="Opinion">Opinion</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-7" data-trackable="sub-level-toggle | Opinion">Show more Opinion</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-7" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/columnists" data-trackable="Columnists">Columnists</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/ft-view" data-trackable="The FT View">The FT View</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/the-big-read" data-trackable="The Big Read">The Big Read</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/lex" data-trackable="Lex">Lex</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/obituaries" data-trackable="Obituaries">Obituaries</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/letters" data-trackable="Letters">Letters</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/work-careers" data-trackable="Work &amp; Careers">Work &amp; Careers</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-8" data-trackable="sub-level-toggle | Work &amp; Careers">Show more Work &amp; Careers</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-8" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="https://rankings.ft.com/" data-trackable="Business School Rankings">Business School Rankings</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/business-education" data-trackable="Business Education">Business Education</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/entrepreneurship" data-trackable="Entrepreneurship">Entrepreneurship</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/recruitment" data-trackable="Recruitment">Recruitment</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/business-books" data-trackable="Business Books">Business Books</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/business-travel" data-trackable="Business Travel">Business Travel</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/life-arts" data-trackable="Life &amp; Arts">Life &amp; Arts</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-9" data-trackable="sub-level-toggle | Life &amp; Arts">Show more Life &amp; Arts</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-9" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/arts" data-trackable="Arts">Arts</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/books" data-trackable="Books">Books</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/food-drink" data-trackable="Food &amp; Drink">Food &amp; Drink</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/magazine" data-trackable="FT Magazine">FT Magazine</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/house-home" data-trackable="House &amp; Home">House &amp; Home</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/style" data-trackable="Style">Style</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/travel" data-trackable="Travel">Travel</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/globetrotter" data-trackable="FT Globetrotter">FT Globetrotter</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/personal-finance" data-trackable="Personal Finance">Personal Finance</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-10" data-trackable="sub-level-toggle | Personal Finance">Show more Personal Finance</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-10" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/personal-finance/mortgages" data-trackable="Property &amp; Mortgages">Property &amp; Mortgages</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/personal-finance/investments" data-trackable="Investments">Investments</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/personal-finance/pensions" data-trackable="Pensions">Pensions</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/personal-finance/tax" data-trackable="Tax">Tax</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/personal-finance/banking-savings" data-trackable="Banking &amp; Savings">Banking &amp; Savings</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/personal-finance/advice-commment" data-trackable="Advice &amp; Comment">Advice &amp; Comment</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/next-act" data-trackable="Next Act">Next Act</a></li></ul></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/htsi" data-trackable="HTSI">HTSI</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/special-reports" data-trackable="Special Reports">Special Reports</a></li><li class="o-header__drawer-menu-item o-header__drawer-menu-item--heading">FT recommends</li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/lex" data-trackable="Lex">Lex</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/alphaville" data-trackable="Alphaville">Alphaville</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/lunch-with-the-ft" data-trackable="Lunch with the FT">Lunch with the FT</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/globetrotter" data-trackable="FT Globetrotter">FT Globetrotter</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="https://www.ft.com/tech-asia" data-trackable="#techAsia">#techAsia</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/moral-money" data-trackable="Moral Money">Moral Money</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/ftfm" data-trackable="FTfm">FTfm</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/newsletters" data-trackable="Newsletters">Newsletters</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/video" data-trackable="Video">Video</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="https://www.ft.com/podcasts" data-trackable="Podcasts">Podcasts</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/news-feed" data-trackable="News feed">News feed</a></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/tour/community" data-trackable="FT Community">FT Community</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-inner11" data-trackable="sub-level-toggle | FT Community">Show more FT Community</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-inner11" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="http://live.ft.com/" data-trackable="FT Live">FT Live</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="https://forums.ft.com/" data-trackable="FT Forums">FT Forums</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="https://bdp.ft.com/" data-trackable="Board Director Programme">Board Director Programme</a></li></ul></li><li class="o-header__drawer-menu-item o-header__drawer-menu-item--divide"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--secondary" href="/myft" data-trackable="myFT">myFT</a></li><li class="o-header__drawer-menu-item "><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--secondary" href="https://markets.ft.com/data/portfolio/dashboard" data-trackable="Portfolio">Portfolio</a></li><li class="o-header__drawer-menu-item "><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--secondary" href="https://www.ft.com/todaysnewspaper" data-trackable="Today&#x27;s Newspaper (ePaper)">Today&#x27;s Newspaper (ePaper)</a></li><li class="o-header__drawer-menu-item "><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--secondary" href="https://www.ft.com/crossword" data-trackable="Crossword">Crossword</a></li><li class="o-header__drawer-menu-item "><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--secondary" href="https://www.ft.com/tour/apps" data-trackable="Our Apps">Our Apps</a></li></ul></nav><nav class="o-header__drawer-menu o-header__drawer-menu--user" data-trackable="user-nav"><ul class="o-header__drawer-menu-list"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link" href="http://help.ft.com" data-trackable="Help Centre">Help Centre</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link" href="/products?segmentId=d290332b-e8e8-d29b-2ff4-2019b13f008a" data-trackable="Subscribe">Subscribe</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link" href="/login?location=/content/3267544c-b82b-4b80-bb07-e9581fc34f44" data-trackable="Sign In">Sign In</a></li></ul></nav></div></div></div><script type="application/json" id="page-kit-app-context">{"appName":"article","product":"next","edition":"international","appVersion":"089b76e6d24e3c4984735d23c0e58bc6a4c0afeb","abTestState":"messageSlotTop:disruptedWorld,messageSlotBottom:cookieConsentC,onwardJourneyTests:variant1,chartbeat:variant","isProduction":true,"isUserLoggedIn":false,"pageKitVersion":"2.6.2","contentId":"3267544c-b82b-4b80-bb07-e9581fc34f44","contentType":"article"}</script><script type="application/json" id="page-kit-flags-embed">{"articleRelatedContent":true,"ads":true,"javascript":true,"oTracking":true,"articleComments":true,"myFtApi":true,"articleShareButtons":true,"myFtApiWrite":true,"adTargetingUserApi":true,"videoPlayerAdvertising":true,"streamMostRead":true,"serviceWorker":true,"openGraph":true,"googleConsumerSurvey":true,"nativeAds":true,"myFtDigestPromo":true,"regionalNews":true,"syndication":true,"myFTEmailDisableABAlloc":true,"streamRecommendedStoriesList":true,"swAssetCaching":true,"refererCohort":true,"newsletterSignupOnArticle":true,"myFTInstantNotifications":true,"myftPrioritiseTopics":true,"messageSlotTop":"disruptedWorld","myftIndustryRecs":true,"qualtrics":true,"showEventPromo":true,"myftConsentSwitch":true,"moatAdsTraffic":true,"manageCookiesWhiteLabel":true,"myftIndustryRecsFeed":true,"myftArticleInstantAlertsCta":true,"AdsPermutive":true,"syndication_promo":true,"topicTracker":true,"messageSlotBottom":"cookieConsentC","enableGTM":true,"myftNewNewLabel":true,"myftBoldNewArticles":true,"myftPageAppNotificationsToggle":true,"realUserMonitoringForPerformance":true,"textCopyTracking":true,"enableIHSindexBasedTargetingScript":true,"enableBrandmetricsSurveyScript":true,"managePremiumCancellationJourney":true,"articleInstantAlertsPromo":true,"manageStepUpCancellationJourney":true,"manageStandardCancellationJourney":true,"manageStepUpTransitionJourney":true,"manageDirectCancellationJourney":true,"privShowCCPALinkOnFooter":true,"customerCareLiveChat":true,"optimizely":true,"accountSettingsBillingDetailsPaypal":true,"graphicSyndication":true,"adsNativeLazyload":true,"adsMoatTimeout":true,"enableRavelinOnProd":true,"enableMarketingAnalyticsTags":true,"adsFullBleedImages":true,"advancedSharing":true,"enableNonUKPrintOnProd":true,"standardLite":true,"streamPageGraphicsList":true,"forumAndBdpPromosOnArticle":true,"useFlourish":true,"showPremiumCovidCohortSecondOffer":true,"adsHighImpact":true,"monthlyTermForPremiumCovidCohort":true,"showConsentPageForGoogleExtendedMeter":true,"enableNonUKDeliveryAddress":true,"homePageHeaderMarketsData":true,"useGaaGoogleSignInButtonForExtendedMeter":true,"onwardJourneyTests":"variant1","enableGoogleExtendedMeter":true,"communityLandingPage":true,"flourishOnLiveBlogs":true,"inArticleContentSignUp":true,"frontPageCommunitySection":true,"newBuyFlow":true,"bizzaboRegistrationEnabled":true,"newsletterAutoEnrolment":true,"eventsInMyFtPage":true,"eventsInDigestEmails":true,"eventsInStreamPage":true,"ftGlobetrotterBanner":true,"scrollytellingImages":true,"chartbeat":"variant","AdsEnableLazyLoadTweak":true,"newImageQualityTransform":true}</script></body></html>