<!DOCTYPE html><html lang="en-GB" class="no-js core o-typography--loading-sans o-typography--loading-sans-bold o-typography--loading-display o-typography--loading-display-bold" data-o-component="o-typography" style="overflow-x:hidden;background-color:#fff1e5;color:#33302e"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><title>UK wealth tax: give us your views | Financial Times</title><meta name="description" content="Would you support the introduction of levies on assets to restore public finances after coronavirus?"/><link rel="canonical" href="https://www.ft.com/content/2ee63d52-030f-4e7a-8c15-2e39429b8748"/><meta name="robots" content="index,follow,max-snippet:200,max-image-preview:large"/><meta name="google-site-verification" content="4-t8sFaPvpO5FH_Gnw1dkM28CQepjzo8UjjAkdDflTw"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"UK wealth tax: give us your views","datePublished":"2020-09-08T11:14:50.263Z","dateModified":"2020-09-08T11:14:50.263Z","description":"Would you support the introduction of levies on assets to restore public finances after coronavirus?","isAccessibleForFree":"True","isPartOf":{"@type":["CreativeWork","Product"],"name":"Financial Times","productID":"ft.com:free"},"alternativeHeadline":"UK wealth tax: give us your views","image":{"@type":"ImageObject","@context":"http://schema.org","url":"https://d1e00ek4ebabms.cloudfront.net/production/5466577b-f6d3-4e1a-a2a0-b7f130703fbb.jpg","width":2400,"height":1350},"articleBody":"The UK government has ploughed billions of pounds into the economy to counter\nthe coronavirus crisis.\n\nThe country’s public finances have taken a serious hit as a result. National\ndebt last month exceeded £2tn for the first time, according to the Office for\nNational Statistics, taking borrowing above 100 per cent of gross domestic\nproduct for the first time since the 1960-61 financial year.\n\nThough the government’s immediate attention is on getting the country through\nthe difficult times ahead, the challenge of recouping some of this huge outlay\nis already creeping on to the agenda. Rishi Sunak, the chancellor, is expected\nto cast light on his thinking in his planned autumn Budget, amid concern among\nsome Tory MPs about possible tax increases.\n\nAmong a wide range of options, a wealth tax — a levy on a percentage of people’s\nnet wealth — has come up in discussions among politicians, the finance sector\nand consumer groups. \n\nPolling by YouGov has suggested the general public would support such taxes in\nprinciple — but only for those with assets of more than £750,000, excluding the\nmain home and pensions. In practice this would take out the majority of those\nsurveyed. But FT readers — richer on average than the general population — would\nalmost certainly be more seriously affected by a wealth tax or substantive\nchanges to capital gains tax or inheritance taxes. The latter two levies are\nalready under active consideration by the Treasury. \n\nYOUR VIEWS ON THE WEALTH TAX\nalt [https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F47ec47af-2453-4d58-af83-05de9350f7c3.jpg?fit=scale-down&source=next&width=700]\nShould chancellor Rishi Sunak introduce a wealth tax? Please complete our short\nsurvey at FT.com/wealthtax by September 21. The results will be published in FT\nMoney. Answers will be anonymous unless you choose otherwise.\n\nSome readers have said in comments to the FT that they would be willing to pay a\nwealth tax on a one-off or possibly voluntary basis. However, others are dead\nset against the idea. We want to hear more of your thoughts and are offering\nreaders the chance to shape the debate on wealth levies. \n\nWould you support the introduction of a wealth tax in Britain? If you do, what\nshould it cover? Only cash and financial investments, or property, art and\nvaluables as well? If you oppose a wealth tax, what should Mr Sunak do instead?\nShould he, for example, increase capital gains tax rates?","wordCount":422,"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Financial Times","legalName":"The Financial Times Ltd.","logo":{"@type":"ImageObject","@context":"http://schema.org","url":"https://im.ft-static.com/m/img/masthead_main.jpg","width":435,"height":36},"url":"https://www.ft.com","sameAs":["https://www.twitter.com/FT","https://www.facebook.com/financialtimes","https://www.linkedin.com/company/financial-times","https://www.youtube.com/user/FinancialTimesVideos","https://www.instagram.com/financialtimes"]}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Financial Times","alternateName":"FT.com","url":"http://www.ft.com"}</script><meta property="fb:pages" content="8860325749"/><meta property="twitter:site" content="@FinancialTimes"/><meta property="twitter:card" content="summary_large_image"/><meta property="og:title" content="UK wealth tax: give us your views"/><meta property="og:description" content="Would you support the introduction of levies on assets to restore public finances after coronavirus?"/><meta property="og:image" content="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F5466577b-f6d3-4e1a-a2a0-b7f130703fbb.jpg?source=next-opengraph&amp;fit=scale-down&amp;width=900"/><meta property="og:url" content="https://www.ft.com/content/2ee63d52-030f-4e7a-8c15-2e39429b8748"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2020-09-08T11:14:50.263Z"/><meta property="article:modified_time" content="2020-09-08T11:14:50.263Z"/><meta property="article:author" content="Emma Agyemang"/><link rel="icon" type="image/svg+xml" href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=update-logos&amp;format=svg"/><link rel="alternate icon" type="image/png" href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=update-logos&amp;format=png&amp;width=32&amp;height=32" sizes="32x32"/><link rel="alternate icon" type="image/png" href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=update-logos&amp;format=png&amp;width=194&amp;height=194" sizes="194x194"/><link rel="apple-touch-icon" href="https://www.ft.com/__origami/service/image/v2/images/raw/ftlogo-v1%3Abrand-ft-logo-square-coloured?source=update-logos&amp;format=png&amp;width=180&amp;height=180" sizes="180x180"/><link rel="manifest" href="https://www.ft.com/__assets/creatives/manifest/manifest-v6.json"/><link rel="alternate" href="android-app://com.ft.news/https/www.ft.com/content/2ee63d52-030f-4e7a-8c15-2e39429b8748"/><link rel="alternate" href="https://app.ft.com/content/2ee63d52-030f-4e7a-8c15-2e39429b8748"/><link rel="amphtml" href="https://amp.ft.com/content/2ee63d52-030f-4e7a-8c15-2e39429b8748"/><link rel="preconnect" href="https://spoor-api.ft.com"/><link rel="preconnect" href="https://session-next.ft.com" crossorigin="use-credentials"/><link rel="preconnect" href="https://ads-api.ft.com"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net"/><link rel="preload" as="script" href="https://polyfill.io/v3/polyfill.min.js?features=default%2Ces5%2Ces2015%2Ces2016%2Ces2017%2CEventSource%2Cfetch%2CHTMLPictureElement%2CIntersectionObserver%2CNodeList.prototype.forEach&amp;source=next"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/webpack-runtime.fb5e068cad11.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/page-kit-components.1513323d75c9.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/shared.volatile.0a3965d33410.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-o-tracking.48d47e20d695.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-o-ads.fafae42f4446.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-n-magnet.6a8af186320a.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-x-engine.79a0b14da2f2.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-o-viewport.aacbdaca2385.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/privacy-components.0ba7d072a0c5.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-x-follow-button.4a159c845695.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-n-concept-ids.fa02757bc86f.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-n-eventpromo.e65c1066240b.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-n-native-ads.47c151121c9c.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-n-topic-tracker-client.14143725dcde.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-o-grid.e04e56034e9e.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-o-utils.039203628d34.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-x-gift-article.349f89ae960b.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-x-interaction.9786a3683671.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-x-live-blog-post.723a2e1a3f43.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-x-podcast-launchers.26b67013520c.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/financial-times-x-teaser.5fbde827fcf0.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/dateformat.ce5de49b0b4a.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/preact.a7b1ec5ce02c.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/regenerator-runtime.46f0c42efcfc.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/n-myft-ui.0888430b8d5a.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/n-messaging-client.0a3f4c78e804.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/shared.stable.59bb11e25200.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/n-swg.e56874b5cf62.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-table.cb05bd15f211.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-comments.7d3edffc7434.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-video.4a4934ece266.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/n-newsletter-signup.47c59ff391ed.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/next-myft-client.7b681e546bc8.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-header.47d6ad5a01e0.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-forms.16110cbfd88b.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/n-notification.84cea8e6e685.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/next-session-client.a488dae6869c.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-audio.44f91c4a0103.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-errors.9949261ad69f.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-expander.b8fc317fdb01.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-footer.9aef2341b694.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-message.f00f50548094.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-overlay.be0c9831a34c.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-toggle.5a3270c518f4.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-tooltip.80e7a6ab7eaa.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-banner.02aedb086a2a.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-date.931147c41d50.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-lazy-load.4de28350ea06.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-share.6a49ddaf2bd1.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-typography.ce9b4ffdce4b.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-viewport.065b502163a9.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/superstore.0c70d59fdcef.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-grid.80dbe6cd6af0.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-layers.1f9711dad6b6.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/o-utils.ebe34c02de08.bundle.js" type="application/javascript"/><link rel="preload" as="script" href="https://www.ft.com/__assets/hashed/page-kit/scripts.0ff58cc8547d.bundle.js" type="application/javascript"/><link rel="preload" as="font" href="https://www.ft.com/__origami/service/build/v2/files/o-fonts-assets@1.5.0/MetricWeb-Regular.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://www.ft.com/__origami/service/build/v2/files/o-fonts-assets@1.5.0/MetricWeb-Semibold.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://www.ft.com/__origami/service/build/v2/files/o-fonts-assets@1.5.0/FinancierDisplayWeb-Regular.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://www.ft.com/__origami/service/build/v2/files/o-fonts-assets@1.5.0/FinancierDisplayWeb-Bold.woff2" type="font/woff2" crossorigin="anonymous"/><script id="initial-props" type="application/json">{"mainConcepts":{"focus":["100e3cc0-aecc-4458-8ebd-6b1fbc7345ed","a579350c-61ce-4c00-97ca-ddaa2e0cacf6","67ad3178-01ca-47bd-bac2-c097941f00df","f1a6c14e-1fb0-4f7f-83a0-552276dc6cfb","0be7abda-7786-4849-ad89-664e60d1156b","6b683eff-56c3-43d9-acfc-7511d974fc01","9c56d86c-90e1-4273-9b47-480040261d37","ec4ffdac-4f55-4b7a-b529-7d1e3e9f150c","87e110e6-2170-408b-b267-d3b6bdbfeaa3","82645c31-4426-4ef5-99c9-9df6e0940c00","6cc4c4ed-ef61-4c71-a5bb-f454fb5010a8"],"authorConcepts":["fe161df0-0bbc-47a3-bee2-30eff35fb338"],"displayConcept":"67ad3178-01ca-47bd-bac2-c097941f00df"}}</script><link rel="stylesheet" href="https://www.ft.com/__assets/hashed/page-kit/vendors~page-kit-layout-styles.edd6347ddfee.css"/><link rel="stylesheet" href="https://www.ft.com/__assets/hashed/page-kit/main.69c937d9caf5.css"/><script type="application/json" id="page-kit-bootstrap-config">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</script><script>;(function () {
  var doc = document.documentElement
  var isEnhanced = isEnhancedBrowser()
  var scriptsConfig = getScriptsConfig()
  var scriptsToLoad = []
  var currentScript = document.scripts[document.scripts.length - 1]

  doc.className = doc.className.replace('no-js', 'js')

  if (isEnhanced) {
    doc.className = doc.className.replace('core', 'enhanced')
    Array.prototype.push.apply(scriptsToLoad, scriptsConfig.enhanced)
  } else {
    Array.prototype.push.apply(scriptsToLoad, scriptsConfig.core)
  }

  for (var i = 0, len = scriptsToLoad.length; i < len; i++) {
    loadScript(scriptsToLoad[i])
  }

  function scriptLoadError(error) {
    var script = error.target ? error.target.src : null

    if (script) {
      console.error('The script ' + script + ' failed to load') // eslint-disable-line no-console
    }

    if (/enhanced/.test(doc.className)) {
      console.warn('Script loading failed, reverting to core experience') // eslint-disable-line no-console
      doc.className = doc.className.replace('enhanced', 'core')
    }

    if (scriptsConfig.trackErrors) {
      addErrorTrackingPixel(script)
    }
  }

  function loadScript(src) {
    var script = document.createElement('script')
    script.onerror = scriptLoadError
    script.async = false
    script.src = src
    currentScript.parentNode.insertBefore(script, currentScript)
  }

  // "Cut the mustard" test
  // by Maggie Allen and Matt Hinchliffe November 2018
  function isEnhancedBrowser() {
    var script = document.createElement('script')
    var input = document.createElement('input')

    return (
      'visibilityState' in document && // not supported by old Android (4.0-4.4) without a prefix
      'indeterminate' in input && // not supported by BB 10
      'flex' in doc.style && // not supported by old Safari (< 9) or IE 6-10
      'async' in script // not supported by old Opera (Presto engine < 15)
    )
  }

  function getScriptsConfig() {
    var scriptsConfigEl = document.getElementById('page-kit-bootstrap-config')
    var scriptsConfig = { core: [], enhanced: [], trackErrors: false }

    if (scriptsConfigEl) {
      try {
        scriptsConfig = JSON.parse(scriptsConfigEl.innerHTML)
      } catch (error) {
        console.error('Bootstrap configuration error', error) // eslint-disable-line no-console
      }
    }

    return scriptsConfig
  }

  function addErrorTrackingPixel(script) {
    var img = new Image()

    var data = JSON.stringify({
      category: 'javascript',
      action: 'load-error',
      system: {
        source: 'page-kit'
      },
      context: {
        script: script
      }
    })

    img.src = 'https://spoor-api.ft.com/px.gif?data=' + encodeURIComponent(data)
  }
})()
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NWQJW68');</script><script>(function loadCustomFonts() {
    var rootElement = document.documentElement;
    if (/(^|\s)o-typography-fonts-loaded=1(;|$)/.test(document.cookie)) {
        var fontLabels = ['sans', 'sans-bold', 'display', 'display-bold'];
        for (var i = 0; i < fontLabels.length; i++) {
            rootElement.className = rootElement.className.replace('o-typography--loading-' + fontLabels[i], '');
        }
    }
}());</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWQJW68" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="n-layout"><a data-trackable="a11y-skip-to-help" class="n-layout__skip-link" href="https://www.ft.com/accessibility">Accessibility help</a><a data-trackable="a11y-skip-to-navigation" class="n-layout__skip-link" href="#site-navigation">Skip to navigation</a><a data-trackable="a11y-skip-to-content" class="n-layout__skip-link" href="#site-content">Skip to content</a><a data-trackable="a11y-skip-to-footer" class="n-layout__skip-link" href="#site-footer">Skip to footer</a><div class="n-layout__row n-layout__row--header"><div class="n-layout__header-before"><div
			class="n-messaging-slot"
			data-n-messaging-slot="bottom"
			data-n-messaging-name="cookieConsentC"
			data-trackable="onsite-message-cookieConsentC"
			data-n-messaging-tooltip="">
			<div class="cookie-banner variant-cookieConsentC n-ui-hide-enhanced"
				role="dialog"
				aria-labelledby="cookie-banner-aria-label" aria-describedby="cookie-banner-aria-description">
			<div class="o-banner n-messaging-client-messaging-banner
				
				 o-banner--marketing
				
				
				
				"
				data-n-messaging-component=""
				data-o-banner-banner-class="o-banner"
				data-o-banner-auto-open="false"
				 data-o-banner-suppress-close-button="true"
				
			>
				<div class="o-banner__outer">
							<h2 class="cookie-banner__head" id="cookie-banner-aria-label">Cookies on FT Sites</h2>
				<div class="cookie-banner__inner" data-o-banner-inner="" data-o-banner-inner="">
					<div id="cookie-banner-aria-description">We use <a href="http://help.ft.com/help/legal-privacy/cookies/" class="cookie-banner__link cookie-banner__link--external" data-o-banner-action data-o-banner-action-type="view-policy" target="_blank" rel="noopener">cookies<span class="o-normalise-visually-hidden"> (opens in new window)</span></a> for a number of reasons, such as keeping FT Sites reliable and secure, personalising content and ads, providing social media features and to analyse how our Sites are used.</div>
					<div class="cookie-banner__actions">
						<div>
							<a class="cookie-banner__link" href="https://www.ft.com/preferences/manage-cookies" data-o-banner-action data-o-banner-action-type="manage">Manage cookies</a>
						</div>
						<div>
							<a href="https://consent.ft.com/__consent/consent-record-cookie?redirect=https://www.ft.com" class="o-banner__button" data-o-banner-action data-o-banner-action-type="accept" data-action="accept-form">Accept &amp; continue</a>
						</div>
					</div>
				</div>
			
				</div>
			</div>
			</div>
		</div><div class="o-ads o-ads--center o-ads--background o-ads--transition o-ads--reserve-90 above-header-advert" data-o-ads-name="leaderboard" data-o-ads-targeting="pos=top" data-o-ads-formats-medium="Leaderboard,Responsive" data-o-ads-formats-large="SuperLeaderboard,Leaderboard,Responsive" data-o-ads-formats-extra="Billboard,SuperLeaderboard,Leaderboard,Responsive"></div></div><header id="site-navigation" class="o-header o-header--simple" data-o-component="o-header" data-o-header--no-js="true" tabindex="-1"><div class="o-header__row o-header__anon" data-trackable="header-anon"><ul class="o-header__anon-list"><li class="o-header__anon-item"><a class="o-header__anon-link" href="/login?location=/content/2ee63d52-030f-4e7a-8c15-2e39429b8748" data-trackable="Sign In">Sign In</a></li><li class="o-header__anon-item"><a class="o-header__anon-link" href="/products?segmentId=f860e6c2-18af-ab30-cd5e-6e3a456f9265" data-trackable="Subscribe">Subscribe</a></li></ul></div><div class="o-header__row o-header__top" data-trackable="header-top"><div class="o-header__container"><div class="o-header__top-wrapper"><div class="o-header__top-column o-header__top-column--left"><a href="#o-header-drawer" class="o-header__top-link o-header__top-link--menu" aria-controls="o-header-drawer" title="Open side navigation menu" data-trackable="drawer-toggle"><span class="o-header__top-link-label">Open side navigation menu</span></a><a href="#o-header-search-primary" class="o-header__top-link o-header__top-link--search" aria-controls="o-header-search-primary" title="Open search bar" data-trackable="search-toggle"><span class="o-header__top-link-label">Open search bar</span></a></div><div class="o-header__top-column o-header__top-column--center"><a class="o-header__top-logo" style="background-image:none" data-trackable="logo" href="/" title="Go to Financial Times homepage"><svg viewBox="0 0 1054 86"><title>Financial Times</title><path d="M26.177 72.609c0 5.938 1.697 7.295 12.554 7.295v3.732H.9v-3.732c7.464 0 10.01-.679 10.01-7.125V12.215c0-6.447-2.546-7.126-10.01-7.126V1.357h63.448l.34 22.563h-3.054C59.937 6.956 55.696 5.43 39.919 5.43H26.008v33.59h11.196c10.688 0 11.367-1.697 12.215-10.179h3.054v24.599h-3.054c-.848-8.482-1.527-10.01-12.215-10.01H26.008v29.18h.17zm46.314 11.027v-3.732c7.465 0 10.01-.679 10.01-7.125V12.215c0-6.447-2.545-7.126-10.01-7.126V1.357h35.287V5.09c-7.465 0-10.01.679-10.01 7.126v60.564c0 6.446 2.545 7.125 10.01 7.125v3.732H72.49zm115.36 1.357l-56.323-69.725V72.44c0 6.617 4.58 7.634 12.385 7.634v3.733h-29.858v-3.733c7.803 0 12.045-1.017 12.045-7.634V8.991c-3.563-3.732-6.108-3.902-12.045-3.902V1.357h26.465l43.09 55.475V12.554c0-6.616-4.58-7.634-12.384-7.634V1.357h30.027V5.09c-7.803 0-12.045 1.018-12.045 7.635v72.27h-1.357zm40.207-1.357h-29.689v-3.732c7.804 0 11.367-1.018 13.911-7.804L239.085.509h7.464l28.84 72.1c2.545 6.447 3.732 7.125 9.67 7.125v3.732h-34.438v-3.732c10.518 0 11.536-.848 8.99-7.125l-8.481-21.884h-25.787L217.71 71.93c-2.375 6.447 1.357 7.804 10.518 7.804v3.902h-.17zm-1.188-37.153h22.393l-11.705-29.518-10.688 29.518zm135.548 38.51l-56.153-69.725V72.44c0 6.617 4.58 7.634 12.384 7.634v3.733h-29.18v-3.733c7.126 0 11.367-1.017 11.367-7.634V9.161c-4.071-3.732-7.125-4.072-13.91-4.072V1.357h28.16l43.09 55.475V12.554c0-6.616-4.58-7.634-12.383-7.634V1.357h29.858V5.09c-7.804 0-12.045 1.018-12.045 7.635v72.27h-1.188zm83.297-83.805h2.036l1.187 24.598-3.053.17c-2.036-14.08-9.5-21.545-23.242-21.545-15.268 0-26.804 13.063-26.804 33.081 0 25.617 16.116 40.206 33.08 40.206 7.296 0 13.912-2.035 20.358-8.99l2.376 2.374c-5.26 7.465-15.608 13.742-29.52 13.742-20.696 0-41.732-15.608-41.732-41.734C380.4 17.813 399.57 0 422.813 0c11.027 0 16.795 4.75 19.848 4.75 1.357 0 2.375-1.187 3.054-3.562zm12.723 82.448v-3.732c7.465 0 10.01-.679 10.01-7.125V12.215c0-6.447-2.545-7.126-10.01-7.126V1.357h35.287V5.09c-7.464 0-10.01.679-10.01 7.126v60.564c0 6.446 2.546 7.125 10.01 7.125v3.732h-35.287zm68.538 0h-27.653v-3.732c6.108 0 9.331-1.018 11.876-7.804L538.003.509h7.464l28.84 72.1c2.545 6.447 3.733 7.125 9.67 7.125v3.732H549.54v-3.732c10.518 0 11.536-.848 8.991-7.125l-8.482-21.884h-25.786l-7.635 21.205c-2.375 6.447 1.358 7.804 10.519 7.804v3.902h-.17zm-1.188-37.153h22.394l-11.536-29.518-10.858 29.518zm63.957 37.153v-3.732c7.465 0 10.01-.679 10.01-7.125V12.215c0-6.447-2.545-7.126-10.01-7.126V1.357h35.117V5.09c-7.464 0-9.84.679-9.84 7.126v61.073c0 5.428 2.715 6.107 7.126 6.107h4.241c15.947 0 21.036-2.375 25.447-20.527l3.054.339-2.545 24.26h-62.6v.17zM760.75 1.357l.339 23.92h-3.054C756.34 7.634 752.098 5.43 736.32 5.43h-5.089v67.18c0 6.447 2.375 7.295 12.554 7.295v3.732h-40.376v-3.732c10.179 0 12.723-1.018 12.723-7.295V5.429h-5.089c-15.777 0-20.018 2.205-21.715 19.848h-3.053l.339-23.92h74.136zm7.973 82.28v-3.733c7.465 0 10.01-.679 10.01-7.125V12.215c0-6.447-2.545-7.126-10.01-7.126V1.357h35.287V5.09c-7.465 0-10.01.679-10.01 7.126v60.564c0 6.446 2.545 7.125 10.01 7.125v3.732h-35.287zM910.21 1.356V5.09c-7.465 0-10.688.34-10.01 6.956l6.447 61.073c.679 6.277 3.054 6.955 10.518 6.955v3.733h-35.117v-3.733c7.295 0 9.84-.678 9.331-6.955L884.762 8.99l-25.956 76.172h-1.018L832.34 8.822l-6.108 64.126c-.678 6.447 3.733 7.125 11.197 7.125v3.733h-27.483v-3.733c7.465 0 10.01-1.187 10.518-7.125l6.447-61.073c.679-6.446-2.545-6.955-10.01-6.955V1.357h28.84l17.305 56.153 18.661-56.153h28.5zm65.653 52.082h-3.053c-.849-8.482-1.527-10.01-12.215-10.01H948.04v29.859c0 5.428 2.715 6.107 7.125 6.107h6.786c15.947 0 21.036-2.375 25.447-20.527l3.054.339-2.884 24.26h-64.805v-3.733c7.464 0 10.009-.678 10.009-7.125V12.215c0-6.447-2.545-7.126-10.01-7.126V1.357h62.261l.34 20.527h-3.054c-1.866-14.59-5.598-16.286-21.885-16.286H948.21v33.42h12.554c10.687 0 11.366-1.696 12.214-10.178h3.054v24.599h-.17zm65.484 13.232c0-7.464-4.75-11.196-12.893-15.777l-13.063-6.786c-9.84-5.259-15.607-11.027-15.607-21.375C999.783 9.84 1010.81 0 1025.23 0c9.84 0 14.929 4.75 17.813 4.75 1.866 0 2.714-1.187 3.562-3.562h2.375l1.188 23.072-3.054.17c-1.696-11.198-9.67-19.85-20.866-19.85-8.483 0-14.081 5.09-14.081 12.215 0 7.804 5.937 11.027 12.554 14.59l11.196 5.937c10.519 5.768 17.983 11.536 17.983 22.563 0 14.59-12.554 24.939-28.161 24.939-11.028 0-16.456-5.26-19.34-5.26-1.866 0-2.884 1.697-3.732 4.242h-2.376l-1.696-24.43 3.054-.339c2.375 15.268 12.893 21.545 23.411 21.545 8.822-.17 16.286-4.071 16.286-13.91z" fill="#231F20" fill-rule="evenodd"></path></svg></a></div><div class="o-header__top-column o-header__top-column--right"><a class="o-header__top-link o-header__top-link--myft" href="/myft" data-trackable="my-ft" data-tour-stage="myFt" aria-label="My F T"><span class="o-header__visually-hidden">myFT</span></a></div></div></div></div><div id="o-header-search-primary" class="o-header__row o-header__search o-header__search--primary" data-trackable="header-search" data-o-header-search="true"><div class="o-header__container"><form class="o-header__search-form" action="/search" role="search" aria-label="Site search" data-n-topic-search="true" data-n-topic-search-categories="concepts,equities" data-n-topic-search-view-all="true"><label class="o-header__visually-hidden" for="o-header-search-term-primary">Search the <abbr title="Financial Times">FT</abbr></label><input type="text" class="o-header__search-term" id="o-header-search-term-primary" name="q" autoComplete="off" autoCorrect="off" autoCapitalize="off" spellcheck="false" data-trackable="search-term" placeholder="Search the FT" data-n-topic-search-input="true"/><button class="o-header__search-submit" type="submit" data-trackable="search-submit">Search</button><button class="o-header__search-close o--if-js" type="button" aria-controls="o-header-search-primary" title="Close search bar" data-trackable="close"><span class="o-header__visually-hidden">Close search bar</span></button></form></div></div><nav id="o-header-nav-desktop" class="o-header__row o-header__nav o-header__nav--desktop" role="navigation" aria-label="Primary navigation" data-trackable="header-nav:desktop"><div class="o-header__container"><ul class="o-header__nav-list o-header__nav-list--left" data-trackable="primary-nav"><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/" id="o-header-link-0" data-trackable="Home">Home</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/world" id="o-header-link-1" data-trackable="World">World</a><div class="o-header__mega" id="o-header-mega-1" role="group" aria-labelledby="o-header-link-1" data-o-header-mega="true" data-trackable="meganav | World"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections"><div class="o-header__mega-heading">Sections</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world" data-trackable="link">World Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/global-economy" data-trackable="link">Global Economy</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/uk" data-trackable="link">UK</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/us" data-trackable="link">US</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/asia-pacific/china" data-trackable="link">China</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/africa" data-trackable="link">Africa</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/asia-pacific" data-trackable="link">Asia Pacific</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/emerging-markets" data-trackable="link">Emerging Markets</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/europe" data-trackable="link">Europe</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/americas" data-trackable="link">Americas</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/mideast" data-trackable="link">Middle East and North Africa</a></li></ul></div></div><div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular"><div class="o-header__mega-heading">Most Read</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/9906e0d4-0c29-4f5f-9cb0-130c75a2f7a7" data-trackable="link">UK plan to undermine withdrawal treaty puts Brexit talks at risk</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/536cc5b2-d93f-46e8-a01c-818fb48d6207" data-trackable="link">Belarus opposition leader Maria Kolesnikova disappears</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/06047bc5-81dd-4475-8678-4b3181d53877" data-trackable="link">Trump raises prospect of ‘decoupling’ US economy from China</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/4874ae7f-42cb-4a51-b255-25c7e3035628" data-trackable="link">EU warns Brexit trade talks under threat if UK backslides on deal </a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/ad4dfabd-4e9b-4f1b-8b5e-2266287317c7" data-trackable="link">UK bid to circumvent Brexit deal risks far-reaching consequences</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/world/us" id="o-header-link-2" data-trackable="US">US</a><div class="o-header__mega" id="o-header-mega-2" role="group" aria-labelledby="o-header-link-2" data-o-header-mega="true" data-trackable="meganav | US"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections"><div class="o-header__mega-heading">Sections</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/us" data-trackable="link">US Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/us-economy" data-trackable="link">US Economy</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/us" data-trackable="link">US Companies</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/world/us/politics" data-trackable="link">US Politics &amp; Policy</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/us-presidential-election-2020" data-trackable="link">US Presidential Election 2020</a></li></ul></div></div><div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular"><div class="o-header__mega-heading">Most Read</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/06047bc5-81dd-4475-8678-4b3181d53877" data-trackable="link">Trump raises prospect of ‘decoupling’ US economy from China</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/371e139e-df4d-4ef8-9ed9-a92b97543af6" data-trackable="link">China wants to decouple from US tech, too</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/cd281b9e-83f3-4916-94a2-e82336d21eb3" data-trackable="link">Blackstone and Advent pay for Covid-19 tests and taxis to bring staff back to work</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/7f80b0dd-e2b2-4034-9316-9527288b7a42" data-trackable="link">Melania Trump mythbusters cast doubt on ‘captive princess’ fantasy</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/75587aa6-1f1f-4e9d-b334-3ff866753fa2" data-trackable="link">SoftBank unmasked as ‘Nasdaq whale’ that stoked tech rally</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/companies" id="o-header-link-3" data-trackable="Companies">Companies</a><div class="o-header__mega" id="o-header-mega-3" role="group" aria-labelledby="o-header-link-3" data-o-header-mega="true" data-trackable="meganav | Companies"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections"><div class="o-header__mega-heading">Sections</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies" data-trackable="link">Companies Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/energy" data-trackable="link">Energy</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/financials" data-trackable="link">Financials</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/health" data-trackable="link">Health</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/industrials" data-trackable="link">Industrials</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/media" data-trackable="link">Media</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/professional-services" data-trackable="link">Professional Services</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/retail-consumer" data-trackable="link">Retail &amp; Consumer</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/technology" data-trackable="link">Tech Sector</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/telecoms" data-trackable="link">Telecoms</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/companies/transport" data-trackable="link">Transport</a></li></ul></div></div><div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular"><div class="o-header__mega-heading">Most Read</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/101049df-27ee-4362-973e-b763a05dd7b6" data-trackable="link">AB InBev launches process to replace longtime chief Carlos Brito</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/cd281b9e-83f3-4916-94a2-e82336d21eb3" data-trackable="link">Blackstone and Advent pay for Covid-19 tests and taxis to bring staff back to work</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/c9b36086-0b0f-4d31-8ff7-ab6c6ad4a6ad" data-trackable="link">Private equity says payouts levy rise would drive industry out of UK</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/68332b77-561f-4652-9adf-523939f2894a" data-trackable="link">Bottled water IPO makes founder China’s third-richest person</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/0865e993-d454-40d0-af57-9a75c7016177" data-trackable="link">US banks signal mounting concern over real estate lending</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/technology" id="o-header-link-4" data-trackable="Tech">Tech</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/markets" id="o-header-link-5" data-trackable="Markets">Markets</a><div class="o-header__mega" id="o-header-mega-5" role="group" aria-labelledby="o-header-link-5" data-o-header-mega="true" data-trackable="meganav | Markets"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections"><div class="o-header__mega-heading">Sections</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/markets" data-trackable="link">Markets Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://ftalphaville.ft.com" data-trackable="link">Alphaville</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://markets.ft.com/data" data-trackable="link">Markets Data</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/capital-markets" data-trackable="link">Capital Markets</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/commodities" data-trackable="link">Commodities</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/currencies" data-trackable="link">Currencies</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/equities" data-trackable="link">Equities</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/fund-management" data-trackable="link">Fund Management</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/ft-trading-room" data-trackable="link">Trading</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/moral-money" data-trackable="link">Moral Money</a></li></ul></div></div><div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular"><div class="o-header__mega-heading">Most Read</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/9d12ae03-2f6b-4028-8464-e305269e7ee3" data-trackable="link">This US stock bubble could rank among the biggest in history</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/bb03ba1c-add3-4440-9bf2-2a65566aef4a" data-trackable="link">Amazon deletes 20,000 reviews after evidence of profits for posts</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/078af8cb-3e7a-4b0f-904c-f89a8f66d842" data-trackable="link">‘Fomo feeling’ propels Indian investors into stock market</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/ec16193f-8728-445e-a456-530f2ca9d791" data-trackable="link">Beware what comes after the easy money binge</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/e54e94be-5db4-4205-8632-b19c1f8113db" data-trackable="link">Donald Trump vs Joe Biden: markets rattled by risk of a messy election result</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/graphics" id="o-header-link-6" data-trackable="Graphics">Graphics</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/opinion" id="o-header-link-7" data-trackable="Opinion">Opinion</a><div class="o-header__mega" id="o-header-mega-7" role="group" aria-labelledby="o-header-link-7" data-o-header-mega="true" data-trackable="meganav | Opinion"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections"><div class="o-header__mega-heading">Sections</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/opinion" data-trackable="link">Opinion Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/columnists" data-trackable="link">Columnists</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/ft-view" data-trackable="link">The FT View</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/the-big-read" data-trackable="link">The Big Read</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/instant-insight" data-trackable="link">Instant Insight</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/lex" data-trackable="link">Lex</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://ftalphaville.ft.com" data-trackable="link">Alphaville</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/obituaries" data-trackable="link">Obituaries</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/letters" data-trackable="link">Letters</a></li></ul></div></div><div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular"><div class="o-header__mega-heading">Most Read</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/371e139e-df4d-4ef8-9ed9-a92b97543af6" data-trackable="link">China wants to decouple from US tech, too</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/c2a74c61-7c46-40b4-9fbb-d8a64da27663" data-trackable="link">Johnson’s one-legged economic strategy is tripping up Tories</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/7f80b0dd-e2b2-4034-9316-9527288b7a42" data-trackable="link">Melania Trump mythbusters cast doubt on ‘captive princess’ fantasy</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/9d12ae03-2f6b-4028-8464-e305269e7ee3" data-trackable="link">This US stock bubble could rank among the biggest in history</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/3c3f5f1e-8402-4331-8591-e2b667873605" data-trackable="link">This is our big chance to create better workplaces </a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/work-careers" id="o-header-link-8" data-trackable="Work &amp; Careers">Work &amp; Careers</a><div class="o-header__mega" id="o-header-mega-8" role="group" aria-labelledby="o-header-link-8" data-o-header-mega="true" data-trackable="meganav | Work &amp; Careers"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections"><div class="o-header__mega-heading">Sections</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/work-careers" data-trackable="link">Work &amp; Careers Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="http://rankings.ft.com/businessschoolrankings/rankings" data-trackable="link">Business School Rankings</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/business-education" data-trackable="link">Business Education</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/entrepreneurship" data-trackable="link">Entrepreneurship</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/recruitment" data-trackable="link">Recruitment</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/business-books" data-trackable="link">Business Books</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/business-travel" data-trackable="link">Business Travel</a></li></ul></div></div><div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular"><div class="o-header__mega-heading">Most Read</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/3c3f5f1e-8402-4331-8591-e2b667873605" data-trackable="link">This is our big chance to create better workplaces </a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/ff9a37c1-7f21-4a86-acd9-753d4f1ec2ac" data-trackable="link">Five smart ways to handle remote work, and two dumb ones</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/bfd389c6-7a68-4c51-ad1b-3634149742e6" data-trackable="link">Random selection for top jobs is not a crazy idea</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/d8f2af7c-6721-43c0-bd7c-74900ed9114d" data-trackable="link">How do I move from M&amp;A to venture capital?</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/84d92de1-3eff-4178-b070-cd9eb013dba3" data-trackable="link">A radical prescription to make work fit for the future</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/life-arts" id="o-header-link-9" data-trackable="Life &amp; Arts">Life &amp; Arts</a><div class="o-header__mega" id="o-header-mega-9" role="group" aria-labelledby="o-header-link-9" data-o-header-mega="true" data-trackable="meganav | Life &amp; Arts"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections"><div class="o-header__mega-heading">Sections</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/life-arts" data-trackable="link">Life &amp; Arts Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/arts" data-trackable="link">Arts</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/books" data-trackable="link">Books</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/food-drink" data-trackable="link">Food &amp; Drink</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/magazine" data-trackable="link">FT Magazine</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/house-home" data-trackable="link">House &amp; Home</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/style" data-trackable="link">Style</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/travel" data-trackable="link">Travel</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/globetrotter" data-trackable="link">FT Globetrotter</a></li></ul></div></div><div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular"><div class="o-header__mega-heading">Most Read</div><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/6392d6b8-7ba1-4bc7-a40e-f7f00753e380" data-trackable="link">When should we hit the road again?</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/745e34a1-0ca7-432c-b062-950c20e41f03" data-trackable="link">Wirecard and me: Dan McCrum on exposing a criminal enterprise</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/99d312ba-17f8-49cf-84e0-429d9aadb226" data-trackable="link">What the death of coffee shops tells us about Silicon Valley</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/c9929f61-c384-49a7-b2b7-2b1b321ae7cc" data-trackable="link">Is it OK for couples to dress the same?</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="/content/f881fb55-8f06-4508-a812-815a10505077" data-trackable="link">Why meritocracy isn’t working</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/htsi" id="o-header-link-10" data-trackable="How to Spend It">How to Spend It</a></li></ul><ul class="o-header__nav-list o-header__nav-list--right" data-trackable="user-nav"><li class="o-header__nav-item"><a class="o-header__nav-link" href="/login?location=/content/2ee63d52-030f-4e7a-8c15-2e39429b8748" data-trackable="Sign In">Sign In</a></li><li class="o-header__nav-item o-header__nav-item--hide-s"><a class="o-header__nav-button" role="button" href="/products?segmentId=f860e6c2-18af-ab30-cd5e-6e3a456f9265" data-trackable="Subscribe">Subscribe</a></li></ul></div></nav></header><header class="o-header o-header--simple o-header--sticky o--if-js" data-o-component="o-header" data-o-header--sticky="true" aria-hidden="true"><div class="o-header__row o-header__top" data-trackable="header-sticky"><div class="o-header__container"><div class="o-header__top-wrapper"><div class="o-header__top-column o-header__top-column--left"><a href="#" class="o-header__top-link o-header__top-link--menu" aria-controls="o-header-drawer" data-trackable="drawer-toggle" tabindex="-1"><span class="o-header__top-link-label">Menu</span></a><a href="#" class="o-header__top-link o-header__top-link--search" aria-controls="o-header-search-sticky" data-trackable="search-toggle" tabindex="-1"><span class="o-header__top-link-label">Search</span></a></div><div class="o-header__top-column o-header__top-column--center"><div class="o-header__top-takeover"><div class="o-header__nav"><ul class="o-header__nav-list o-header__nav-list--left" data-trackable="primary-nav"><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/" data-trackable="Home" tabindex="-1">Home</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/world" data-trackable="World" tabindex="-1">World</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/world/us" data-trackable="US" tabindex="-1">US</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/companies" data-trackable="Companies" tabindex="-1">Companies</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/technology" data-trackable="Tech" tabindex="-1">Tech</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/markets" data-trackable="Markets" tabindex="-1">Markets</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/graphics" data-trackable="Graphics" tabindex="-1">Graphics</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/opinion" data-trackable="Opinion" tabindex="-1">Opinion</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/work-careers" data-trackable="Work &amp; Careers" tabindex="-1">Work &amp; Careers</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/life-arts" data-trackable="Life &amp; Arts" tabindex="-1">Life &amp; Arts</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="/htsi" data-trackable="How to Spend It" tabindex="-1">How to Spend It</a></li></ul></div></div><a class="o-header__top-logo o-header__hide--L" data-trackable="logo" href="/" title="Go to Financial Times homepage" tabindex="-1"><span class="o-header__visually-hidden">Financial Times</span></a></div><div class="o-header__top-column o-header__top-column--right"><div class="o-header__nav"><ul class="o-header__nav-list o-header__nav-list--right" data-trackable="user-nav"><li class="o-header__nav-item"><a class="o-header__nav-link" href="/login?location=/content/2ee63d52-030f-4e7a-8c15-2e39429b8748" data-trackable="Sign In" tabindex="-1">Sign In</a></li><li class="o-header__nav-item o-header__nav-item--hide-s"><a class="o-header__nav-button" role="button" href="/products?segmentId=f860e6c2-18af-ab30-cd5e-6e3a456f9265" data-trackable="Subscribe" tabindex="-1">Subscribe</a></li></ul></div></div></div></div></div><div id="o-header-search-sticky" class="o-header__row o-header__search o-header__search--sticky" data-trackable="header-search" data-o-header-search="true"><div class="o-header__container"><form class="o-header__search-form" action="/search" role="search" aria-label="Site search" data-n-topic-search="true" data-n-topic-search-categories="concepts,equities" data-n-topic-search-view-all="true"><label class="o-header__visually-hidden" for="o-header-search-term-sticky">Search the <abbr title="Financial Times">FT</abbr></label><input type="text" class="o-header__search-term" id="o-header-search-term-sticky" name="q" autoComplete="off" autoCorrect="off" autoCapitalize="off" spellcheck="false" data-trackable="search-term" placeholder="Search the FT" data-n-topic-search-input="true"/><button class="o-header__search-submit" type="submit" data-trackable="search-submit">Search</button><button class="o-header__search-close o--if-js" type="button" aria-controls="o-header-search-sticky" title="Close search bar" data-trackable="close"><span class="o-header__visually-hidden">Close search bar</span></button></form></div></div></header></div><div class="n-layout__row n-layout__row--content"><div><div
			class="n-messaging-slot"
			data-n-messaging-slot="top"
			data-n-messaging-name="coronavirusNewsletterPromoTop"
			data-trackable="onsite-message-coronavirusNewsletterPromoTop"
			data-n-messaging-tooltip="">
			<div class="n-message-notice o-message o-message--notice  o-message--inform o-message--slate-lemon" data-o-component="o-message" data-n-messaging-component="">
				<div class="o-message__container">
					<div class="o-message__content">
						<div class="o-message__content-main">
							<div>
								<p>
									<span class="n-message-notice__title">
										Coronavirus <span class="o-message__content-highlight">business&nbspupdate</span>
									</span>
									<span class="n-message-notice__subtitle n-message-notice__subtitle--long">
										Get 30 days&rsquo; complimentary access to our Coronavirus Business Update newsletter
									</span>
									<span class="n-message-notice__subtitle n-message-notice__subtitle--short">
										30 days complimentary
									</span>
								</p>
							</div>
							<div>
								<img class="n-message-notice__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fwww.ft.com%2F__assets%2Fcreatives%2Fmessages%2Fcorona-message-desktop.png?source=npm%3A%40financial-times%2Fn-messaging-client" alt="Promotion for Financial Times' Coronavirus Business Update newsletter explaining the Coronavirus' impact on the global financial markets" width="150">
							</div>
						</div>
						<div class="o-message__actions">
							<a href="https://www.ft.com/newsletter-signup/coronavirus?segmentId=5a2ecc7c-f349-715e-f2c4-ce657532f71c" class="o-message__actions__primary" data-trackable="coronavirus-newsletter-promo-top" data-o-message-action="">Get the newsletter now</a>
						</div>
					</div>
				</div>
			</div>
		</div>

	<div class="o--if-js article-ribbon js-article-ribbon article--full-width-background"></div>


<div class="topper topper--basic">
	<div class="topper__content" data-textbox-background="paper">
		<div class="topper__tags">
		
					<div class="topper__primary-theme">
								<a href="/stream/100e3cc0-aecc-4458-8ebd-6b1fbc7345ed" class="n-content-tag js-primary-theme  n-content-tag--with-follow " data-trackable="primary-theme" aria-label="posted in category Office for National Statistics UK" data-concept-id="100e3cc0-aecc-4458-8ebd-6b1fbc7345ed">Office for National Statistics UK</a>
										<form
											class="n-myft-ui n-myft-ui--follow "
											method="GET"
											data-myft-ui="follow"
											data-concept-id="100e3cc0-aecc-4458-8ebd-6b1fbc7345ed"
											
													action="/myft/add/100e3cc0-aecc-4458-8ebd-6b1fbc7345ed"
													data-js-action="/__myft/api/core/followed/concept/100e3cc0-aecc-4458-8ebd-6b1fbc7345ed?method=put"
											>
											<input
												data-myft-csrf-token
												value=""
												type="hidden"
												name="token">
											<div
												class="n-myft-ui__announcement o-normalise-visually-hidden"
												aria-live="assertive"
												data-pressed-text="Now following Office for National Statistics UK."
												data-unpressed-text="No longer following Office for National Statistics UK."
											></div>
											<button
													aria-pressed="false"
													aria-label="Add Office for National Statistics UK to myFT"
													title="Add Office for National Statistics UK to myFT"
													data-alternate-label="Remove Office for National Statistics UK from myFT"
															data-alternate-text="Added"
												class="
													n-myft-follow-button n-myft-follow-button--standard"
												data-concept-id="100e3cc0-aecc-4458-8ebd-6b1fbc7345ed" 
												data-trackable="follow"
												type="submit">Add to myFT</button>
										</form>
					</div>
		
		</div>
		
		<h1 class="topper__headline" data-trackable="header">
			<span class="article-classifier__gap">UK wealth tax: give us your views</span>
		</h1>
		
				<div class="topper__standfirst">Would you support the introduction of levies on assets to restore public finances after coronavirus?</div>

	</div>

	<div class="topper__background" data-textbox-background="paper"></div>


</div>

<article
	id="site-content"
	role="main"
	class="article article-grid"
	data-content-id="2ee63d52-030f-4e7a-8c15-2e39429b8748"
	data-syndicatable="yes"
	data-access-level="free"
>
	<div class="main-image">
			<figure class="n-content-image n-content-image--full" style="width: 700px; max-width: 100%;">
				<img src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F5466577b-f6d3-4e1a-a2a0-b7f130703fbb.jpg?fit=scale-down&source=next&width=700" data-id="https://api.ft.com/content/5466577b-f6d3-4e1a-a2a0-b7f130703fbb" data-image-type="image" data-original-image-width="2400" data-original-image-height="1350" aria-hidden="true" alt srcset="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F5466577b-f6d3-4e1a-a2a0-b7f130703fbb.jpg?fit=scale-down&source=next&width=700 700w, https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F5466577b-f6d3-4e1a-a2a0-b7f130703fbb.jpg?fit=scale-down&source=next&width=500 500w, https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F5466577b-f6d3-4e1a-a2a0-b7f130703fbb.jpg?fit=scale-down&source=next&width=300 300w" sizes="(min-width: 76.25em) 700px, (min-width: 61.25em) 620px, (min-width: 46.25em) 700px, calc(100vw - 20px)">
				
			<figcaption class="n-content-image__caption">
				&#xA9; FT montage; Alamy, Bloomberg
			</figcaption>
		
			</figure>
	</div>

	<div class="share-nav" data-trackable="share | top">
		<div class="share-nav__horizontal">
			<div data-o-component="o-share" data-o-share-article class="o-share">
				<ul data-toolbar="share">
					<li class="o-share__action" data-share="twitter">
						<a class="o-share__icon o-share__icon--twitter" rel="noopener" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ft.com%2Fcontent%2F2ee63d52-030f-4e7a-8c15-2e39429b8748&amp;text=UK%20wealth%20tax%3A%20give%20us%20your%20views&amp;via=financialtimes" data-trackable="twitter"><span class="o-share__text">Share on Twitter (opens new window)</span></a>
					</li>
					<li class="o-share__action" data-share="facebook">
						<a class="o-share__icon o-share__icon--facebook" rel="noopener" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ft.com%2Fcontent%2F2ee63d52-030f-4e7a-8c15-2e39429b8748&amp;t=UK%20wealth%20tax%3A%20give%20us%20your%20views" data-trackable="facebook"><span class="o-share__text">Share on Facebook (opens new window)</span></a>
					</li>
					<li class="o-share__action" data-share="linkedin">
						<a class="o-share__icon o-share__icon--linkedin" rel="noopener" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ft.com%2Fcontent%2F2ee63d52-030f-4e7a-8c15-2e39429b8748&amp;title=UK%20wealth%20tax%3A%20give%20us%20your%20views&amp;source=Financial+Times" data-trackable="linkedin"><span class="o-share__text">Share on LinkedIn (opens new window)</span></a>
					</li>
						<li class="o-share__action share-nav__whatsapp-action" data-share="whatsapp">
							<a class="o-share__icon o-share__icon--whatsapp" rel="noopener" href="whatsapp://send?text=UK%20wealth%20tax%3A%20give%20us%20your%20views%20-%20https%3A%2F%2Fwww.ft.com%2Fcontent%2F2ee63d52-030f-4e7a-8c15-2e39429b8748" data-trackable="whatsapp"><span class="o-share__text">Share on Whatsapp (opens new window)</span></a>
						</li>
			
			
					<li class="o-share__action share-nav__save-action">
						<form class="n-myft-ui n-myft-ui--save" method="GET"
							data-content-id="2ee63d52-030f-4e7a-8c15-2e39429b8748"
							data-myft-ui="saved"
							action="/myft/save/2ee63d52-030f-4e7a-8c15-2e39429b8748"
							data-js-action="/__myft/api/core/saved/content/2ee63d52-030f-4e7a-8c15-2e39429b8748?method=put">
							<input
								data-myft-csrf-token
								value=""
								type="hidden"
								name="token">
							<div
								class="n-myft-ui__announcement o-normalise-visually-hidden"
								aria-live="assertive"
								data-pressed-text="Article saved in My FT."
								data-unpressed-text="Removed article from My FT."
							></div>
							<button
								type="submit"
								class="n-myft-ui__save-button-with-icon"
								data-trackable="save-for-later"
									data-alternate-label="Saved to myFT"
									aria-pressed="false"
										data-text-variant="save-button-with-icon-copy"
										data-alternate-text="Saved&nbsp;"
								data-content-id="2ee63d52-030f-4e7a-8c15-2e39429b8748" 
									aria-label="Save UK wealth tax: give us your views to myFT for later"
									title="Save UK wealth tax: give us your views to myFT for later"
								>
										<span class="save-button-with-icon-copy" data-variant-label>Save</span>
								</button>
							</form>
					</li>
				</ul>
			</div>
		</div>
	
		<div class="share-nav__vertical" data-share-nav-vertical>
			<div data-o-component="o-share" data-o-share-article class="o-share o-share--vertical">
				<ul data-toolbar="share">
					<li class="o-share__action" data-share="twitter">
						<a class="o-share__icon o-share__icon--twitter" rel="noopener" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ft.com%2Fcontent%2F2ee63d52-030f-4e7a-8c15-2e39429b8748&amp;text=UK%20wealth%20tax%3A%20give%20us%20your%20views&amp;via=financialtimes" data-trackable="twitter"><span class="o-share__text">Share on Twitter (opens new window)</span></a>
					</li>
					<li class="o-share__action" data-share="facebook">
						<a class="o-share__icon o-share__icon--facebook" rel="noopener" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ft.com%2Fcontent%2F2ee63d52-030f-4e7a-8c15-2e39429b8748&amp;t=UK%20wealth%20tax%3A%20give%20us%20your%20views" data-trackable="facebook"><span class="o-share__text">Share on Facebook (opens new window)</span></a>
					</li>
					<li class="o-share__action" data-share="linkedin">
						<a class="o-share__icon o-share__icon--linkedin" rel="noopener" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ft.com%2Fcontent%2F2ee63d52-030f-4e7a-8c15-2e39429b8748&amp;title=UK%20wealth%20tax%3A%20give%20us%20your%20views&amp;source=Financial+Times" data-trackable="linkedin"><span class="o-share__text">Share on LinkedIn (opens new window)</span></a>
					</li>
						<li class="o-share__action share-nav__whatsapp-action" data-share="whatsapp">
							<a class="o-share__icon o-share__icon--whatsapp" rel="noopener" href="whatsapp://send?text=UK%20wealth%20tax%3A%20give%20us%20your%20views%20-%20https%3A%2F%2Fwww.ft.com%2Fcontent%2F2ee63d52-030f-4e7a-8c15-2e39429b8748" data-trackable="whatsapp"><span class="o-share__text">Share on Whatsapp (opens new window)</span></a>
						</li>
			
			
					<li class="o-share__action share-nav__save-action">
						<form class="n-myft-ui n-myft-ui--save" method="GET"
							data-content-id="2ee63d52-030f-4e7a-8c15-2e39429b8748"
							data-myft-ui="saved"
							action="/myft/save/2ee63d52-030f-4e7a-8c15-2e39429b8748"
							data-js-action="/__myft/api/core/saved/content/2ee63d52-030f-4e7a-8c15-2e39429b8748?method=put">
							<input
								data-myft-csrf-token
								value=""
								type="hidden"
								name="token">
							<div
								class="n-myft-ui__announcement o-normalise-visually-hidden"
								aria-live="assertive"
								data-pressed-text="Article saved in My FT."
								data-unpressed-text="Removed article from My FT."
							></div>
							<button
								type="submit"
								class="n-myft-ui__save-button-with-icon"
								data-trackable="save-for-later"
									data-alternate-label="Saved to myFT"
									aria-pressed="false"
										data-text-variant="save-button-with-icon-copy"
										data-alternate-text="Saved&nbsp;"
								data-content-id="2ee63d52-030f-4e7a-8c15-2e39429b8748" 
									aria-label="Save UK wealth tax: give us your views to myFT for later"
									title="Save UK wealth tax: give us your views to myFT for later"
								>
										<span class="save-button-with-icon-copy" data-variant-label>Save</span>
								</button>
							</form>
					</li>
				</ul>
			</div>
		</div>
	</div>

	<div class="article__content " data-trackable="article-body">

		<div class="article-info">
			<div class="article-info__time-byline">
						<p class="article-info__byline"><a class="n-content-tag--author" href="/emma-agyemang" data-trackable="author">Emma Agyemang</a></p>
		
					<time class="article-info__timestamp o-date" data-o-component="o-date" datetime="2020-09-08T11:14:50Z" data-o-date-js>
					September 8, 2020
					</time>
			</div>
				<a
					id="o-comments-count"
					data-o-component="o-comments"
					data-o-comments-article-id="2ee63d52-030f-4e7a-8c15-2e39429b8748"
					data-o-comments-count="true"
					class="article-comment-count"
					title="Jump to comments section"
					style="visibility: hidden;"
					href="#comments-anchor">
					<span class="o-normalise-visually-hidden">Jump to comments section</span>
				</a>
			<a
				class="article-print"
				data-trackable="print"
				href="javascript:void(0)"
				title="Print this page"
				onclick="window.print()">
				<span class="o-normalise-visually-hidden">Print this page</span>
			</a>
		</div>

			<div
				class="o-message o-message--alert-inner o-message--neutral o-message__instant-alerts-promo o-message__instant-alerts-promo js-instant-alerts-promo"
				data-trackable="coronavirus-instant-alerts-promo"
				data-promo-name="coronavirus"
				data-o-component="o-message">
			
				<div class="o-message__container">
					<div class="o-message__content">
						<p class="o-message__content-main">
							<span class="o-message__content-detail">Be the first to know about every new Coronavirus story</span>
						</p>
						<div class="o-message__actions">
							<form
								method="GET"
								data-concept-id="87e110e6-2170-408b-b267-d3b6bdbfeaa3"
								action="/myft/add/87e110e6-2170-408b-b267-d3b6bdbfeaa3?instant=true">
								<button
									aria-label="Get instant alerts for Coronavirus stories"
									aria-pressed="false"
									class="instant-alerts-promo__button o-buttons o-buttons--secondary o-buttons--mono o-buttons-icon"
									data-concept-id="87e110e6-2170-408b-b267-d3b6bdbfeaa3"
									data-trackable="instant"
									title="Get instant alerts"
									name="_rel.instant"
									value="true"
									type="submit">
									Get instant email alerts
								</button>
							</form>
						</div>
					</div>
					<button class="o-message__close" aria-label="close" title="Close"></button>
				</div>
			
			</div>


		<div class="article__content-body n-content-body js-article__content-body">
				
						
					<p>The UK government has ploughed billions of pounds into the economy to counter the coronavirus crisis.</p><p>The country&#x2019;s public <a href="https://www.ft.com/content/45163e43-1b21-4353-9a0e-ba03ee886075" data-trackable="link">finances </a>have taken a serious hit as a result. National debt last month exceeded &#xA3;2tn for the first time, according to the Office for National Statistics, taking borrowing above 100 per cent of gross domestic product for the first time since the 1960-61 financial year.</p><p>Though the government&#x2019;s immediate attention is on getting the country through the difficult times ahead, the challenge of recouping some of this huge outlay is already creeping on to the agenda. Rishi Sunak, the chancellor, is expected to cast light on his thinking in his planned autumn Budget, amid concern among some Tory MPs about possible tax increases.</p><div class="o-ads in-article-advert advert" data-o-ads-name="mpu" data-o-ads-center="true" data-o-ads-label="true" data-o-ads-targeting="pos=mid;" data-o-ads-formats-default="MediumRectangle,Responsive" data-o-ads-formats-small="MediumRectangle,Responsive" data-o-ads-formats-medium="MediumRectangle,Responsive" data-o-ads-formats-large="false" data-o-ads-formats-extra="false" aria-hidden="true"></div><p>Among a wide range of options, a wealth tax &#x2014; a levy on a percentage of people&#x2019;s net wealth &#x2014; has come up in discussions among politicians, the finance sector and consumer groups. </p><p>Polling by YouGov has suggested the general public would <a href="https://www.ft.com/content/b7441bee-6bf7-46c2-ab75-916fec31f521" data-trackable="link">support </a>such taxes in principle &#x2014; but only for those with assets of more than &#xA3;750,000, excluding the main home and pensions. In practice this would take out the majority of those surveyed. But FT readers &#x2014; richer on average than the general population &#x2014; would almost certainly be more seriously affected by a wealth tax or substantive changes to capital gains tax or inheritance taxes. The latter two levies are already under active consideration by the Treasury. </p><experimental><div class="n-content-layout" data-layout-name="card" data-layout-width="inset-left"><div class="n-content-layout__container"><h2 class="n-content-heading-4">Your views on the wealth tax</h2><div class="n-content-layout__slot" data-slot-width="true">
						<figure class="n-content-image n-content-image--full p402_hide" style="width: 700px; max-width: 100%;">
							<img alt data-image-type="image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F47ec47af-2453-4d58-af83-05de9350f7c3.jpg?fit=scale-down&source=next&width=700" srcset="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F47ec47af-2453-4d58-af83-05de9350f7c3.jpg?fit=scale-down&source=next&width=700 700w, https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F47ec47af-2453-4d58-af83-05de9350f7c3.jpg?fit=scale-down&source=next&width=500 500w, https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fd1e00ek4ebabms.cloudfront.net%2Fproduction%2F47ec47af-2453-4d58-af83-05de9350f7c3.jpg?fit=scale-down&source=next&width=300 300w" sizes="(min-width: 76.25em) 700px, (min-width: 61.25em) 620px, (min-width: 46.25em) 700px, calc(100vw - 20px)">
							
						</figure>
					<p>Should chancellor Rishi Sunak introduce a wealth tax? Please complete our short survey at <a href="https://survey.ft.com/jfe/form/SV_3juWK4cpFQ5vQTX" data-trackable="link">FT.com/wealthtax</a> by September 21. The results will be published in FT Money. Answers will be anonymous unless you choose otherwise.</p></div></div></div></experimental><p>Some <a href="https://www.ft.com/content/2b62c3fb-7e52-45c1-a5c0-8970fa3f6a5b" data-trackable="link">readers </a>have said in comments to the FT that they would be willing to pay a wealth tax on a one-off or possibly voluntary basis. However, others are dead set against the idea. We want to hear more of your thoughts and are offering readers the chance to shape the debate on wealth levies. </p><p>Would you support the introduction of a wealth tax in Britain? If you do, what should it cover? Only cash and financial investments, or property, art and valuables as well? If you oppose a wealth tax, what should Mr Sunak do instead? Should he, for example, increase capital gains tax rates?&#xA0;</p>
			
			
		</div>

		<div
			class="o-ads advert in-article-advert o-ads--center o-ads--label-left"
			data-o-ads-name="third-mpu"
			data-o-ads-center="true"
			data-o-ads-label="true"
			data-o-ads-targeting="pos=mid2;"
			data-o-ads-formats-small="MediumRectangle,Responsive"
			data-o-ads-formats-medium="MediumRectangle,Responsive"
			data-o-ads-formats-large="false"
			data-o-ads-formats-extra="false"
			aria-hidden="true">
		</div>

		<script class="js-magnet-data" type="application/json">{"focus":["100e3cc0-aecc-4458-8ebd-6b1fbc7345ed","a579350c-61ce-4c00-97ca-ddaa2e0cacf6","67ad3178-01ca-47bd-bac2-c097941f00df","f1a6c14e-1fb0-4f7f-83a0-552276dc6cfb","0be7abda-7786-4849-ad89-664e60d1156b","6b683eff-56c3-43d9-acfc-7511d974fc01","9c56d86c-90e1-4273-9b47-480040261d37","ec4ffdac-4f55-4b7a-b529-7d1e3e9f150c","87e110e6-2170-408b-b267-d3b6bdbfeaa3","82645c31-4426-4ef5-99c9-9df6e0940c00","6cc4c4ed-ef61-4c71-a5bb-f454fb5010a8"],"authorConcepts":["fe161df0-0bbc-47a3-bee2-30eff35fb338"],"displayConcept":"67ad3178-01ca-47bd-bac2-c097941f00df"}</script>
		<div class="magnet-cta js-magnet-cta" data-trackable="magnet-cta"></div>

			<div
				class="instant-alert-cta js-instant-alert-cta"
				data-concept-id="100e3cc0-aecc-4458-8ebd-6b1fbc7345ed"
				data-trackable="instant-alert-cta">
				<p class="instant-alert-cta__text">
					Get alerts on Office for National Statistics UK when a new story is published
				</p>
				<button
					class="instant-alert-cta__enable"
					data-concept-id="100e3cc0-aecc-4458-8ebd-6b1fbc7345ed"
					data-trackable="enable">
					Get alerts
				</button>
			</div>
	</div>


	<div class="article-tools  article-tools--with-reuse-button" data-trackable="article-tools">
	
		<footer class="n-content-copyright">
			<a href="http://help.ft.com/help/legal-privacy/copyright/copyright-policy/" data-trackable="link-copyright">Copyright</a>
			The Financial Times Limited 2020. <span class="n-content-copyright__rights">All rights reserved.</span>
		</footer>
	
		<div class="article-tools__buttons">
				<a
					class="article-tools__reuse"
					data-trackable="reuse-content-button"
					target="_blank"
					href="https://enterprise.ft.com/en-gb/services/republishing/republish-content-request?ft-content-uuid=2ee63d52-030f-4e7a-8c15-2e39429b8748"
				>
	
					Reuse this content<span class="o-normalise-visually-hidden"> (opens in new window)</span>
				</a>
		</div>
	
	</div>

		<div
			class="article__right">


				<div
					class="sidebar-advert responsive o-ads advert"
					data-o-ads-name="halfpage-desktop"
					data-o-ads-targeting="pos=mid;"
					data-o-ads-formats-default="false"
					data-o-ads-formats-small="false"
					data-o-ads-formats-medium="false"
					data-o-ads-formats-large="HalfPage,MediumRectangle,Responsive"
					data-o-ads-formats-extra="HalfPage,MediumRectangle,Responsive"
					aria-hidden="true">
				</div>


		</div>

			<div class="promoted-content__container">
				<h2 class="h2-promoted-content follow-tags__title" style="display:none">Promoted Content</h2>
				<div class="native-ad__fullwidth" ></div>
			</div>
	
	<div class="topic-tracker-container js-topic-tracker" data-trackable="topic-tracker"></div>

			<div class="onward-journey onward-journey--simple js-onward-journey-simple"></div>
	
	<div class="comments-container">
		<div id="comments-anchor"></div>
		<div class="comments">
				<div class="comments__rum-indicator"></div>
				<div
					class="o-comments"
					id="o-comments-stream"
					data-o-component="o-comments"
					data-o-comments-article-id="2ee63d52-030f-4e7a-8c15-2e39429b8748"
					data-o-comments-article-url="https://www.ft.com/content/2ee63d52-030f-4e7a-8c15-2e39429b8748">
				</div>
		</div>
	</div>

	<div class="article__right-bottom">
			<div
				class="bottom-advert o-ads advert"
				data-o-ads-name="bottom-ad"
				data-o-ads-targeting="pos=mid1;"
				data-o-ads-formats-default="false"
				data-o-ads-formats-small="false"
				data-o-ads-formats-medium="false"
				data-o-ads-formats-large="HalfPage,MediumRectangle,Responsive"
				data-o-ads-formats-extra="HalfPage,MediumRectangle,Responsive"
				aria-hidden="true">
			</div>

			<div
				class="concept-list"
				data-trackable="mentions">
					<h2 class="concept-list__title">
							Follow the topics in this article
					</h2>
				<ul class="concept-list__list">
						<li class="concept-list__list-item">
							<a
								href="/personal-finance"
								data-trackable="concept"
								class="concept-list__concept">
								Personal Finance
							</a>
								<form
									class="n-myft-ui n-myft-ui--follow "
									method="GET"
									data-myft-ui="follow"
									data-concept-id="67ad3178-01ca-47bd-bac2-c097941f00df"
									
											action="/myft/add/67ad3178-01ca-47bd-bac2-c097941f00df"
											data-js-action="/__myft/api/core/followed/concept/67ad3178-01ca-47bd-bac2-c097941f00df?method=put"
									>
									<input
										data-myft-csrf-token
										value=""
										type="hidden"
										name="token">
									<div
										class="n-myft-ui__announcement o-normalise-visually-hidden"
										aria-live="assertive"
										data-pressed-text="Now following Personal Finance."
										data-unpressed-text="No longer following Personal Finance."
									></div>
									<button
											aria-pressed="false"
											aria-label="Add Personal Finance to myFT"
											title="Add Personal Finance to myFT"
											data-alternate-label="Remove Personal Finance from myFT"
													data-alternate-text="Added"
										class="
											n-myft-follow-button"
										data-concept-id="67ad3178-01ca-47bd-bac2-c097941f00df" 
										data-trackable="follow"
										type="submit">Add to myFT</button>
								</form>
						</li>
						<li class="concept-list__list-item">
							<a
								href="/coronavirus-economic-impact"
								data-trackable="concept"
								class="concept-list__concept">
								Coronavirus economic impact
							</a>
								<form
									class="n-myft-ui n-myft-ui--follow "
									method="GET"
									data-myft-ui="follow"
									data-concept-id="f1a6c14e-1fb0-4f7f-83a0-552276dc6cfb"
									
											action="/myft/add/f1a6c14e-1fb0-4f7f-83a0-552276dc6cfb"
											data-js-action="/__myft/api/core/followed/concept/f1a6c14e-1fb0-4f7f-83a0-552276dc6cfb?method=put"
									>
									<input
										data-myft-csrf-token
										value=""
										type="hidden"
										name="token">
									<div
										class="n-myft-ui__announcement o-normalise-visually-hidden"
										aria-live="assertive"
										data-pressed-text="Now following Coronavirus economic impact."
										data-unpressed-text="No longer following Coronavirus economic impact."
									></div>
									<button
											aria-pressed="false"
											aria-label="Add Coronavirus economic impact to myFT"
											title="Add Coronavirus economic impact to myFT"
											data-alternate-label="Remove Coronavirus economic impact from myFT"
													data-alternate-text="Added"
										class="
											n-myft-follow-button"
										data-concept-id="f1a6c14e-1fb0-4f7f-83a0-552276dc6cfb" 
										data-trackable="follow"
										type="submit">Add to myFT</button>
								</form>
						</li>
						<li class="concept-list__list-item">
							<a
								href="/personal-finance/tax"
								data-trackable="concept"
								class="concept-list__concept">
								Tax
							</a>
								<form
									class="n-myft-ui n-myft-ui--follow "
									method="GET"
									data-myft-ui="follow"
									data-concept-id="0be7abda-7786-4849-ad89-664e60d1156b"
									
											action="/myft/add/0be7abda-7786-4849-ad89-664e60d1156b"
											data-js-action="/__myft/api/core/followed/concept/0be7abda-7786-4849-ad89-664e60d1156b?method=put"
									>
									<input
										data-myft-csrf-token
										value=""
										type="hidden"
										name="token">
									<div
										class="n-myft-ui__announcement o-normalise-visually-hidden"
										aria-live="assertive"
										data-pressed-text="Now following Tax."
										data-unpressed-text="No longer following Tax."
									></div>
									<button
											aria-pressed="false"
											aria-label="Add Tax to myFT"
											title="Add Tax to myFT"
											data-alternate-label="Remove Tax from myFT"
													data-alternate-text="Added"
										class="
											n-myft-follow-button"
										data-concept-id="0be7abda-7786-4849-ad89-664e60d1156b" 
										data-trackable="follow"
										type="submit">Add to myFT</button>
								</form>
						</li>
						<li class="concept-list__list-item">
							<a
								href="/stream/9c56d86c-90e1-4273-9b47-480040261d37"
								data-trackable="concept"
								class="concept-list__concept">
								UK tax
							</a>
								<form
									class="n-myft-ui n-myft-ui--follow "
									method="GET"
									data-myft-ui="follow"
									data-concept-id="9c56d86c-90e1-4273-9b47-480040261d37"
									
											action="/myft/add/9c56d86c-90e1-4273-9b47-480040261d37"
											data-js-action="/__myft/api/core/followed/concept/9c56d86c-90e1-4273-9b47-480040261d37?method=put"
									>
									<input
										data-myft-csrf-token
										value=""
										type="hidden"
										name="token">
									<div
										class="n-myft-ui__announcement o-normalise-visually-hidden"
										aria-live="assertive"
										data-pressed-text="Now following UK tax."
										data-unpressed-text="No longer following UK tax."
									></div>
									<button
											aria-pressed="false"
											aria-label="Add UK tax to myFT"
											title="Add UK tax to myFT"
											data-alternate-label="Remove UK tax from myFT"
													data-alternate-text="Added"
										class="
											n-myft-follow-button"
										data-concept-id="9c56d86c-90e1-4273-9b47-480040261d37" 
										data-trackable="follow"
										type="submit">Add to myFT</button>
								</form>
						</li>
						<li class="concept-list__list-item">
							<a
								href="/stream/100e3cc0-aecc-4458-8ebd-6b1fbc7345ed"
								data-trackable="concept"
								class="concept-list__concept">
								Office for National Statistics UK
							</a>
								<form
									class="n-myft-ui n-myft-ui--follow "
									method="GET"
									data-myft-ui="follow"
									data-concept-id="100e3cc0-aecc-4458-8ebd-6b1fbc7345ed"
									
											action="/myft/add/100e3cc0-aecc-4458-8ebd-6b1fbc7345ed"
											data-js-action="/__myft/api/core/followed/concept/100e3cc0-aecc-4458-8ebd-6b1fbc7345ed?method=put"
									>
									<input
										data-myft-csrf-token
										value=""
										type="hidden"
										name="token">
									<div
										class="n-myft-ui__announcement o-normalise-visually-hidden"
										aria-live="assertive"
										data-pressed-text="Now following Office for National Statistics UK."
										data-unpressed-text="No longer following Office for National Statistics UK."
									></div>
									<button
											aria-pressed="false"
											aria-label="Add Office for National Statistics UK to myFT"
											title="Add Office for National Statistics UK to myFT"
											data-alternate-label="Remove Office for National Statistics UK from myFT"
													data-alternate-text="Added"
										class="
											n-myft-follow-button"
										data-concept-id="100e3cc0-aecc-4458-8ebd-6b1fbc7345ed" 
										data-trackable="follow"
										type="submit">Add to myFT</button>
								</form>
						</li>
				</ul>
			</div>

		<div
			class="o-ads advert ad-rhr-bottom show-in-large-and-above"
			data-o-ads-name="bottom-rhr"
			data-o-ads-targeting="pos=mid3;"
			data-o-ads-formats-small="false"
			data-o-ads-formats-medium="false"
			data-o-ads-formats-large="HalfPage,MediumRectangle,Responsive,OneByOne"
			data-o-ads-formats-extra="HalfPage,MediumRectangle,Responsive,OneByOne"
			aria-hidden="true">
		</div>
	</div>
</article></div></div><div class="n-layout__row n-layout__row--footer"><div class="n-layout__footer-before"><div class="n-feedback__container n-feedback--hidden"></div></div><footer id="site-footer" class="o-footer o-footer--theme-dark" data-o-component="o-footer"><div class="o-footer__container"><div class="o-footer__row"><h2 class="o-normalise-visually-hidden">Useful links</h2><nav class="o-footer__matrix" role="navigation" aria-label="Useful links"><div class="o-footer__matrix-group o-footer__matrix-group--1"><h3 class="o-footer__matrix-title">Support</h3><div class="o-footer__matrix-content" id="o-footer-section-0"><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="/tour" data-trackable="View Site Tips">View Site Tips</a><a class="o-footer__matrix-link" href="http://help.ft.com" data-trackable="Help Centre">Help Centre</a><a class="o-footer__matrix-link" href="http://www.ft.com/aboutus" data-trackable="About Us">About Us</a><a class="o-footer__matrix-link" href="/accessibility" data-trackable="Accessibility">Accessibility</a><a class="o-footer__matrix-link" href="/tour/myft" data-trackable="myFT Tour">myFT Tour</a><a class="o-footer__matrix-link" href="https://aboutus.ft.com/en-gb/careers/" data-trackable="Careers">Careers</a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--1"><h3 class="o-footer__matrix-title">Legal &amp; Privacy</h3><div class="o-footer__matrix-content" id="o-footer-section-1"><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/terms-conditions/" data-trackable="Terms &amp; Conditions">Terms &amp; Conditions</a><a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/privacy/" data-trackable="Privacy Policy">Privacy Policy</a><a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/cookies/" data-trackable="Cookies">Cookies</a><a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/copyright/copyright-policy/" data-trackable="Copyright">Copyright</a><a class="o-footer__matrix-link" href="https://help.ft.com/help/legal/slavery-statement/" data-trackable="Slavery Statement &amp; Policies">Slavery Statement &amp; Policies</a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--2"><h3 class="o-footer__matrix-title" aria-controls="o-footer-section-2">Services</h3><div class="o-footer__matrix-content" id="o-footer-section-2"><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="http://live.ft.com/" data-trackable="FT Live">FT Live</a><a class="o-footer__matrix-link" href="/securedrop" data-trackable="Share News Tips Securely" data-o-tracking-do-not-track="true">Share News Tips Securely</a><a class="o-footer__matrix-link" href="http://www.ft.com/products" data-trackable="Individual Subscriptions">Individual Subscriptions</a><a class="o-footer__matrix-link" href="https://enterprise.ft.com/en-gb/services/group-subscriptions/group-contact-us/?segmentId=383c7f63-abf4-b62d-cb33-4c278e6fdf61&amp;cpccampaign=B2B_link_ft.com_footer" data-trackable="Group Subscriptions">Group Subscriptions</a><a class="o-footer__matrix-link" href="https://enterprise.ft.com/en-gb/services/republishing/" data-trackable="Republishing">Republishing</a><a class="o-footer__matrix-link" href="http://www.businessesforsale.com/ft2/notices" data-trackable="Contracts &amp; Tenders">Contracts &amp; Tenders</a></div><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="https://www.exec-appointments.com/" data-trackable="Executive Job Search">Executive Job Search</a><a class="o-footer__matrix-link" href="http://fttoolkit.co.uk/" data-trackable="Advertise with the FT">Advertise with the FT</a><a class="o-footer__matrix-link" href="https://twitter.com/financialtimes" data-trackable="Follow the FT on Twitter">Follow the FT on Twitter</a><a class="o-footer__matrix-link" href="https://transact.ft.com/en-gb/" data-trackable="FT Transact">FT Transact</a><a class="o-footer__matrix-link" href="https://enterprise.ft.com/en-gb/services/group-subscriptions/education/" data-trackable="Secondary Schools">Secondary Schools</a></div></div></div><div class="o-footer__matrix-group o-footer__matrix-group--2"><h3 class="o-footer__matrix-title" aria-controls="o-footer-section-3">Tools</h3><div class="o-footer__matrix-content" id="o-footer-section-3"><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="https://markets.ft.com/data/portfolio/dashboard" data-trackable="Portfolio">Portfolio</a><a class="o-footer__matrix-link" href="https://www.ft.com/todaysnewspaper" data-trackable="Today&#x27;s Newspaper (ePaper)">Today&#x27;s Newspaper (ePaper)</a><a class="o-footer__matrix-link" href="http://markets.ft.com/data/alerts/" data-trackable="Alerts Hub">Alerts Hub</a><a class="o-footer__matrix-link" href="http://rankings.ft.com/businessschoolrankings/global-mba-ranking-2019" data-trackable="MBA Rankings">MBA Rankings</a></div><div class="o-footer__matrix-column"><a class="o-footer__matrix-link" href="https://kat.ft.com/" data-trackable="Enterprise Tools">Enterprise Tools</a><a class="o-footer__matrix-link" href="/news-feed" data-trackable="News feed">News feed</a><a class="o-footer__matrix-link" href="/newsletters" data-trackable="Newsletters">Newsletters</a><a class="o-footer__matrix-link" href="https://markets.ft.com/research/Markets/Currencies?segid=70113" data-trackable="Currency Converter">Currency Converter</a></div></div></div></nav></div><div class="o-footer__external-link o-footer__matrix-title"><a class="o-footer__more-from-ft o-footer__matrix-title" href="http://ft.com/more-from-ft-group" data-trackable="more-from-ft">More from the FT Group</a></div><div class="o-footer__copyright"><small>Markets data delayed by at least 15 minutes. © THE FINANCIAL TIMES LTD 2020. <abbr title="Financial Times" aria-label="F T">FT</abbr> and ‘Financial Times’ are trademarks of The Financial Times Ltd.<br/>The Financial Times and its journalism are subject to a self-regulation regime under the <a href="http://aboutus.ft.com/en-gb/ft-editorial-code/" aria-label="F T Editorial Code of Practice">FT Editorial Code of Practice</a>.</small></div></div><div class="o-footer__brand"><div class="o-footer__container"><div class="o-footer__brand-logo"></div></div></div></footer><div class="n-layout__footer-after"><script data-pixel-src="https://spoor-api.ft.com/px.gif?data=%7B%22category%22%3A%22page%22%2C%22action%22%3A%22view%22%2C%22system%22%3A%7B%22source%22%3A%22non-ctm%22%7D%2C%22context%22%3A%7B%22name%22%3A%22article%22%2C%22product%22%3A%22next%22%2C%22data%22%3A%7B%22source%22%3A%22%5BSOURCE%5D%22%7D%7D%7D">(function coreExperience() {
    if (/\bcore\b/.test(document.documentElement.className)) {
      var currentScript = document.scripts[document.scripts.length - 1];
      var img = new Image();
      img.src = currentScript.getAttribute('data-pixel-src');
    }
  })();</script><noscript><img src="https://spoor-api.ft.com/px.gif?data=%7B%22category%22%3A%22page%22%2C%22action%22%3A%22view%22%2C%22system%22%3A%7B%22source%22%3A%22non-ctm%22%7D%2C%22context%22%3A%7B%22name%22%3A%22article%22%2C%22product%22%3A%22next%22%2C%22data%22%3A%7B%22source%22%3A%22%5BSOURCE%5D%22%7D%7D%7D"/></noscript></div></div><div class="o-header__drawer" id="o-header-drawer" role="navigation" aria-label="Drawer menu" data-o-header-drawer="true" data-o-header-drawer--no-js="true" data-trackable="drawer" data-trackable-terminate="true"><div class="o-header__drawer-inner"><div class="o-header__drawer-tools"><button type="button" class="o-header__drawer-tools-close" title="Close drawer menu" aria-controls="o-header-drawer" data-trackable="close"><span class="o-header__visually-hidden">Close drawer menu</span></button><a class="o-header__drawer-tools-logo" href="/" data-trackable="logo"><span class="o-header__visually-hidden">Financial Times</span></a><p class="o-header__drawer-current-edition">International Edition</p></div><div class="o-header__drawer-search"><form class="o-header__drawer-search-form" action="/search" role="search" aria-label="Site search" data-n-topic-search="true" data-n-topic-search-categories="concepts,equities" data-n-topic-search-view-all="true"><label class="o-header__visually-hidden" for="o-header-drawer-search-term">Search the <abbr title="Financial Times">FT</abbr></label><input type="text" class="o-header__drawer-search-term" id="o-header-drawer-search-term" name="q" autoComplete="off" autoCorrect="off" autoCapitalize="off" spellcheck="false" placeholder="Search the FT" data-trackable="search-term" data-n-topic-search-input="true"/><button class="o-header__drawer-search-submit" type="submit" data-trackable="search-submit"><span class="o-header__visually-hidden">Search</span></button></form></div><nav class="o-header__drawer-menu o-header__drawer-menu--primary o-header__drawer-menu--border"><ul class="o-header__drawer-menu-list"><li class="o-header__drawer-menu-item" data-trackable="edition-switcher"><a class="o-header__drawer-menu-link" href="/?edition=uk" data-trackable="uk">Switch to UK Edition</a></li></ul><ul class="o-header__drawer-menu-list"><li class="o-header__drawer-menu-item o-header__drawer-menu-item--heading">Top sections</li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/" data-trackable="Home">Home</a></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/world" data-trackable="World">World</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-1" data-trackable="sub-level-toggle | World">Show more World</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-1" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/global-economy" data-trackable="Global Economy">Global Economy</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/uk" data-trackable="UK">UK</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/us" data-trackable="US">US</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/asia-pacific/china" data-trackable="China">China</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/africa" data-trackable="Africa">Africa</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/asia-pacific" data-trackable="Asia Pacific">Asia Pacific</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/emerging-markets" data-trackable="Emerging Markets">Emerging Markets</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/europe" data-trackable="Europe">Europe</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/americas" data-trackable="Americas">Americas</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/mideast" data-trackable="Middle East and North Africa">Middle East and North Africa</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/world/us" data-trackable="US">US</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-2" data-trackable="sub-level-toggle | US">Show more US</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-2" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/us-economy" data-trackable="US Economy">US Economy</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/us" data-trackable="US Companies">US Companies</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/world/us/politics" data-trackable="US Politics &amp; Policy">US Politics &amp; Policy</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/us-presidential-election-2020" data-trackable="US Presidential Election 2020">US Presidential Election 2020</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/companies" data-trackable="Companies">Companies</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-3" data-trackable="sub-level-toggle | Companies">Show more Companies</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-3" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/energy" data-trackable="Energy">Energy</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/financials" data-trackable="Financials">Financials</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/health" data-trackable="Health">Health</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/industrials" data-trackable="Industrials">Industrials</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/media" data-trackable="Media">Media</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/professional-services" data-trackable="Professional Services">Professional Services</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/retail-consumer" data-trackable="Retail &amp; Consumer">Retail &amp; Consumer</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/technology" data-trackable="Tech Sector">Tech Sector</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/telecoms" data-trackable="Telecoms">Telecoms</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/companies/transport" data-trackable="Transport">Transport</a></li></ul></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/technology" data-trackable="Tech">Tech</a></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/markets" data-trackable="Markets">Markets</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-5" data-trackable="sub-level-toggle | Markets">Show more Markets</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-5" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="https://ftalphaville.ft.com" data-trackable="Alphaville">Alphaville</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="https://markets.ft.com/data" data-trackable="Markets Data">Markets Data</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/capital-markets" data-trackable="Capital Markets">Capital Markets</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/commodities" data-trackable="Commodities">Commodities</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/currencies" data-trackable="Currencies">Currencies</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/equities" data-trackable="Equities">Equities</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/fund-management" data-trackable="Fund Management">Fund Management</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/ft-trading-room" data-trackable="Trading">Trading</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/moral-money" data-trackable="Moral Money">Moral Money</a></li></ul></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/graphics" data-trackable="Graphics">Graphics</a></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/opinion" data-trackable="Opinion">Opinion</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-7" data-trackable="sub-level-toggle | Opinion">Show more Opinion</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-7" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/columnists" data-trackable="Columnists">Columnists</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/ft-view" data-trackable="The FT View">The FT View</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/the-big-read" data-trackable="The Big Read">The Big Read</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/instant-insight" data-trackable="Instant Insight">Instant Insight</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/lex" data-trackable="Lex">Lex</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="https://ftalphaville.ft.com" data-trackable="Alphaville">Alphaville</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/obituaries" data-trackable="Obituaries">Obituaries</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/letters" data-trackable="Letters">Letters</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/work-careers" data-trackable="Work &amp; Careers">Work &amp; Careers</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-8" data-trackable="sub-level-toggle | Work &amp; Careers">Show more Work &amp; Careers</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-8" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="http://rankings.ft.com/businessschoolrankings/rankings" data-trackable="Business School Rankings">Business School Rankings</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/business-education" data-trackable="Business Education">Business Education</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/entrepreneurship" data-trackable="Entrepreneurship">Entrepreneurship</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/recruitment" data-trackable="Recruitment">Recruitment</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/business-books" data-trackable="Business Books">Business Books</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/business-travel" data-trackable="Business Travel">Business Travel</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/life-arts" data-trackable="Life &amp; Arts">Life &amp; Arts</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-9" data-trackable="sub-level-toggle | Life &amp; Arts">Show more Life &amp; Arts</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-9" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/arts" data-trackable="Arts">Arts</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/books" data-trackable="Books">Books</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/food-drink" data-trackable="Food &amp; Drink">Food &amp; Drink</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/magazine" data-trackable="FT Magazine">FT Magazine</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/house-home" data-trackable="House &amp; Home">House &amp; Home</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/style" data-trackable="Style">Style</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/travel" data-trackable="Travel">Travel</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/globetrotter" data-trackable="FT Globetrotter">FT Globetrotter</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="/personal-finance" data-trackable="Personal Finance">Personal Finance</a><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-10" data-trackable="sub-level-toggle | Personal Finance">Show more Personal Finance</button></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-10" data-trackable="sub-level"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/personal-finance/mortgages" data-trackable="Property &amp; Mortgages">Property &amp; Mortgages</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/personal-finance/investments" data-trackable="Investments">Investments</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/personal-finance/pensions" data-trackable="Pensions">Pensions</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/personal-finance/tax" data-trackable="Tax">Tax</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/personal-finance/banking-savings" data-trackable="Banking &amp; Savings">Banking &amp; Savings</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/personal-finance/advice-commment" data-trackable="Advice &amp; Comment">Advice &amp; Comment</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--child" href="/next-act" data-trackable="Next Act">Next Act</a></li></ul></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/htsi" data-trackable="How to Spend It">How to Spend It</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/special-reports" data-trackable="Special Reports">Special Reports</a></li><li class="o-header__drawer-menu-item o-header__drawer-menu-item--heading">FT recommends</li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/lex" data-trackable="Lex">Lex</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="https://ftalphaville.ft.com" data-trackable="Alphaville">Alphaville</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/lunch-with-the-ft" data-trackable="Lunch with the FT">Lunch with the FT</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/globetrotter" data-trackable="FT Globetrotter">FT Globetrotter</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="https://www.ft.com/tech-asia" data-trackable="#techAsia">#techAsia</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/moral-money" data-trackable="Moral Money">Moral Money</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/ftfm" data-trackable="FTfm">FTfm</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/newsletters" data-trackable="Newsletters">Newsletters</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/video" data-trackable="Video">Video</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="https://www.ft.com/podcasts" data-trackable="Podcasts">Podcasts</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/news-feed" data-trackable="News feed">News feed</a></li><li class="o-header__drawer-menu-item o-header__drawer-menu-item--divide"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--secondary" href="/myft" data-trackable="myFT">myFT</a></li><li class="o-header__drawer-menu-item "><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--secondary" href="https://markets.ft.com/data/portfolio/dashboard" data-trackable="Portfolio">Portfolio</a></li><li class="o-header__drawer-menu-item "><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--secondary" href="https://www.ft.com/todaysnewspaper" data-trackable="Today&#x27;s Newspaper (ePaper)">Today&#x27;s Newspaper (ePaper)</a></li><li class="o-header__drawer-menu-item "><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--secondary" href="https://www.ft.com/crossword" data-trackable="Crossword">Crossword</a></li><li class="o-header__drawer-menu-item "><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--secondary" href="https://www.ft.com/tour/apps" data-trackable="Our Apps">Our Apps</a></li></ul></nav><nav class="o-header__drawer-menu o-header__drawer-menu--user" data-trackable="user-nav"><ul class="o-header__drawer-menu-list"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link" href="http://help.ft.com" data-trackable="Help Centre">Help Centre</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link" href="/products?segmentId=d290332b-e8e8-d29b-2ff4-2019b13f008a" data-trackable="Subscribe">Subscribe</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link" href="/login?location=/content/2ee63d52-030f-4e7a-8c15-2e39429b8748" data-trackable="Sign In">Sign In</a></li></ul></nav></div></div></div><script type="application/json" id="page-kit-app-context">{"appName":"article","product":"next","edition":"international","appVersion":"62042d566c18cfa3ca6159b2dea4777166bc7b11","abTestState":"messageSlotTop:coronavirusNewsletterPromoTop,messageSlotBottom:cookieConsentC,manageCancellationJourney:variant,myFTTopicCarousel:variant,appcascadeview:variant,showUsElectionBarrier:control,priceDiscountTest:50pcAnnual","isProduction":true,"isUserLoggedIn":false,"pageKitVersion":"2.0.2","contentId":"2ee63d52-030f-4e7a-8c15-2e39429b8748","contentType":"article"}</script><script type="application/json" id="page-kit-flags-embed">{"articleRelatedContent":true,"ads":true,"javascript":true,"oTracking":true,"articleComments":true,"frontPageHeaderMarketsData":true,"myFtApi":true,"articleShareButtons":true,"contextualAdTargeting":true,"customStreamFragments":true,"streamBrandsDesign":true,"frontPageMyFtSection":true,"myFtApiWrite":true,"adTargetingUserApi":true,"videoPlayerAdvertising":true,"streamMostRead":true,"serviceWorker":true,"openGraph":true,"googleConsumerSurvey":true,"nativeAds":true,"myFtDigestPromo":true,"regionalNews":true,"newSchema":true,"syndication":true,"myFTEmailDisableABAlloc":true,"streamRecommendedStoriesList":true,"barrierGuruStickiness":true,"myFtNoContentDigests":true,"swAssetCaching":true,"refererCohort":true,"newsletterSignupOnArticle":true,"myFTInstantNotifications":true,"myftPrioritiseTopics":true,"messageSlotTop":"coronavirusNewsletterPromoTop","myftPrioritiseTopicsOnHomepage":true,"myftIndustryRecs":true,"qualtrics":true,"showEventPromo":true,"myftConsentSwitch":true,"moatAdsTraffic":true,"manageCookiesWhiteLabel":true,"gdprConsentForAds":true,"fcmSwitch":true,"graphicsPage":true,"myftIndustryRecsFeed":true,"myftIndustryRecsStream":true,"myftArticleInstantAlertsCta":true,"b2bLiveChat":true,"AdsPermutive":true,"syndication_promo":true,"topicTracker":true,"messageSlotBottom":"cookieConsentC","enableGTM":true,"myftUnreadFavicon":true,"myftNewNewLabel":true,"myftBoldNewArticles":true,"manageCancellationJourney":"variant","newSaveMeJourney":true,"htsi":true,"realUserMonitoringForPerformance":true,"enableLinkedInTag":true,"enableFloodlightTag":true,"enableGoogleAdsTag":true,"enableConversionLinkerTag":true,"myFTTopicCarousel":"variant","pageAttentionTracking":true,"textCopyTracking":true,"enableIHSindexBasedTargetingScript":true,"enableBrandmetricsSurveyScript":true,"managePremiumCancellationJourney":true,"articleInstantAlertsPromo":true,"manageStepUpCancellationJourney":true,"manageStandardCancellationJourney":true,"coronavirusStats":true,"manageStepUpTransitionJourney":true,"nextSubscribeRateLimiting":true,"manageDirectCancellationJourney":true,"privShowCCPALinkOnFooter":true,"retinaCharts":true,"useXDashForLiveBlogs":true,"appcascadeview":"variant","customerCareLiveChat":true,"accountSettingsBillingDetails":true,"priceDiscountTest":"50pcAnnual","liveBlogsV2NewPostButton":true}</script></body></html>