<!DOCTYPE html>
<html lang="en-GB" class="no-js core o-hoverable-on" data-next-app="product"  data-next-edition="international" data-ab-state="-"  data-next-is-production data-next-version="1ccabd6a4d0506caed055e71896feff6898ede1a" >
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<title></title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="theme-color" content="#333333">
		<script>
		try {
		if ('serviceWorker' in navigator) {
			navigator.serviceWorker.getRegistration().then(function (reg) { reg && reg.unregister()});
		}
		} catch (e) {}
		</script>
		<link rel="preconnect" href="https://next-geebee.ft.com">
		<link rel="preconnect" href="https://next-geebee.ft.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://spoor-api.ft.com">
		<link rel="preconnect" href="https://session-next.ft.com" crossorigin="use-credentials">

		<link rel="preconnect" href="https://ads-api.ft.com">
		<link rel="preconnect" href="https://www.googletagservices.com">
		<link rel="preconnect" href="https://partner.googleadservices.com">
		<link rel="preconnect" href="https://securepubads.g.doubleclick.net">

		<script>
		window.ftNextFireCondition = function (condition) {
			var evName = 'ftNext' + condition;
			if (!window[evName]) {
				var ev;
				try {
					ev = new CustomEvent(evName);
				// really annoying, but the CSSLoading might occur before polyfilling CustomEvent
				} catch (e) {
					ev = document.createEvent('CustomEvent')
					ev.initCustomEvent(evName, false, false, null);
				}
				document.dispatchEvent(ev);
				window[evName] = 1;
			}
		};
		</script>
		<!--[if gte IE 9]><!-->
				<style class="n-layout-head-css">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</style>
						<link rel="preload" href="https://next-geebee.ft.com/hashed-assets/product/49b960cd/main.css" as="style" onload="this.rel='stylesheet';window.ftNextFireCondition('MainCssLoaded')">
						<noscript>
							<link rel="stylesheet" href="https://next-geebee.ft.com/hashed-assets/product/49b960cd/main.css">
						</noscript>
		
		<!--<![endif]-->
		
		<!--[if lte IE 8]>
		<link rel="stylesheet" href="https://next-geebee.ft.com/hashed-assets/product/01418fec/main-ie8.css">
		<script src="https://next-geebee.ft.com/assets/js/html5shiv.min.js"></script>
		<![endif]-->

		<link rel="icon" type="image/png" href="https://next-geebee.ft.com/assets/brand-ft/icons/v2/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="https://next-geebee.ft.com/assets/brand-ft/icons/v2/favicon-194x194.png" sizes="194x194">
		<link rel="apple-touch-icon" sizes="180x180" href="https://next-geebee.ft.com/assets/brand-ft/icons/v2/apple-touch-icon-180x180.png">
		<link rel="manifest" href="/assets/manifest/manifest-v4.json">

		<meta name="msapplication-TileColor" content="#fff1e0">
		<meta name="msapplication-TileImage" content="https://next-geebee.ft.com/assets/brand-ft/icons/v2/mstile-144x144.png">

		

		<script>
			var classes = document.documentElement.className; 
			classes = classes.replace(/\bno-js\b/, 'js'); 
			
			window.cutsTheMustard = (typeof Function.prototype.bind !== 'undefined');
			if (window.cutsTheMustard) {
				classes = classes.replace(/\bcore\b/, 'enhanced');
			}
			
			document.documentElement.className = classes;
			(function () {
				if (/(^|\s)next-fonts-loaded=1(;|$)/.test(document.cookie)) {
					var fontLabels = ['sans', 'sansBold', 'sansData', 'sansDataBold', 'serifDisplay'];
					for (var i = 0; i < fontLabels.length; i++) {
						document.documentElement.className += ' o-typography--loaded-' + fontLabels[i];
					}
				}
			}());
		</script>
	</head>
	<body data-next-is-logged-in="false" data-trackable="page:product">
		<div class="o-cookie-message o-cookie-message--banner-centric" data-o-component="o-cookie-message"></div>


		<div class="n-layout">
			<div class="n-layout__row n-layout__row--header">
				
				<a class="n-util-visually-hidden" href="#primary-nav">Skip to navigation</a>
				<a class="n-util-visually-hidden" href="#site-content">Skip to content</a>
				
						<div class="n-header__marketing-promo" data-trackable="marketing-promo:header">
							<div class="n-header__marketing-promo__container o-header__container">
								<a href="https://sub.ft.com/spa_5/?ftcamp=subs/ft_display/full_price/upper_right_2015/upper_right_2015/acquisition&utm_source=upper_right_2015&utm_medium=ft_display&utm_term=full_price&utm_campaign=upper_right_2015&segid=0300494" class="n-header__marketing-promo__box" data-trackable="marketing-promo:box">
									<div class="n-header__marketing-promo__link" data-trackable="marketing-promo:link">
					
										Subscribe to the FT
									</div>
								</a>
							</div>
						</div>
				
				<header class="o-header" data-o-component="o-header" id="primary-nav" data-o-header--no-js>
						<div class="o-header__row o-header__anon" data-trackable="header-anon">
							<ul class="o-header__anon-list">
									<li class="o-header__anon-item">
										<a class="o-header__anon-link" href="/login?location&#x3D;%2Fcontent%2F2203ca94-9166-11e6-8df8-d3778b55a923%3Fftcamp%3Dpublished_links%252Frss%252Fcompanies_rail%252Ffeed%252F%252Fproduct" data-trackable="Sign In">Sign In</a>
									</li>
									<li class="o-header__anon-item">
										<a class="o-header__anon-link" href="/products?segID&#x3D;400863&amp;segmentID&#x3D;190b4443-dc03-bd53-e79b-b4b6fbd04e64" data-trackable="Subscribe">Subscribe</a>
									</li>
							</ul>
						</div>
						<div class="o-header__row o-header__top" data-trackable="header-top">
							<div class="o-header__container">
								<div class="o-header__top-wrapper">
										<div class="o-header__top-column o-header__top-column--left">
											<a href="#o-header-drawer" class="o-header__top-link o-header__top-link--menu" aria-controls="o-header-drawer" data-trackable="drawer-toggle">
												<span class="o-header__top-link-label">Menu</span>
											</a>
											<a href="#o-header-search-primary" class="o-header__top-link o-header__top-link--search" aria-controls="o-header-search-primary" data-trackable="search-toggle">
												<span class="o-header__top-link-label">Search</span>
											</a>
										</div>
									<div class="o-header__top-column o-header__top-column--center">
										<a class="o-header__top-logo" data-trackable="logo" href="/" title="Go to Financial Times homepage">
											<span class="o-header__visually-hidden">Financial Times</span>
										</a>
									</div>
										<div class="o-header__top-column o-header__top-column--right" role="navigation" aria-label="Account and personalisation links">
											<a class="o-header__top-link o-header__top-link--myft" href="/myft" data-trackable="my-ft" data-tour-stage="myFt" aria-label="My F T">
												<span class="o-header__visually-hidden">myFT</span>
											</a>
										</div>
								</div>
							</div>
						</div>
						<div id="o-header-search-primary" class="o-header__row o-header__search o-header__search--primary" data-trackable="header-search" data-o-header-search>
							<div class="o-header__container">
								<form class="o-header__search-form" action="/search" role="search" aria-label="Site search" data-typeahead>
									<label class="o-header__visually-hidden" for="o-header-search-term-primary">Search the <abbr title="Financial Times">FT</abbr></label>
									<input class="o-header__search-term" id="o-header-search-term-primary" name="q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" data-trackable="search-term" placeholder="Search the FT">
									<button class="o-header__search-submit" type="submit" data-trackable="search-submit">
										Search
									</button>
									<button class="o-header__search-close o--if-js" type="button" aria-controls="o-header-search-primary" data-trackable="close">
										<span class="o-header__visually-hidden">Close</span>
									</button>
								</form>
							</div>
						</div>
						
						<nav id="o-header-nav-desktop" class="o-header__row o-header__nav o-header__nav--desktop" role="navigation" aria-label="Primary navigation" data-trackable="header-nav:desktop">
							<div class="o-header__container">
								<ul class="o-header__nav-list o-header__nav-list--left" data-trackable="primary-nav">
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary " href="/" id="o-header-link-0" aria-selected="" data-trackable="Home">Home</a>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary " href="/world" id="o-header-link-1" aria-selected="" data-trackable="World">World</a>
										<div class="o-header__mega" id="o-header-mega-1" role="group" aria-labelledby="o-header-link-1" data-o-header-mega data-trackable="meganav | World">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
												<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
											<h3 class="o-header__mega-heading">Sections</h3>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/world" aria-selected="" data-trackable="link">
															World Home
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/global-economy" aria-selected="" data-trackable="link">
															World Economy
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/world/uk" aria-selected="" data-trackable="link">
															UK
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/world/us" aria-selected="" data-trackable="link">
															US
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/world/asia-pacific/china" aria-selected="" data-trackable="link">
															China
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/world/africa" aria-selected="" data-trackable="link">
															Africa
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/world/asia-pacific" aria-selected="" data-trackable="link">
															Asia Pacific
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/markets/emerging-markets" aria-selected="" data-trackable="link">
															Emerging Markets
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/world/europe" aria-selected="" data-trackable="link">
															Europe
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/world/americas" aria-selected="" data-trackable="link">
															Latin America
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/world/mideast" aria-selected="" data-trackable="link">
															Middle East and North Africa
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<h3 class="o-header__mega-heading">Most Read</h3>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/df4885fa-9160-11e6-8df8-d3778b55a923" data-trackable="link">
															‘Hard Brexit’ or no Brexit, Donald Tusk warns UK
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/b75cceb8-9163-11e6-a72e-b428cb934b78" data-trackable="link">
															Trump lashes out at establishment over groping claims
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/4af58f2a-91a0-11e6-a72e-b428cb934b78" data-trackable="link">
															Elizabeth Warren urges Barack Obama to fire SEC chief Mary Jo White
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/fd55a90e-9121-11e6-8df8-d3778b55a923" data-trackable="link">
															What will King Bhumibol’s death mean for Thailand?
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/bed0de7a-9139-11e6-a72e-b428cb934b78" data-trackable="link">
															Turkey’s tilt to Russia changes dynamics of Syrian battlefield
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary " href="/world/us" id="o-header-link-2" aria-selected="" data-trackable="US">US</a>
										<div class="o-header__mega" id="o-header-mega-2" role="group" aria-labelledby="o-header-link-2" data-o-header-mega data-trackable="meganav | US">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
												<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
											<h3 class="o-header__mega-heading">Sections</h3>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/world/us" aria-selected="" data-trackable="link">
															US Home
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/global-economy/us" aria-selected="" data-trackable="link">
															US Economy
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/world/us/politics" aria-selected="" data-trackable="link">
															US Politics &amp; Policy
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/companies/us" aria-selected="" data-trackable="link">
															US Companies
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/us-election-2016" aria-selected="" data-trackable="link">
															US Election 2016
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<h3 class="o-header__mega-heading">Most Read</h3>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/b75cceb8-9163-11e6-a72e-b428cb934b78" data-trackable="link">
															Trump lashes out at establishment over groping claims
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/4af58f2a-91a0-11e6-a72e-b428cb934b78" data-trackable="link">
															Elizabeth Warren urges Barack Obama to fire SEC chief Mary Jo White
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/2069f2fa-9060-11e6-8df8-d3778b55a923" data-trackable="link">
															How the west has lost the world
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/8e5b9ac2-9126-11e6-a72e-b428cb934b78" data-trackable="link">
															Investors are ill equipped for our unfathomable future
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/a02c4c82-910e-11e6-a72e-b428cb934b78" data-trackable="link">
															Donald Trump: the latest accusations
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary " href="/companies" id="o-header-link-3" aria-selected="" data-trackable="Companies">Companies</a>
										<div class="o-header__mega" id="o-header-mega-3" role="group" aria-labelledby="o-header-link-3" data-o-header-mega data-trackable="meganav | Companies">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
												<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
											<h3 class="o-header__mega-heading">Sections</h3>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/companies" aria-selected="" data-trackable="link">
															Companies Home
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/companies/energy" aria-selected="" data-trackable="link">
															Energy
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/companies/financials" aria-selected="" data-trackable="link">
															Financials
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/companies/health" aria-selected="" data-trackable="link">
															Health
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/companies/industrials" aria-selected="" data-trackable="link">
															Industrials
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/companies/media" aria-selected="" data-trackable="link">
															Media
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/companies/retail-consumer" aria-selected="" data-trackable="link">
															Retail &amp; Consumer
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/companies/technology" aria-selected="" data-trackable="link">
															Technology
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/companies/telecoms" aria-selected="" data-trackable="link">
															Telecoms
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/companies/transport" aria-selected="" data-trackable="link">
															Transport
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<h3 class="o-header__mega-heading">Most Read</h3>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/0370a5f4-9191-11e6-8df8-d3778b55a923" data-trackable="link">
															SoftBank and Saudi Arabia plan $100bn tech fund
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/58560c1e-909a-11e6-8df8-d3778b55a923" data-trackable="link">
															Tesco pulls products over plunging pound
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/3c9a5a1a-915e-11e6-8df8-d3778b55a923" data-trackable="link">
															London Bridge chaos highlights rail franchise woes
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/77c33276-916b-11e6-8df8-d3778b55a923" data-trackable="link">
															Marmite goes back on sale at Tesco as Unilever stand-off ends
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/fa1ef65a-9126-11e6-8df8-d3778b55a923" data-trackable="link">
															Snapchat to lead ‘mega unicorns’ to market with $20bn IPO
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary " href="/markets" id="o-header-link-4" aria-selected="" data-trackable="Markets">Markets</a>
										<div class="o-header__mega" id="o-header-mega-4" role="group" aria-labelledby="o-header-link-4" data-o-header-mega data-trackable="meganav | Markets">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
												<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
											<h3 class="o-header__mega-heading">Sections</h3>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/markets" aria-selected="" data-trackable="link">
															Markets Home
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/fastft" aria-selected="" data-trackable="link">
															fastFT
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="http://ftalphaville.ft.com" aria-selected="" data-trackable="link">
															Alphaville
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="http://markets.ft.com/data" aria-selected="" data-trackable="link">
															Markets Data
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/markets/capital-markets" aria-selected="" data-trackable="link">
															Capital Markets
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/markets/commodities" aria-selected="" data-trackable="link">
															Commodities
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/markets/currencies" aria-selected="" data-trackable="link">
															Currencies
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/markets/equities" aria-selected="" data-trackable="link">
															Equities
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/fund-management" aria-selected="" data-trackable="link">
															Fund Management
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/markets/trading" aria-selected="" data-trackable="link">
															Trading
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<h3 class="o-header__mega-heading">Most Read</h3>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/6f10b888-9206-11e6-8df8-d3778b55a923" data-trackable="link">
															UK gilt yields soar on ‘hard Brexit’ and inflation fears
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/c6c6f816-917b-11e6-a72e-b428cb934b78" data-trackable="link">
															European bond funds hit by largest outflow in more than a year
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/53ef2048-9103-11e6-a72e-b428cb934b78" data-trackable="link">
															China rethinks approach after surge in lending to risky countries
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/5d3a1b62-8ece-11e6-a72e-b428cb934b78" data-trackable="link">
															Oil jumps to year-high as Putin speaks up for output cap
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/fd80ac50-7383-11e6-bf48-b372cdb1043a" data-trackable="link">
															Market grows for ‘regtech’, or AI for regulation
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary " href="/comment" id="o-header-link-5" aria-selected="" data-trackable="Opinion">Opinion</a>
										<div class="o-header__mega" id="o-header-mega-5" role="group" aria-labelledby="o-header-link-5" data-o-header-mega data-trackable="meganav | Opinion">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
												<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
											<h3 class="o-header__mega-heading">Sections</h3>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/comment" aria-selected="" data-trackable="link">
															Opinion Home
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/comment/columnists" aria-selected="" data-trackable="link">
															Columnists
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/comment/ft-view" aria-selected="" data-trackable="link">
															FT View
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/comment/the-big-read" aria-selected="" data-trackable="link">
															The Big Read
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/instant-insight" aria-selected="" data-trackable="link">
															Instant Insight
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/lex" aria-selected="" data-trackable="link">
															Lex
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="http://ftalphaville.ft.com" aria-selected="" data-trackable="link">
															Alphaville
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="https://www.ft.com/comment/blogs" aria-selected="" data-trackable="link">
															Blogs
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/stream/sectionsId/MTIz-U2VjdGlvbnM&#x3D;" aria-selected="" data-trackable="link">
															Obituaries
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/comment/letters" aria-selected="" data-trackable="link">
															Letters
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<h3 class="o-header__mega-heading">Most Read</h3>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/82631c70-9164-11e6-a72e-b428cb934b78" data-trackable="link">
															The Article 50 challenge shows parliament should have its say
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/51d51b44-911e-11e6-8df8-d3778b55a923" data-trackable="link">
															Theresa May’s activism is a decisive break with the past
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/2069f2fa-9060-11e6-8df8-d3778b55a923" data-trackable="link">
															How the west has lost the world
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/8e5b9ac2-9126-11e6-a72e-b428cb934b78" data-trackable="link">
															Investors are ill equipped for our unfathomable future
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/6142b7a2-9156-11e6-8df8-d3778b55a923" data-trackable="link">
															Republicans must look beyond Trump’s October Surprise
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary " href="/work-careers" id="o-header-link-6" aria-selected="" data-trackable="Work &amp; Careers">Work &amp; Careers</a>
										<div class="o-header__mega" id="o-header-mega-6" role="group" aria-labelledby="o-header-link-6" data-o-header-mega data-trackable="meganav | Work &amp; Careers">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
												<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
											<h3 class="o-header__mega-heading">Sections</h3>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/work-careers" aria-selected="" data-trackable="link">
															Work &amp; Careers Home
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="http://rankings.ft.com/businessschoolrankings/rankings" aria-selected="" data-trackable="link">
															Business School Rankings
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/business-education" aria-selected="" data-trackable="link">
															Business Education
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/management/entrepreneurship" aria-selected="" data-trackable="link">
															Entrepreneurship
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/management/recruitment" aria-selected="" data-trackable="link">
															Recruitment
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/management/business-books" aria-selected="" data-trackable="link">
															Business Books
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<h3 class="o-header__mega-heading">Most Read</h3>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/0e999b1c-8f9c-11e6-a72e-b428cb934b78" data-trackable="link">
															How to ask for a pay raise . . . and get it
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/5477680e-8ece-11e6-a72e-b428cb934b78" data-trackable="link">
															More millennials switch off social media
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/81d8ffe8-7451-11e6-bf48-b372cdb1043a" data-trackable="link">
															Luxury brands turn to in-store tech to boost fashion retail
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/30b303a6-80e6-11e6-8e50-8ec15fb462f4" data-trackable="link">
															How to juggle the demands of an EMBA
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/de2c1e38-8ee1-11e6-a72e-b428cb934b78" data-trackable="link">
															Student visa curbs will damage vital British university exports
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary " href="/life-arts" id="o-header-link-7" aria-selected="" data-trackable="Life &amp; Arts">Life &amp; Arts</a>
										<div class="o-header__mega" id="o-header-mega-7" role="group" aria-labelledby="o-header-link-7" data-o-header-mega data-trackable="meganav | Life &amp; Arts">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
												<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
											<h3 class="o-header__mega-heading">Sections</h3>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/life-arts" aria-selected="" data-trackable="link">
															Life &amp; Arts Home
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/house-home" aria-selected="" data-trackable="link">
															House &amp; Home
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/books" aria-selected="" data-trackable="link">
															Books
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/life-arts/food-drink" aria-selected="" data-trackable="link">
															Food &amp; Drink
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/travel" aria-selected="" data-trackable="link">
															Travel
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/life-arts/style" aria-selected="" data-trackable="link">
															Style
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/arts" aria-selected="" data-trackable="link">
															Arts
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/magazine" aria-selected="" data-trackable="link">
															FT Magazine
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<h3 class="o-header__mega-heading">Most Read</h3>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/00245484-915c-11e6-8df8-d3778b55a923" data-trackable="link">
															Ian Hislop: satirist the British establishment loves to hate
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/caf0c78c-913a-11e6-8df8-d3778b55a923" data-trackable="link">
															Bob Dylan’s lyricism makes him a worthy Nobel Prize winner
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/dbe6d0c6-8f92-11e6-a72e-b428cb934b78" data-trackable="link">
															Republican fundraiser Georgette Mosbacher on why Trump is a ‘decent man’
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/b7d1a730-90d5-11e6-8df8-d3778b55a923" data-trackable="link">
															Why the west has abandoned Aleppo
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/8ec41eca-913b-11e6-a72e-b428cb934b78" data-trackable="link">
															Bob Dylan’s lyrics: FT reporters pick their favourites
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												</div>
											</div>
										</div>
									</li>
								</ul>
							</div>
						</nav>
				
					
				
				
				</header>
				
					<header class="o-header o-header--simple o-header--sticky o--if-js" aria-hidden="true" role="presentation" data-o-header--sticky>
						<div class="o-header__row o-header__top" data-trackable="header-sticky">
							<div class="o-header__container">
								<div class="o-header__top-wrapper">
						
									<div class="o-header__top-column o-header__top-column--left">
										<a href="#" class="o-header__top-link o-header__top-link--menu" aria-controls="o-header-drawer" data-trackable="drawer-toggle" tabindex="-1">
											<span class="o-header__top-link-label">Menu</span>
										</a>
										<a href="#" class="o-header__top-link o-header__top-link--search" aria-controls="o-header-search-sticky" data-trackable="search-toggle" tabindex="-1">
											<span class="o-header__top-link-label">Search</span>
										</a>
									</div>
						
									<div class="o-header__top-column o-header__top-column--center">
										<div class="o-header__top-takeover">
											<div class="o-header__nav">
												<ul class="o-header__nav-list o-header__nav-list--left" data-trackable="primary-nav">
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/" data-trackable="Home" tabindex="-1">Home</a>
													</li>
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/world" data-trackable="World" tabindex="-1">World</a>
													</li>
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/world/us" data-trackable="US" tabindex="-1">US</a>
													</li>
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/companies" data-trackable="Companies" tabindex="-1">Companies</a>
													</li>
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/markets" data-trackable="Markets" tabindex="-1">Markets</a>
													</li>
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/comment" data-trackable="Opinion" tabindex="-1">Opinion</a>
													</li>
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/work-careers" data-trackable="Work &amp; Careers" tabindex="-1">Work &amp; Careers</a>
													</li>
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/life-arts" data-trackable="Life &amp; Arts" tabindex="-1">Life &amp; Arts</a>
													</li>
												</ul>
											</div>
										</div>
						
										<a class="o-header__top-logo o-header__hide--L" data-trackable="logo" href="/" title="Go to Financial Times homepage" tabindex="-1">
											<span class="o-header__visually-hidden">Financial Times</span>
										</a>
									</div>
						
									<div class="o-header__top-column o-header__top-column--right">
						
									</div>
						
								</div>
							</div>
						</div>
						<div id="o-header-search-sticky" class="o-header__row o-header__search o-header__search--sticky" data-trackable="header-search" data-o-header-search>
							<div class="o-header__container">
								<form class="o-header__search-form" action="/search" role="search" aria-label="Site search" data-typeahead>
									<label class="o-header__visually-hidden" for="o-header-search-term-sticky">Search the <abbr title="Financial Times">FT</abbr></label>
									<input class="o-header__search-term" id="o-header-search-term-sticky" name="q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" data-trackable="search-term" placeholder="Search the FT">
									<button class="o-header__search-submit" type="submit" data-trackable="search-submit">
										Search
									</button>
									<button class="o-header__search-close o--if-js" type="button" aria-controls="o-header-search-sticky" data-trackable="close">
										<span class="o-header__visually-hidden">Close</span>
									</button>
								</form>
							</div>
						</div>
					</header>
			</div>
			<div class="n-layout__row n-layout__row--content">
				
<!--  generic ad block -->

<!-- lookup and render the provided template partial -->
<div class="o-grid-container barrier">
	<div class="o-grid-row">
		<div class="barrier__container" data-o-grid-colspan="12 L10 center">
			<div class="ft-subscription-panel trial-barrier-grid  " data-trackable="trial-barrier-grid"
				data-barrier="trial"
				data-barrier-is-product-selector="false">
				<div class="trial-barrier-grid__header o-grid-row o-grid-row--compact">
					<h2 class="u-visually-hidden">Subscribe to FT.com</h2>
					<p class="barrier-grid__heading">
							<span class="barrier-grid__heading-pretext">
									Subscribe to read:
							</span>
							<span class="barrier-grid__article-title">Bidders for HS2 contracts tested for their best behaviour</span>
					</p>
						<p class="trial-barrier-grid__sign-in">
							<span class="trial-barrier-grid__pretext">Already a subscriber?</span>
							<a data-trackable="sign-in" href="https://www.ft.com/login?location=%2Fcontent%2F2203ca94-9166-11e6-8df8-d3778b55a923">Sign in here</a>
						</p>
				</div>
				<div class="trial-barrier-grid__options o-grid-row o-grid-row--compact trial-barrier-grid__options--4">
					<div class="trial-barrier-grid__option trial-barrier-grid__option--option0 ">
							<div class="trial-barrier-grid__option-inner">
								<h3>
									<a data-trackable="subscribe-newspaper_bundle" href="https://sub.ft.com/spa2_sub/" data-offer-id="">
										Newspaper + Premium Digital
									</a>
								</h3>
								<div class="trial-barrier-grid__image">
									<a data-trackable="subscribe-newspaper_bundle" href="https://sub.ft.com/spa2_sub/" data-offer-id="">
											<img src="https://next-geebee.ft.com/image/v1/images/raw/%2F%2Fnext-geebee.ft.com%2Fassets%2Fprint_digital.png?width&#x3D;800&amp;source&#x3D;next&amp;fit&#x3D;scale-down" alt="">
									</a>
								</div>
								<div class="trial-barrier-grid__primary">
											<p class="trial-barrier-grid__price ">
												$
												11.77
												<span>per week</span>
												<sup class="terms-and-conditions__marker">*</sup>
											</p>
									<a data-trackable="subscribe-newspaper_bundle" class="trial-barrier-grid__select" href="https://sub.ft.com/spa2_sub/" data-offer-id="">Select</a>
								</div>
								<div class="trial-barrier-grid__secondary">
										<h4>All the benefits of a Premium Digital Subscription, plus:</h4>
									<ul>
											<li>Free delivery to your home or office, Monday to Saturday</li>
											<li>FT Weekend - a stimulating blend of news and lifestyle</li>
									</ul>
								</div>
							</div>
						</div>
					<div class="trial-barrier-grid__option trial-barrier-grid__option--option1 ">
							<div class="trial-barrier-grid__option-inner">
								<h3>
									<a data-trackable="subscribe-premium" href="/signup?offerId=713f1e28-0bc5-8261-f1e6-eebab6f7600e&amp;ft-content-uuid=2203ca94-9166-11e6-8df8-d3778b55a923" data-offer-id="713f1e28-0bc5-8261-f1e6-eebab6f7600e">
										Premium Digital
									</a>
								</h3>
								<div class="trial-barrier-grid__image">
									<a data-trackable="subscribe-premium" href="/signup?offerId=713f1e28-0bc5-8261-f1e6-eebab6f7600e&amp;ft-content-uuid=2203ca94-9166-11e6-8df8-d3778b55a923" data-offer-id="713f1e28-0bc5-8261-f1e6-eebab6f7600e">
											<img src="https://next-geebee.ft.com/image/v1/images/raw/%2F%2Fnext-geebee.ft.com%2Fassets%2Fstandard_digital.png?width=800&source=next&fit=scale-down" alt="">
									</a>
								</div>
								<div class="trial-barrier-grid__primary">
											<p class="trial-barrier-grid__price ">
												$
												9.75
												<span>per week</span>
												<sup class="terms-and-conditions__marker">*</sup>
											</p>
									<a data-trackable="subscribe-premium" class="trial-barrier-grid__select" href="/signup?offerId=713f1e28-0bc5-8261-f1e6-eebab6f7600e&amp;ft-content-uuid=2203ca94-9166-11e6-8df8-d3778b55a923" data-offer-id="713f1e28-0bc5-8261-f1e6-eebab6f7600e">Select</a>
								</div>
								<div class="trial-barrier-grid__secondary">
										<h4>All the benefits of a standard Digital Subscription plus:</h4>
									<ul>
											<li>Unlimited access to all content</li>
											<li>Instant Insights column for comment and analysis as news unfolds</li>
											<li>FT Confidential Research - in-depth China and Southeast Asia analysis</li>
											<li>ePaper - the digital replica of the printed newspaper</li>
											<li>Full access to LEX - our agenda setting daily commentary</li>
											<li>Exclusive emails, including a weekly email from our Editor, Lionel Barber</li>
											<li>Full access to EM Squared- news and analysis service on emerging markets</li>
											<li>Brexit Briefing - Your essential guide to the impact of the UK-EU split</li>
									</ul>
								</div>
							</div>
						</div>
					<div class="trial-barrier-grid__option trial-barrier-grid__option--option2 ">
							<div class="trial-barrier-grid__option-inner">
								<h3>
									<a data-trackable="subscribe-standard" href="/signup?offerId=c8ad55e6-ba74-fea0-f9da-a4546ae2ee23&amp;ft-content-uuid=2203ca94-9166-11e6-8df8-d3778b55a923" data-offer-id="c8ad55e6-ba74-fea0-f9da-a4546ae2ee23">
										Standard Digital
									</a>
								</h3>
								<div class="trial-barrier-grid__image">
									<a data-trackable="subscribe-standard" href="/signup?offerId=c8ad55e6-ba74-fea0-f9da-a4546ae2ee23&amp;ft-content-uuid=2203ca94-9166-11e6-8df8-d3778b55a923" data-offer-id="c8ad55e6-ba74-fea0-f9da-a4546ae2ee23">
											<img src="https://next-geebee.ft.com/image/v1/images/raw/%2F%2Fnext-geebee.ft.com%2Fassets%2Fstandard_digital.png?width=800&source=next&fit=scale-down" alt="">
									</a>
								</div>
								<div class="trial-barrier-grid__primary">
											<p class="trial-barrier-grid__price ">
												$
												6.45
												<span>per week</span>
												<sup class="terms-and-conditions__marker">*</sup>
											</p>
									<a data-trackable="subscribe-standard" class="trial-barrier-grid__select" href="/signup?offerId=c8ad55e6-ba74-fea0-f9da-a4546ae2ee23&amp;ft-content-uuid=2203ca94-9166-11e6-8df8-d3778b55a923" data-offer-id="c8ad55e6-ba74-fea0-f9da-a4546ae2ee23">Select</a>
								</div>
								<div class="trial-barrier-grid__secondary">
									<ul>
											<li>Access to FT award winning news on desktop, mobile and tablet</li>
											<li>Personalised email briefings by industry, journalist or sector</li>
											<li>Portfolio tools to help manage your investments</li>
											<li>FastFT - market-moving news and views, 24 hours a day</li>
											<li>Brexit Briefing - Your essential guide to the impact of the UK-EU split</li>
									</ul>
								</div>
							</div>
						</div>
					<div class="trial-barrier-grid__option trial-barrier-grid__option--option3 ">
							<div class="trial-barrier-grid__option-inner">
								<h3>
									<a data-trackable="subscribe-trial" href="/signup?offerId=41218b9e-c8ae-c934-43ad-71b13fcb4465&amp;ft-content-uuid=2203ca94-9166-11e6-8df8-d3778b55a923" data-offer-id="41218b9e-c8ae-c934-43ad-71b13fcb4465">
										Digital Trial
									</a>
								</h3>
								<div class="trial-barrier-grid__image">
									<a data-trackable="subscribe-trial" href="/signup?offerId=41218b9e-c8ae-c934-43ad-71b13fcb4465&amp;ft-content-uuid=2203ca94-9166-11e6-8df8-d3778b55a923" data-offer-id="41218b9e-c8ae-c934-43ad-71b13fcb4465">
											<img src="https://next-geebee.ft.com/image/v1/images/raw/%2F%2Fnext-geebee.ft.com%2Fassets%2Fstandard_digital.png?width=800&source=next&fit=scale-down" alt="">
									</a>
								</div>
								<div class="trial-barrier-grid__primary">
											<p class="trial-barrier-grid__price">
												$
												1.00
												<span>for 4 weeks</span>
												<sup class="terms-and-conditions__marker">*</sup>
											</p>
									<a data-trackable="subscribe-trial" class="trial-barrier-grid__select" href="/signup?offerId=41218b9e-c8ae-c934-43ad-71b13fcb4465&amp;ft-content-uuid=2203ca94-9166-11e6-8df8-d3778b55a923" data-offer-id="41218b9e-c8ae-c934-43ad-71b13fcb4465">Select</a>
								</div>
								<div class="trial-barrier-grid__secondary">
									<ul>
											<li>For 4 weeks receive unlimited Premium digital access to the FT's trusted, award-winning business news</li>
									</ul>
								</div>
							</div>
						</div>
				</div>
				<div class="trial-barrier-grid__other-options o-grid-row o-grid-row--compact" >
					<h3 data-o-grid-colspan="12">
						<sup class="terms-and-conditions__marker">*</sup>
						<a href="/servicestools/help/terms">Terms and conditions</a> apply
					</h3>
					<div class="o-grid-row o-grid-row--compact" data-o-grid-colspan="12">
						<h4 data-o-grid-colspan="12" class="n-utils-text-center">Other subscription options</h4>
						<div class="trial-barrier-grid__other-option trial-barrier-grid__other-option--corporate">
							<div class="trial-barrier-grid__other-option-inner">
								<a data-trackable="corporate" href="http://ftcorporate.ft.com/">
									<span class="trial-barrier-grid__option-options-text">Corporate</span>
								</a>
							</div>
						</div>
						<div class="trial-barrier-grid__other-option trial-barrier-grid__other-option--newspaper">
							<div class="trial-barrier-grid__other-option-inner">
								<a data-trackable="newspaper" href="https://sub.ft.com/spa2_sub/">
									<span class="trial-barrier-grid__option-options-text">Newspaper Only</span>
								</a>
							</div>
						</div>
						<div class="trial-barrier-grid__other-option trial-barrier-grid__other-option--weekend">
							<div class="trial-barrier-grid__other-option-inner">
								<a data-trackable="weekend" href="https://sub.ft.com/weekendapp/">
									<span class="trial-barrier-grid__option-options-text">Weekend App Edition</span>
								</a>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

			</div>
			<div class="n-layout__row n-layout__row--footer">
				
						<div class="o-grid-container">
							<div class="n-welcome-banner n-welcome-message--static" data-trackable="welcome">
									<div class="n-welcome-banner__wrapper">
											<div class="n-welcome-banner__column n-welcome-banner__column--fill">
												<h6 class="n-welcome-banner__heading n-welcome-banner__heading--row n-welcome-banner__column">Welcome to the new FT.com.</h6>
												<p class="n-welcome-banner__column n-welcome-banner__column--xl n-welcome-banner__strapline">The same global insight. Faster than ever before on all your devices.</p>
												<p class="n-welcome-banner__column">
													<a href="/tour" class="n-welcome-banner__button" data-trackable="tour-page" data-component="cta-take-tour"><span class="n-welcome-banner__cta--s">View </span>tips</a>
												</p>
												<div class="n-welcome-banner__column n-welcome-banner__column--actions">
													<a href="/feedback" data-trackable="nps-feedback" class="n-welcome-banner__link-action">Feedback</a>
												</div>
											</div>
											<div class="n-welcome-banner__column">
												<button data-trackable="toggled" data-action="welcome-banner-close" title="Close welcome banner" class="n-welcome-banner__button--close o-if-js if-fixed"></button>
											</div>
									</div>
							</div>
						</div>
						
				<footer class="o-footer o-footer--theme-dark" data-o-component="o-footer" data-o-footer--no-js data-trackable="footer" data-trackable-terminate>
					<div class="o-footer__container">
				
						<div class="o-footer__row">
							<nav class="o-footer__matrix" role="navigation" aria-label="Useful links">
								<div class="o-footer__matrix-group o-footer__matrix-group--1" data-trackable="group | Support">
									<h6 class="o-footer__matrix-title" >
										Support
									</h6>
									<div class="o-footer__matrix-content" id="o-footer-section-0">
											<div class="o-footer__matrix-column">
				
													<a class="o-footer__matrix-link js-webapp-link" data-trackable="visit-webapp" href="https://app.ft.com" hidden>Open in app</a>
													<a class="o-footer__matrix-link js-android-link" data-trackable="open-android-app" href="http://www.ft.com/androidapp" hidden>Open in app</a>
													<a class="o-footer__matrix-link" href="http://help.ft.com" data-trackable="Help Centre">Help Centre</a>
													<a class="o-footer__matrix-link" href="http://www.ft.com/aboutus" data-trackable="About Us">About Us</a>
											</div>
									</div>
								</div>
								<div class="o-footer__matrix-group o-footer__matrix-group--1" data-trackable="group | Legal &amp; Privacy">
									<h6 class="o-footer__matrix-title" >
										Legal & Privacy
									</h6>
									<div class="o-footer__matrix-content" id="o-footer-section-1">
											<div class="o-footer__matrix-column">
				
													<a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/terms-conditions/" data-trackable="Terms &amp; Conditions">Terms & Conditions</a>
													<a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/privacy/" data-trackable="Privacy">Privacy</a>
													<a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/cookies/" data-trackable="Cookies">Cookies</a>
													<a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/copyright/copyright-policy/" data-trackable="Copyright">Copyright</a>
											</div>
									</div>
								</div>
								<div class="o-footer__matrix-group o-footer__matrix-group--2" data-trackable="group | Services">
									<h6 class="o-footer__matrix-title" aria-controls="o-footer-section-2">
										Services
									</h6>
									<div class="o-footer__matrix-content" id="o-footer-section-2">
											<div class="o-footer__matrix-column">
				
													<a class="o-footer__matrix-link" href="http://live.ft.com/" data-trackable="Conferences &amp; Events">Conferences & Events</a>
													<a class="o-footer__matrix-link" href="https://sub.ft.com/spa_5" data-trackable="Individual Subscriptions">Individual Subscriptions</a>
													<a class="o-footer__matrix-link" href="http://enterprise.ft.com/en-gb/services/group-subscriptions/" data-trackable="Group Subscriptions">Group Subscriptions</a>
													<a class="o-footer__matrix-link" href="http://enterprise.ft.com/en-gb/services/republishing/" data-trackable="Republishing">Republishing</a>
													<a class="o-footer__matrix-link" href="http://www.businessesforsale.com/ft2/notices" data-trackable="Contracts &amp; Tenders">Contracts & Tenders</a>
											</div>
											<div class="o-footer__matrix-column">
				
													<a class="o-footer__matrix-link" href="https://commerce.uk.reuters.com/purchase/mostPopular.do?rpc&#x3D;471" data-trackable="Analysts Research">Analysts Research</a>
													<a class="o-footer__matrix-link" href="https://www.exec-appointments.com/" data-trackable="Executive Job Search">Executive Job Search</a>
													<a class="o-footer__matrix-link" href="http://fttoolkit.co.uk/d/" data-trackable="Advertise with the FT">Advertise with the FT</a>
													<a class="o-footer__matrix-link" href="https://twitter.com/ft" data-trackable="Follow the FT on Twitter">Follow the FT on Twitter</a>
													<a class="o-footer__matrix-link" href="http://www.ft.com/ebooks" data-trackable="Ebooks">Ebooks</a>
											</div>
									</div>
								</div>
								<div class="o-footer__matrix-group o-footer__matrix-group--2" data-trackable="group | Tools">
									<h6 class="o-footer__matrix-title" aria-controls="o-footer-section-3">
										Tools
									</h6>
									<div class="o-footer__matrix-content" id="o-footer-section-3">
											<div class="o-footer__matrix-column">
				
													<a class="o-footer__matrix-link" href="http://markets.ft.com/data/portfolio/dashboard" data-trackable="Portfolio">Portfolio</a>
													<a class="o-footer__matrix-link" href="http://www.ft.com/uk-edition" data-trackable="ePaper">ePaper</a>
													<a class="o-footer__matrix-link" href="http://markets.ft.com/data/alerts/" data-trackable="Alerts Hub">Alerts Hub</a>
													<a class="o-footer__matrix-link" href="http://lexicon.ft.com/?ft_site&#x3D;falcon" data-trackable="Lexicon">Lexicon</a>
													<a class="o-footer__matrix-link" href="http://rankings.ft.com/businessschoolrankings/global-mba-ranking-2016?ft_site&#x3D;falcon" data-trackable="MBA Rankings">MBA Rankings</a>
											</div>
											<div class="o-footer__matrix-column">
				
													<a class="o-footer__matrix-link" href="http://markets.ft.com/data/world/economic-calendar" data-trackable="Economic Calendar">Economic Calendar</a>
													<a class="o-footer__matrix-link" href="/news-feed" data-trackable="News feed">News feed</a>
													<a class="o-footer__matrix-link" href="http://nbe.ft.com/nbe/profile.cfm?ft_site&#x3D;falcon" data-trackable="Newsletters">Newsletters</a>
													<a class="o-footer__matrix-link" href="http://markets.ft.com/research/Markets/Currencies?segid&#x3D;70113" data-trackable="Currency Converter">Currency Converter</a>
													<a class="o-footer__matrix-link" href="http://presscuttings.ft.com/presscuttings/search.htm" data-trackable="Press Cuttings">Press Cuttings</a>
											</div>
									</div>
								</div>
							</nav>
							<h6 class="o-footer__more-from-ft">
								<a href="/more-from-ft-group">More from the FT Group <i class="o-icons-icon o-icons-icon--arrow-right"></i></a>
							</h6>
						</div>
				
						<div class="o-footer__copyright" role="contentinfo" data-trackable="small-print">
							<small>
								Markets data delayed by at least 15 minutes. &#169; THE FINANCIAL TIMES LTD .
								<abbr title="Financial Times">FT</abbr> and ‘Financial Times’ are trademarks of The Financial Times Ltd.<br>
								The Financial Times and its journalism are subject to a self-regulation regime under the <a href="http://www.ft.com/editorialcode">FT Editorial Code of Practice</a>.
							</small>
						</div>
				
					</div>
					<div class="o-footer__brand">
						<div class="o-footer__container">
							<div class="o-footer__brand-logo"></div>
						</div>
					</div>
				</footer>
						<div class="o-header__drawer" id="o-header-drawer" data-o-header-drawer data-o-header-drawer--no-js data-trackable="drawer" data-trackable-terminate>
							<div class="o-header__drawer-inner">
						
								<div class="o-header__drawer-tools">
									<a class="o-header__drawer-tools-logo" href="/" data-trackable="logo">
										<span class="o-header__visually-hidden">Financial Times</span>
									</a>
									<button type="button" class="o-header__drawer-tools-close" aria-controls="o-header-drawer" data-trackable="close">
										<span class="o-header__visually-hidden">Close</span>
									</button>
								</div>
						
								<nav class="o-header__drawer-editions" role="navigation" aria-label="Edition switcher" data-trackable="edition-switcher">
									<a class="o-header__drawer-editions-link" href="/?edition=international" data-trackable="international" aria-selected="true">International Edition</a>
									<a class="o-header__drawer-editions-link" href="/?edition=uk" data-trackable="uk">UK Edition</a>
								</nav>
						
								<div class="o-header__drawer-search">
									<form class="o-header__drawer-search-form" action="/search" role="search" aria-label="Site search" data-typeahead>
										<label class="o-header__visually-hidden" for="o-header-drawer-search-term">Search the <abbr title="Financial Times">FT</abbr></label>
										<input class="o-header__drawer-search-term" id="o-header-drawer-search-term" name="q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" placeholder="Search the FT" data-trackable="search-term">
										<button class="o-header__drawer-search-submit" type="submit" data-trackable="search-submit">
											<span class="o-header__visually-hidden">Search</span>
										</button>
									</form>
								</div>
						
								<nav class="o-header__drawer-menu o-header__drawer-menu--primary" role="navigation" aria-label="Primary navigation" data-trackable="primary-nav">
									<ul class="o-header__drawer-menu-list">
													<li class="o-header__drawer-menu-item o-header__drawer-menu-item--heading">
														Top sections
													</li>
													<li class="o-header__drawer-menu-item ">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link-- o-header__drawer-menu-link--unselected" href="/" aria-label="Go to Home" data-trackable="Home">Home</a>
													</li>
													<li class="o-header__drawer-menu-item ">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-2" data-trackable="sub-level-toggle | World">
																	Show more World links
																</button>
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/world" aria-label="Go to World" data-trackable="World">World</a>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-2" data-trackable="sub-level">
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/global-economy" aria-label="Go to World Economy" data-trackable="World Economy">World Economy</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/uk" aria-label="Go to UK" data-trackable="UK">UK</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/us" aria-label="Go to US" data-trackable="US">US</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/asia-pacific/china" aria-label="Go to China" data-trackable="China">China</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/africa" aria-label="Go to Africa" data-trackable="Africa">Africa</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/asia-pacific" aria-label="Go to Asia Pacific" data-trackable="Asia Pacific">Asia Pacific</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/markets/emerging-markets" aria-label="Go to Emerging Markets" data-trackable="Emerging Markets">Emerging Markets</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/europe" aria-label="Go to Europe" data-trackable="Europe">Europe</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/americas" aria-label="Go to Latin America" data-trackable="Latin America">Latin America</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/mideast" aria-label="Go to Middle East and North Africa" data-trackable="Middle East and North Africa">Middle East and North Africa</a>
																	</li>
															</ul>
													</li>
													<li class="o-header__drawer-menu-item ">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-3" data-trackable="sub-level-toggle | US">
																	Show more US links
																</button>
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/world/us" aria-label="Go to US" data-trackable="US">US</a>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-3" data-trackable="sub-level">
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/global-economy/us" aria-label="Go to US Economy" data-trackable="US Economy">US Economy</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/us/politics" aria-label="Go to US Politics &amp; Policy" data-trackable="US Politics &amp; Policy">US Politics &amp; Policy</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/us" aria-label="Go to US Companies" data-trackable="US Companies">US Companies</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/us-election-2016" aria-label="Go to US Election 2016" data-trackable="US Election 2016">US Election 2016</a>
																	</li>
															</ul>
													</li>
													<li class="o-header__drawer-menu-item ">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-4" data-trackable="sub-level-toggle | Companies">
																	Show more Companies links
																</button>
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/companies" aria-label="Go to Companies" data-trackable="Companies">Companies</a>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-4" data-trackable="sub-level">
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/energy" aria-label="Go to Energy" data-trackable="Energy">Energy</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/financials" aria-label="Go to Financials" data-trackable="Financials">Financials</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/health" aria-label="Go to Health" data-trackable="Health">Health</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/industrials" aria-label="Go to Industrials" data-trackable="Industrials">Industrials</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/media" aria-label="Go to Media" data-trackable="Media">Media</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/retail-consumer" aria-label="Go to Retail &amp; Consumer" data-trackable="Retail &amp; Consumer">Retail &amp; Consumer</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/technology" aria-label="Go to Technology" data-trackable="Technology">Technology</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/telecoms" aria-label="Go to Telecoms" data-trackable="Telecoms">Telecoms</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/transport" aria-label="Go to Transport" data-trackable="Transport">Transport</a>
																	</li>
															</ul>
													</li>
													<li class="o-header__drawer-menu-item ">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-5" data-trackable="sub-level-toggle | Markets">
																	Show more Markets links
																</button>
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/markets" aria-label="Go to Markets" data-trackable="Markets">Markets</a>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-5" data-trackable="sub-level">
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/fastft" aria-label="Go to fastFT" data-trackable="fastFT">fastFT</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="http://ftalphaville.ft.com" aria-label="Go to Alphaville" data-trackable="Alphaville">Alphaville</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="http://markets.ft.com/data" aria-label="Go to Markets Data" data-trackable="Markets Data">Markets Data</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/markets/capital-markets" aria-label="Go to Capital Markets" data-trackable="Capital Markets">Capital Markets</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/markets/commodities" aria-label="Go to Commodities" data-trackable="Commodities">Commodities</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/markets/currencies" aria-label="Go to Currencies" data-trackable="Currencies">Currencies</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/markets/equities" aria-label="Go to Equities" data-trackable="Equities">Equities</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/fund-management" aria-label="Go to Fund Management" data-trackable="Fund Management">Fund Management</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/markets/trading" aria-label="Go to Trading" data-trackable="Trading">Trading</a>
																	</li>
															</ul>
													</li>
													<li class="o-header__drawer-menu-item ">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-6" data-trackable="sub-level-toggle | Opinion">
																	Show more Opinion links
																</button>
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/comment" aria-label="Go to Opinion" data-trackable="Opinion">Opinion</a>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-6" data-trackable="sub-level">
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/comment/columnists" aria-label="Go to Columnists" data-trackable="Columnists">Columnists</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/comment/ft-view" aria-label="Go to FT View" data-trackable="FT View">FT View</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/comment/the-big-read" aria-label="Go to The Big Read" data-trackable="The Big Read">The Big Read</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/instant-insight" aria-label="Go to Instant Insight" data-trackable="Instant Insight">Instant Insight</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/lex" aria-label="Go to Lex" data-trackable="Lex">Lex</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="http://ftalphaville.ft.com" aria-label="Go to Alphaville" data-trackable="Alphaville">Alphaville</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://www.ft.com/comment/blogs" aria-label="Go to Blogs" data-trackable="Blogs">Blogs</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/stream/sectionsId/MTIz-U2VjdGlvbnM&#x3D;" aria-label="Go to Obituaries" data-trackable="Obituaries">Obituaries</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/comment/letters" aria-label="Go to Letters" data-trackable="Letters">Letters</a>
																	</li>
															</ul>
													</li>
													<li class="o-header__drawer-menu-item ">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-7" data-trackable="sub-level-toggle | Work &amp; Careers">
																	Show more Work &amp; Careers links
																</button>
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/work-careers" aria-label="Go to Work &amp; Careers" data-trackable="Work &amp; Careers">Work &amp; Careers</a>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-7" data-trackable="sub-level">
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="http://rankings.ft.com/businessschoolrankings/rankings" aria-label="Go to Business School Rankings" data-trackable="Business School Rankings">Business School Rankings</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/business-education" aria-label="Go to Business Education" data-trackable="Business Education">Business Education</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/management/entrepreneurship" aria-label="Go to Entrepreneurship" data-trackable="Entrepreneurship">Entrepreneurship</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/management/recruitment" aria-label="Go to Recruitment" data-trackable="Recruitment">Recruitment</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/management/business-books" aria-label="Go to Business Books" data-trackable="Business Books">Business Books</a>
																	</li>
															</ul>
													</li>
													<li class="o-header__drawer-menu-item ">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-8" data-trackable="sub-level-toggle | Life &amp; Arts">
																	Show more Life &amp; Arts links
																</button>
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/life-arts" aria-label="Go to Life &amp; Arts" data-trackable="Life &amp; Arts">Life &amp; Arts</a>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-8" data-trackable="sub-level">
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/house-home" aria-label="Go to House &amp; Home" data-trackable="House &amp; Home">House &amp; Home</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/books" aria-label="Go to Books" data-trackable="Books">Books</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/life-arts/food-drink" aria-label="Go to Food &amp; Drink" data-trackable="Food &amp; Drink">Food &amp; Drink</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/travel" aria-label="Go to Travel" data-trackable="Travel">Travel</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/life-arts/style" aria-label="Go to Style" data-trackable="Style">Style</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/arts" aria-label="Go to Arts" data-trackable="Arts">Arts</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/magazine" aria-label="Go to FT Magazine" data-trackable="FT Magazine">FT Magazine</a>
																	</li>
															</ul>
													</li>
													<li class="o-header__drawer-menu-item ">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-9" data-trackable="sub-level-toggle | Personal Finance">
																	Show more Personal Finance links
																</button>
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/personal-finance" aria-label="Go to Personal Finance" data-trackable="Personal Finance">Personal Finance</a>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-9" data-trackable="sub-level">
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/property-mortgages" aria-label="Go to Property &amp; Mortgages" data-trackable="Property &amp; Mortgages">Property &amp; Mortgages</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/investments" aria-label="Go to Investments" data-trackable="Investments">Investments</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/pensions" aria-label="Go to Pensions" data-trackable="Pensions">Pensions</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/tax" aria-label="Go to Tax" data-trackable="Tax">Tax</a>
																	</li>
																	<li class="o-header__drawer-menu-item">
																		<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/banking-savings" aria-label="Go to Banking &amp; Savings" data-trackable="Banking &amp; Savings">Banking &amp; Savings</a>
																	</li>
															</ul>
													</li>
													<li class="o-header__drawer-menu-item ">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link-- o-header__drawer-menu-link--unselected" href="/special-reports" aria-label="Go to Special Reports" data-trackable="Special Reports">Special Reports</a>
													</li>
													<li class="o-header__drawer-menu-item ">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link-- o-header__drawer-menu-link--unselected" href="/science-environment" aria-label="Go to Science &amp; Environment" data-trackable="Science &amp; Environment">Science &amp; Environment</a>
													</li>
													<li class="o-header__drawer-menu-item o-header__drawer-menu-item--heading">
														FT recommends
													</li>
													<li class="o-header__drawer-menu-item ">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link-- o-header__drawer-menu-link--unselected" href="/lex" aria-label="Go to Lex" data-trackable="Lex">Lex</a>
													</li>
													<li class="o-header__drawer-menu-item ">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link-- o-header__drawer-menu-link--unselected" href="http://ftalphaville.ft.com" aria-label="Go to Alphaville" data-trackable="Alphaville">Alphaville</a>
													</li>
													<li class="o-header__drawer-menu-item ">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link-- o-header__drawer-menu-link--unselected" href="/lunch-with-the-ft" aria-label="Go to Lunch with the FT" data-trackable="Lunch with the FT">Lunch with the FT</a>
													</li>
													<li class="o-header__drawer-menu-item ">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link-- o-header__drawer-menu-link--unselected" href="http://video.ft.com/" aria-label="Go to Video" data-trackable="Video">Video</a>
													</li>
													<li class="o-header__drawer-menu-item ">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link-- o-header__drawer-menu-link--unselected" href="https://www.ft.com/podcasts" aria-label="Go to Podcasts" data-trackable="Podcasts">Podcasts</a>
													</li>
													<li class="o-header__drawer-menu-item ">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link-- o-header__drawer-menu-link--unselected" href="https://www.ft.com/comment/blogs" aria-label="Go to Blogs" data-trackable="Blogs">Blogs</a>
													</li>
													<li class="o-header__drawer-menu-item ">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link-- o-header__drawer-menu-link--unselected" href="/news-feed" aria-label="Go to News feed" data-trackable="News feed">News feed</a>
													</li>
													<li class="o-header__drawer-menu-item ">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link-- o-header__drawer-menu-link--unselected" href="http://nbe.ft.com/nbe/profile.cfm?ft_site&#x3D;falcon" aria-label="Go to Newsletters" data-trackable="Newsletters">Newsletters</a>
													</li>
													<li class="o-header__drawer-menu-item o-header__drawer-menu-item--divide">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link--secondary o-header__drawer-menu-link--unselected" href="/myft" aria-label="Go to myFT" data-trackable="myFT">myFT</a>
													</li>
													<li class="o-header__drawer-menu-item ">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link--secondary o-header__drawer-menu-link--unselected" href="http://markets.ft.com/data/portfolio/dashboard" aria-label="Go to Portfolio" data-trackable="Portfolio">Portfolio</a>
													</li>
													<li class="o-header__drawer-menu-item ">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link--secondary o-header__drawer-menu-link--unselected" href="http://www.ft.com/uk-edition" aria-label="Go to ePaper" data-trackable="ePaper">ePaper</a>
													</li>
													<li class="o-header__drawer-menu-item ">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link--secondary o-header__drawer-menu-link--unselected" href="http://www.ft.com/life-arts/crossword?ft_site&#x3D;falcon&amp;desktop&#x3D;true" aria-label="Go to Crossword" data-trackable="Crossword">Crossword</a>
													</li>
									</ul>
								</nav>
						
								<nav class="o-header__drawer-menu o-header__drawer-menu--user" role="navigation" aria-label="User navigation" data-trackable="user-nav">
									<ul class="o-header__drawer-menu-list">
												<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-link" href="http://help.ft.com" data-trackable="Help Centre">
														Help Centre
													</a>
												</li>
												<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-link" href="/products?segID&#x3D;400863&amp;segmentID&#x3D;190b4443-dc03-bd53-e79b-b4b6fbd04e64" data-trackable="Subscribe">
														Subscribe
													</a>
												</li>
												<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-link" href="/login?location&#x3D;%2Fcontent%2F2203ca94-9166-11e6-8df8-d3778b55a923%3Fftcamp%3Dpublished_links%252Frss%252Fcompanies_rail%252Ffeed%252F%252Fproduct" data-trackable="Sign In">
														Sign In
													</a>
												</li>
										<li class="o-header__drawer-menu-item">
													<a class="o-header__drawer-menu-button js-optout-link" data-trackable="opt-out" href="/opt-out-confirm?location&#x3D;%2Fcontent%2F2203ca94-9166-11e6-8df8-d3778b55a923%3Fftcamp%3Dpublished_links%252Frss%252Fcompanies_rail%252Ffeed%252F%252Fproduct">
														Return to the old FT.com
													</a>
												<a class="o-header__drawer-menu-button js-webapp-link" data-trackable="visit-webapp" href="https://app.ft.com" hidden>Open in app</a>
												<a class="o-header__drawer-menu-button js-android-link" data-trackable="open-android-app" href="http://www.ft.com/androidapp" hidden>Open in app</a>
										</li>
									</ul>
								</nav>
							</div>
						</div>
			</div>
		</div>
	<script>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</script>
		<script>
			(function () {
				if (!cutsTheMustard) {
					var img = new Image();
					img.src = 'https://spoor-api.ft.com/px.gif?data=%7b%22category%22%3a%22page%22%2c%22action%22%3a%22view%22%2c%22system%22%3a%7b%22source%22%3a%22non-ctm%22%7d%2c%22user%22%3a%7b%7d%2c%22context%22%3a%7b%22product%22%3a%22next%22%7d%7d';
				}
			})();
		</script>
		<noscript data-o-component="o-tracking">
			<img src="https://spoor-api.ft.com/px.gif?data=%7b%22category%22%3a%22page%22%2c%22action%22%3a%22view%22%2c%22system%22%3a%7b%22source%22%3a%22non-ctm%22%7d%2c%22user%22%3a%7b%7d%2c%22context%22%3a%7b%22product%22%3a%22next%22%7d%7d"/>
		</noscript>
	</body>
</html>
