<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#" data-ab-state="refererCohort:search" class="no-js core o-hoverable-on o-typography--loading-sans o-typography--loading-sansBold o-typography--loading-serifDisplay o-typography--loading-serifDisplayBold" data-next-app="article" data-next-edition="international" data-next-is-production data-next-version="a5beb9ec828e05a935a06a507a31eb75c59be2b3" data-ads-layout="default" data-content-id="00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<title>Electric cars: China’s highly charged power play</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="theme-color" content="#333333">
		<link rel="preconnect" href="https://spoor-api.ft.com">
		<link rel="preconnect" href="https://session-next.ft.com" crossorigin="use-credentials">

		<link rel="preconnect" href="https://ads-api.ft.com">
		<link rel="preconnect" href="https://www.googletagservices.com">
		<link rel="preconnect" href="https://partner.googleadservices.com">
		<link rel="preconnect" href="https://securepubads.g.doubleclick.net">

		<script>
		window.ftNextFireCondition = function (condition) {
			var evName = 'ftNext' + condition;
			if (!window[evName]) {
				var ev;
				try {
					ev = new CustomEvent(evName);
				// really annoying, but the CSSLoading might occur before polyfilling CustomEvent
				} catch (e) {
					ev = document.createEvent('CustomEvent')
					ev.initCustomEvent(evName, false, false, null);
				}
				document.dispatchEvent(ev);
				window[evName] = 1;
			}
		};
		window.ftNextCssFileLoaded = function () {
			if (!document.querySelector('link[data-is-next][rel="preload"][as="style"]')) {
				window.ftNextFireCondition('AllStylesLoaded')
			}
		}
		</script>
			<style class="n-layout-head-css">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</style>
		<!--[if gte IE 9]><!-->
		<link data-is-next rel="preload" href="//www.ft.com/__assets/hashed/article/0ca95420/main.css" as="style" onload="this.rel='stylesheet';window.ftNextCssFileLoaded()">
		<noscript><link rel="stylesheet" href="//www.ft.com/__assets/hashed/article/0ca95420/main.css"></noscript>
		<!--<![endif]-->
		<!--[if lt IE 9]><link rel="stylesheet" href="//www.ft.com/__assets/hashed/article/0ca95420/main.css"><![endif]-->
		<!--[if gte IE 9]><!-->
		<link data-is-next rel="preload" href="//www.ft.com/__assets/hashed/article/0391ded5/teasers.css" as="style" onload="this.rel='stylesheet';window.ftNextCssFileLoaded()">
		<noscript><link rel="stylesheet" href="//www.ft.com/__assets/hashed/article/0391ded5/teasers.css"></noscript>
		<!--<![endif]-->
		<!--[if lt IE 9]><link rel="stylesheet" href="//www.ft.com/__assets/hashed/article/0391ded5/teasers.css"><![endif]-->

		<link rel="icon" type="image/png" href="https://www.ft.com/__assets/creatives/brand-ft/icons/v2/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="https://www.ft.com/__assets/creatives/brand-ft/icons/v2/favicon-194x194.png" sizes="194x194">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.ft.com/__assets/creatives/brand-ft/icons/v2/apple-touch-icon-180x180.png">

		<script>
			window.addEventListener('beforeinstallprompt', function (ev) {
				// Don't show the Android install banner
				ev.preventDefault();
				return false;
			});
		</script>
		<link rel="manifest" href="/assets/manifest/manifest-v6.json">

		<meta name="msapplication-TileColor" content="#fff1e0">
		<meta name="msapplication-TileImage" content="https://www.ft.com/__assets/creatives/brand-ft/icons/v2/mstile-144x144.png">

		<meta property="og:title" content="Electric cars: China’s highly charged power play">
		<meta property="og:description" content="Central planners are staking a bet on the success of electric vehicles as part of its state-backed plan to transform the country into a high-tech industrial power">
		<meta property="og:image" content="http://prod-upp-image-read.ft.com/260b1f00-ae7c-11e7-aab9-abaa44b1e130">
		<meta property="og:url" content="https://www.ft.com/content/00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2">
		<meta property="og:type" content="article">
		<meta property="article:published_time" content="2017-10-12T09:43:03.000Z">
		<meta property="article:modified_time" content="2017-10-12T09:43:03.000Z">
		<meta property="article:author" content="Charles Clover">
		<meta property="article:section" content="Automobiles">
		<meta property="article:tag" content="Companies">
		<meta property="article:tag" content="Opinion">
		<meta property="article:tag" content="Technology">
		<meta property="article:tag" content="Asia-Pacific Companies">
		<meta property="article:tag" content="The Big Read">
		<meta property="article:tag" content="Analysis">
		<meta property="og:locale" content="en_GB">
		<meta property="og:site_name" content="Financial Times">
		<meta property="fb:pages"content="8860325749" />
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@FinancialTimes">

			<link rel="canonical" href="https://www.ft.com/content/00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2">
	<link rel="alternate" href="android-app://com.ft.news/https/www.ft.com/content/00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2">
	<link rel="alternate" href="https://app.ft.com/content/00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2">
	<link rel="amphtml" href="https://amp.ft.com/content/00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2" />
	<meta name="description" content="Central planners are staking a bet on the success of electric vehicles as part of its state-backed plan to transform the country into a high-tech industrial power"/>


		<script>
			var classes = document.documentElement.className; 
			classes = classes.replace(/\bno-js\b/, 'js'); 
			
			var supportsBlobConstructor;
			try {
				new Blob;
				supportsBlobConstructor = true;
			} catch (e) {
				supportsBlobConstructor = false;
			}
			
			window.cutsTheMustard = (
				typeof Function.prototype.bind !== 'undefined'
				&& typeof document.documentElement.dataset === 'object'
				&& ('withCredentials' in new XMLHttpRequest())
				&& supportsBlobConstructor
				);
			if (window.cutsTheMustard) {
				classes = classes.replace(/\bcore\b/, 'enhanced');
			}
			
			document.documentElement.className = classes;
			(function () {
				if (/(^|\s)o-typography-fonts-loaded=1(;|$)/.test(document.cookie)) {
					var fontLabels = ['sans', 'sansBold', 'serifDisplay', 'serifDisplayBold'];
					for (var i = 0; i < fontLabels.length; i++) {
						document.documentElement.classList.remove('o-typography--loading-' + fontLabels[i]);
					}
				}
			}());
		</script>

			<script type="application/ld+json">
				{"@type":"WebPage","@context":"http://schema.org","copyrightHolder":{"@type":"Organization","@context":"http://schema.org","name":"Financial Times","legalName":"The Financial Times Ltd.","logo":{"@type":"ImageObject","@context":"http://schema.org","url":"http://im.ft-static.com/m/img/masthead_main.jpg","width":435,"height":36},"url":"https://www.ft.com","sameAs":["https://www.twitter.com/FT","https://www.facebook.com/financialtimes","https://www.linkedin.com/company/financial-times","https://www.youtube.com/user/FinancialTimesVideos","https://www.instagram.com/financialtimes"]},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Financial Times","legalName":"The Financial Times Ltd.","logo":{"@type":"ImageObject","@context":"http://schema.org","url":"http://im.ft-static.com/m/img/masthead_main.jpg","width":435,"height":36},"url":"https://www.ft.com","sameAs":["https://www.twitter.com/FT","https://www.facebook.com/financialtimes","https://www.linkedin.com/company/financial-times","https://www.youtube.com/user/FinancialTimesVideos","https://www.instagram.com/financialtimes"]}}
			</script>
			<script type="application/ld+json">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</script>
	</head>
	<body data-next-is-logged-in="false" data-trackable="page:article">
			<script type="text/javascript">
				(function() {
					var ARTICLE_URL = window.location.href;
					var CONTENT_ID = 'everything';
					document.write(
						'<scr' + 'ipt ' +
						'src="//survey.g.doubleclick.net/survey?site=_ykzfqallocklxfmrw3y6sankbe' +
						'&amp;url=' + encodeURIComponent(ARTICLE_URL) +
						(CONTENT_ID ? '&amp;cid=' + encodeURIComponent(CONTENT_ID) : '') +
						'&amp;random=' + (new Date).getTime() +
						'" type="text/javascript">' + '\x3C/scr' + 'ipt>'
					);
				})();
			</script>
		<div class="o-cookie-message o-cookie-message--banner-centric" data-o-component="o-cookie-message"></div>

			<div
	class="o-ads above-header-advert advert o-ads--background o-ads--transition o-ads--reserve-90"
	data-o-ads-name="entry"
	data-o-ads-center="true"
	data-o-ads-targeting="pos=top;"
	data-o-ads-formats-default="false"
	data-o-ads-formats-small="false"
	data-o-ads-formats-medium="Leaderboard,Responsive"
	data-o-ads-formats-large="SuperLeaderboard,Leaderboard,Responsive"
	data-o-ads-formats-extra="Billboard,SuperLeaderboard,Leaderboard,Responsive"
	data-sticky-ad="true"
	tabindex="-1"
	role="presentation"
	aria-hidden="true">
</div>


		<div class="n-layout">
			<div class="n-layout__row n-layout__row--header">
				
				<a data-trackable="a11y-survey-screen-reader" class="n-skip-link" href="https://www.ft.com/accessibility">Accessibility help</a>
				<a data-trackable="a11y-skip-to-navigation" class="n-skip-link" href="#site-navigation">Skip to navigation</a>
				<a data-trackable="a11y-skip-to-content" class="n-skip-link" href="#site-content">Skip to content</a>
				<a data-trackable="a11y-skip-to-footer" class="n-skip-link" href="#site-footer">Skip to footer</a>
				
						<div class="n-header__marketing-promo" data-trackable="marketing-promo:header">
							<div class="n-header__marketing-promo__container o-header__container">
								<a href="/products?segid=0300494" class="n-header__marketing-promo__box" data-trackable="marketing-promo:box">
									<div class="n-header__marketing-promo__link" data-trackable="marketing-promo:link">
										<span aria-label="Subscribe to the Financial Times">Subscribe to the FT</span>
									</div>
								</a>
							</div>
						</div>
				
					<header id="site-navigation" class="o-header o-header--simple" data-o-component="o-header" data-o-header--no-js tabindex="-1">
				
				
				
							<div class="o-header__row o-header__anon" data-trackable="header-anon">
								<ul class="o-header__anon-list">
									<li class="o-header__anon-item">
										<a class="o-header__anon-link" href="/login?location&#x3D;/content/00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2" data-trackable="Sign In">Sign In</a>
									</li>
									<li class="o-header__anon-item">
										<a class="o-header__anon-link" href="/products" data-trackable="Subscribe">Subscribe</a>
									</li>
								</ul>
							</div>
				
						<div class="o-header__row o-header__top" data-trackable="header-top">
							<div class="o-header__container">
								<div class="o-header__top-wrapper">
										<div class="o-header__top-column o-header__top-column--left">
											<a href="#o-header-drawer" class="o-header__top-link o-header__top-link--menu" aria-controls="o-header-drawer" title="Open drawer menu" aria-label="Open drawer menu" data-trackable="drawer-toggle">
												<span class="o-header__top-link-label">Menu</span>
											</a>
											<a href="#o-header-search-primary" class="o-header__top-link o-header__top-link--search" aria-controls="o-header-search-primary" title="Search" aria-label="Search" data-trackable="search-toggle">
												<span class="o-header__top-link-label">Search</span>
											</a>
										</div>
									<div class="o-header__top-column o-header__top-column--center">
										<a class="o-header__top-logo" data-trackable="logo" href="/" title="Go to Financial Times homepage">
											<span class="o-header__visually-hidden">Financial Times</span>
										</a>
									</div>
										<div class="o-header__top-column o-header__top-column--right">
											<span class="o-header__top-link--myft__container">
												<a class="o-header__top-link o-header__top-link--myft" href="/myft" data-trackable="my-ft" data-tour-stage="myFt" aria-label="My F T">
													<span class="o-header__visually-hidden">myFT</span>
												</a>
											</span>
										</div>
								</div>
							</div>
						</div>
						<div id="o-header-search-primary" class="o-header__row o-header__search o-header__search--primary" data-trackable="header-search" data-o-header-search>
							<div class="o-header__container">
								<form class="o-header__search-form" action="/search" role="search" aria-label="Site search" data-n-topic-search data-n-topic-search-categories="concepts,equities" data-n-topic-search-view-all>
									<label class="o-header__visually-hidden" for="o-header-search-term-primary">Search the <abbr title="Financial Times">FT</abbr></label>
									<input class="o-header__search-term" id="o-header-search-term-primary" name="q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" data-trackable="search-term" placeholder="Search the FT" data-n-topic-search-input>
									<button class="o-header__search-submit" type="submit" data-trackable="search-submit">
										Search
									</button>
									<button class="o-header__search-close o--if-js" type="button" aria-controls="o-header-search-primary" title="Close search bar" data-trackable="close">
										<span class="o-header__visually-hidden">Close</span>
									</button>
								</form>
							</div>
						</div>
						
						<nav id="o-header-nav-desktop" class="o-header__row o-header__nav o-header__nav--desktop" role="navigation" aria-label="Primary navigation" data-trackable="header-nav:desktop">
							<div class="o-header__container">
								<ul class="o-header__nav-list o-header__nav-list--left" data-trackable="primary-nav">
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/" id="o-header-link-0"  data-trackable="Home">Home</a>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/world" id="o-header-link-1"  data-trackable="World">World</a>
										<div class="o-header__mega" id="o-header-mega-1" role="group" aria-labelledby="o-header-link-1" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
													<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world"  data-trackable="link">
																		World Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/global-economy"  data-trackable="link">
																		World Economy
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/uk"  data-trackable="link">
																		UK
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/us"  data-trackable="link">
																		US
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/asia-pacific/china"  data-trackable="link">
																		China
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/africa"  data-trackable="link">
																		Africa
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/asia-pacific"  data-trackable="link">
																		Asia Pacific
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/markets/emerging-markets"  data-trackable="link">
																		Emerging Markets
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/europe"  data-trackable="link">
																		Europe
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/americas"  data-trackable="link">
																		Americas
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/mideast"  data-trackable="link">
																		Middle East and North Africa
																	</a>
																</li>
													</ul>
												</div>
											</div>
										
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/6436788a-ae57-11e7-aab9-abaa44b1e130" data-trackable="link">
															Spanish prime minister demands clarity on Catalan independence
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/7403be80-ae7a-11e7-aab9-abaa44b1e130" data-trackable="link">
															Europe will be big Brexit winner, says German economics minister
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/1ef81266-ae9c-11e7-aab9-abaa44b1e130" data-trackable="link">
															Brexit talks are at a standstill, warn diplomats
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/4d713b48-ae0d-11e7-aab9-abaa44b1e130" data-trackable="link">
															IMF warns of ‘vulnerabilities’ that could derail global recovery
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/73f82c02-aeaa-11e7-beba-5521c713abf4" data-trackable="link">
															Inflation cloud hangs over Federal Reserve
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/world/us" id="o-header-link-2"  data-trackable="US">US</a>
										<div class="o-header__mega" id="o-header-mega-2" role="group" aria-labelledby="o-header-link-2" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
													<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/us"  data-trackable="link">
																		US Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/us-economy"  data-trackable="link">
																		US Economy
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/world/us/politics"  data-trackable="link">
																		US Politics &amp; Policy
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/us"  data-trackable="link">
																		US Companies
																	</a>
																</li>
													</ul>
												</div>
											</div>
										
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/73f82c02-aeaa-11e7-beba-5521c713abf4" data-trackable="link">
															Inflation cloud hangs over Federal Reserve
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/45369292-ae2c-11e7-aab9-abaa44b1e130" data-trackable="link">
															Trump administration hits out at IMF over tax reforms
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/d0e22d4a-acda-11e7-aab9-abaa44b1e130" data-trackable="link">
															The liberal siren song on Silicon Valley
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/4712e822-ae0e-11e7-aab9-abaa44b1e130" data-trackable="link">
															Mexico’s mood sours on Nafta talks
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/e0a360da-add1-11e7-aab9-abaa44b1e130" data-trackable="link">
															Trump challenges Tillerson to IQ test over ‘moron’ claim
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/companies" id="o-header-link-3"  data-trackable="Companies">Companies</a>
										<div class="o-header__mega" id="o-header-mega-3" role="group" aria-labelledby="o-header-link-3" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
													<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies"  data-trackable="link">
																		Companies Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/energy"  data-trackable="link">
																		Energy
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/financials"  data-trackable="link">
																		Financials
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/health"  data-trackable="link">
																		Health
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/industrials"  data-trackable="link">
																		Industrials
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/media"  data-trackable="link">
																		Media
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/retail-consumer"  data-trackable="link">
																		Retail &amp; Consumer
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/technology"  data-trackable="link">
																		Technology
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/telecoms"  data-trackable="link">
																		Telecoms
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/companies/transport"  data-trackable="link">
																		Transport
																	</a>
																</li>
													</ul>
												</div>
											</div>
										
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/a2ee882c-adb9-11e7-beba-5521c713abf4" data-trackable="link">
															Greybull eyes profit from Monarch collapse
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/8dcd3fa4-adbb-11e7-beba-5521c713abf4" data-trackable="link">
															Blockchain company Ripple says it has $15bn war chest
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/a1e494c2-ad9f-11e7-beba-5521c713abf4" data-trackable="link">
															Kobe Steel scandal hits Boeing, Toyota and Nissan
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/6077dad2-ae47-11e7-aab9-abaa44b1e130" data-trackable="link">
															Kobe Steel shares plunge as scandal widens
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/ab46512e-ade3-11e7-beba-5521c713abf4" data-trackable="link">
															Paltrow and Jolie join growing list of Weinstein accusers
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/markets" id="o-header-link-4"  data-trackable="Markets">Markets</a>
										<div class="o-header__mega" id="o-header-mega-4" role="group" aria-labelledby="o-header-link-4" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
													<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/markets"  data-trackable="link">
																		Markets Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/fastft"  data-trackable="link">
																		fastFT
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="https://ftalphaville.ft.com"  data-trackable="link">
																		Alphaville
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="https://markets.ft.com/data"  data-trackable="link">
																		Markets Data
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/markets/capital-markets"  data-trackable="link">
																		Capital Markets
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/markets/commodities"  data-trackable="link">
																		Commodities
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/markets/currencies"  data-trackable="link">
																		Currencies
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/markets/equities"  data-trackable="link">
																		Equities
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/fund-management"  data-trackable="link">
																		Fund Management
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/markets/trading"  data-trackable="link">
																		Trading
																	</a>
																</li>
													</ul>
												</div>
											</div>
										
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/6e7a6c54-adec-11e7-beba-5521c713abf4" data-trackable="link">
															US finance industry bemoans ‘massive headache’ of Mifid II
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/73f82c02-aeaa-11e7-beba-5521c713abf4" data-trackable="link">
															Inflation cloud hangs over Federal Reserve
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/b1ea86dc-ade6-11e7-aab9-abaa44b1e130" data-trackable="link">
															Why the US east coast imports oil despite shale boom
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/7dddda9e-ae75-11e7-aab9-abaa44b1e130" data-trackable="link">
															Investment banks ride leveraged loan boom
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/f0df78cc-3e1b-3119-9921-2bd020878a6c" data-trackable="link">
															Cross-currency basis, RIP?
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/opinion" id="o-header-link-5"  data-trackable="Opinion">Opinion</a>
										<div class="o-header__mega" id="o-header-mega-5" role="group" aria-labelledby="o-header-link-5" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
													<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/opinion"  data-trackable="link">
																		Opinion Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/comment/columnists"  data-trackable="link">
																		Columnists
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/comment/ft-view"  data-trackable="link">
																		FT View
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/comment/the-big-read"  data-trackable="link">
																		The Big Read
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/instant-insight"  data-trackable="link">
																		Instant Insight
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/lex"  data-trackable="link">
																		Lex
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="https://ftalphaville.ft.com"  data-trackable="link">
																		Alphaville
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/comment/blogs"  data-trackable="link">
																		Blogs
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/comment/obituaries"  data-trackable="link">
																		Obituaries
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/comment/letters"  data-trackable="link">
																		Letters
																	</a>
																</li>
													</ul>
												</div>
											</div>
										
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/333b3406-acd5-11e7-beba-5521c713abf4" data-trackable="link">
															Central bankers face a crisis of confidence as models fail
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/cb2c8578-adb4-11e7-aab9-abaa44b1e130" data-trackable="link">
															Under Xi Jinping, China is turning back to dictatorship
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/c1db9732-acda-11e7-aab9-abaa44b1e130" data-trackable="link">
															Harvey Weinstein is Hollywood’s monster
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/9e02a064-a9d1-11e7-93c5-648314d2c72c" data-trackable="link">
															Decoding cancer: hopes rise for a new age of precision medicine
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/d0e22d4a-acda-11e7-aab9-abaa44b1e130" data-trackable="link">
															The liberal siren song on Silicon Valley
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/work-careers" id="o-header-link-6"  data-trackable="Work &amp; Careers">Work &amp; Careers</a>
										<div class="o-header__mega" id="o-header-mega-6" role="group" aria-labelledby="o-header-link-6" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
													<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/work-careers"  data-trackable="link">
																		Work &amp; Careers Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="http://rankings.ft.com/businessschoolrankings/rankings"  data-trackable="link">
																		Business School Rankings
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/business-education"  data-trackable="link">
																		Business Education
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/management/entrepreneurship"  data-trackable="link">
																		Entrepreneurship
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/management/recruitment"  data-trackable="link">
																		Recruitment
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/management/business-books"  data-trackable="link">
																		Business Books
																	</a>
																</li>
													</ul>
												</div>
											</div>
										
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/a00f3ea0-a9c0-11e7-ab66-21cc87a2edde" data-trackable="link">
															The rules for clear, effective business writing
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/e3824c38-81c3-11e7-94e2-c5b903247afd" data-trackable="link">
															Mental health at business school: ‘The anxiety was overwhelming’
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/eca858e2-a50f-11e7-8d56-98a09be71849" data-trackable="link">
															‘Portable’ leaders need people skills
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/4ce139f8-a4fd-11e7-b797-b61809486fe2" data-trackable="link">
															Meet Mao Daqing — China’s king of co-working
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/e39e6a20-a50f-11e7-8d56-98a09be71849" data-trackable="link">
															Women still hesitate to accept foreign assignments
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												</div>
											</div>
										</div>
									</li>
									<li class="o-header__nav-item">
										<a class="o-header__nav-link o-header__nav-link--primary o-header-nav__list-link--highlight" href="/life-arts" id="o-header-link-7"  data-trackable="Life &amp; Arts">Life &amp; Arts</a>
										<div class="o-header__mega" id="o-header-mega-7" role="group" aria-labelledby="o-header-link-7" data-o-header-mega data-trackable="meganav | ">
											<div class="o-header__container">
												<div class="o-header__mega-wrapper">
													<div class="o-header__mega-column o-header__mega-column--subsections" data-trackable="sections">
												<div class="o-header__mega-heading">Sections</div>
												<div class="o-header__mega-content">
													<ul class="o-header__mega-list">
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/life-arts"  data-trackable="link">
																		Life &amp; Arts Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/arts"  data-trackable="link">
																		Arts
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/books"  data-trackable="link">
																		Books
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/life-arts/food-drink"  data-trackable="link">
																		Food &amp; Drink
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/magazine"  data-trackable="link">
																		FT Magazine
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/house-home"  data-trackable="link">
																		House &amp; Home
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/life-arts/style"  data-trackable="link">
																		Style
																	</a>
																</li>
																<li class="o-header__mega-item">
																	<a class="o-header__mega-link" href="/travel"  data-trackable="link">
																		Travel
																	</a>
																</li>
													</ul>
												</div>
											</div>
										
												<div class="o-header__mega-column o-header__mega-column--articles" data-trackable="popular">
											<div class="o-header__mega-heading">Most Read</div>
											<div class="o-header__mega-content">
												<ul class="o-header__mega-list">
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/73e0f67e-ada9-11e7-beba-5521c713abf4" data-trackable="link">
															Harvey Weinstein and the naked truth about Hollywood
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/ff258af2-ae0c-11e7-beba-5521c713abf4" data-trackable="link">
															Can Southeast Asia save Brexit?
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/149d82a4-ae17-11e7-beba-5521c713abf4" data-trackable="link">
															Thailand&#x27;s monarchy: where does love end and dread begin?
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/ec074556-ace9-11e7-beba-5521c713abf4" data-trackable="link">
															Six books to read now: the 2017 Man Booker shortlist reviewed
														</a>
													</li>
													<li class="o-header__mega-item">
														<a class="o-header__mega-link" href="/content/45ab9ada-add5-11e7-aab9-abaa44b1e130" data-trackable="link">
															Last Da Vinci painting in private hands to go under hammer
														</a>
													</li>
												</ul>
											</div>
										</div>
										
												</div>
											</div>
										</div>
									</li>
								</ul>
						
						
						
									<ul class="o-header__nav-list o-header__nav-list--right" data-trackable="user-nav">
												<li class="o-header__nav-item">
													<a class="o-header__nav-link" href="/login?location&#x3D;/content/00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2" data-trackable="Sign In">Sign In</a>
												</li>
											<li class="o-header__nav-item">
												<a class="o-header__nav-button" href="/products" data-trackable="Subscribe">Subscribe</a>
											</li>
									</ul>
							</div>
						</nav>
				
				
					
				
				</header>
				
					<header class="o-header o-header--simple o-header--sticky o--if-js" aria-hidden="true" data-o-header--sticky>
						<div class="o-header__row o-header__top" data-trackable="header-sticky">
							<div class="o-header__container">
								<div class="o-header__top-wrapper">
						
									<div class="o-header__top-column o-header__top-column--left">
										<a href="#" class="o-header__top-link o-header__top-link--menu" aria-controls="o-header-drawer" data-trackable="drawer-toggle" tabindex="-1">
											<span class="o-header__top-link-label">Menu</span>
										</a>
										<a href="#" class="o-header__top-link o-header__top-link--search" aria-controls="o-header-search-sticky" data-trackable="search-toggle" tabindex="-1">
											<span class="o-header__top-link-label">Search</span>
										</a>
									</div>
						
									<div class="o-header__top-column o-header__top-column--center">
										<div class="o-header__top-takeover">
											<div class="o-header__nav">
												<ul class="o-header__nav-list o-header__nav-list--left" data-trackable="primary-nav">
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/" data-trackable="Home" tabindex="-1">Home</a>
													</li>
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/world" data-trackable="World" tabindex="-1">World</a>
													</li>
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/world/us" data-trackable="US" tabindex="-1">US</a>
													</li>
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/companies" data-trackable="Companies" tabindex="-1">Companies</a>
													</li>
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/markets" data-trackable="Markets" tabindex="-1">Markets</a>
													</li>
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/opinion" data-trackable="Opinion" tabindex="-1">Opinion</a>
													</li>
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/work-careers" data-trackable="Work &amp; Careers" tabindex="-1">Work &amp; Careers</a>
													</li>
													<li class="o-header__nav-item">
														<a class="o-header__nav-link o-header__nav-link--primary " href="/life-arts" data-trackable="Life &amp; Arts" tabindex="-1">Life &amp; Arts</a>
													</li>
												</ul>
											</div>
										</div>
						
										<a class="o-header__top-logo o-header__hide--L" data-trackable="logo" href="/" title="Go to Financial Times homepage" tabindex="-1">
											<span class="o-header__visually-hidden">Financial Times</span>
										</a>
									</div>
						
									<div class="o-header__top-column o-header__top-column--right">
												<div class="o-header__nav">
													<ul class="o-header__nav-list o-header__nav-list--right" data-trackable="user-nav">
															<li class="o-header__nav-item ">
																<a
																	class="o-header__nav-link"
																	href="/login?location&#x3D;/content/00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2"
																	data-trackable="Sign In"
																	tabindex="-1"
																>
																	Sign In
																</a>
															</li>
															<li class="o-header__nav-item o-header__nav-item--expanded">
																<a
																	class="o-header__nav-button"
																	href="/products"
																	data-trackable="Subscribe"
																	tabindex="-1"
																>
																	Subscribe
																</a>
															</li>
													</ul>
												</div>
						
									</div>
						
								</div>
							</div>
						</div>
				
						<div id="o-header-search-sticky" class="o-header__row o-header__search o-header__search--sticky" data-trackable="header-search" data-o-header-search>
							<div class="o-header__container">
								<form class="o-header__search-form" action="/search" role="search" aria-label="Site search" data-n-topic-search data-n-topic-search-categories="concepts,equities" data-n-topic-search-view-all>
									<label class="o-header__visually-hidden" for="o-header-search-term-sticky">Search the <abbr title="Financial Times">FT</abbr></label>
									<input class="o-header__search-term" id="o-header-search-term-sticky" name="q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" data-trackable="search-term" placeholder="Search the FT" data-n-topic-search-input>
									<button class="o-header__search-submit" type="submit" data-trackable="search-submit">
										Search
									</button>
									<button class="o-header__search-close o--if-js" type="button" aria-controls="o-header-search-sticky" title="Close search bar" data-trackable="close">
										<span class="o-header__visually-hidden">Close</span>
									</button>
								</form>
							</div>
						</div>
					</header>
			</div>
			<div class="n-layout__row n-layout__row--content">
				
<article
		id="site-content"
		role="main"
		class="article article--brand "
		data-content-id="00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2"
		data-syndicatable="verify"
>

		


		<div class="topper topper--full-bleed-offset">
			<div class="topper__slot-1">
				<div class="topper__background"></div>
				<div class="topper__visual">
					<picture class="topper__picture">
							<source media="(max-width: 490px)" srcset="https://www.ft.com/__origami/service/image/v2/images/raw/http://prod-upp-image-read.ft.com/3ae7e9f8-ae7c-11e7-aab9-abaa44b1e130?source=next&fit=scale-down&quality=highest&width=490 490w">
							
							
							
							<source media="(max-width: 1220px)" srcset="https://www.ft.com/__origami/service/image/v2/images/raw/http://prod-upp-image-read.ft.com/260b1f00-ae7c-11e7-aab9-abaa44b1e130?source=next&fit=scale-down&quality=highest&width=1220 1220w">
							
							
							
							<source media="(min-width: 1220px)" srcset="https://www.ft.com/__origami/service/image/v2/images/raw/http://prod-upp-image-read.ft.com/373a4a8a-ae7c-11e7-aab9-abaa44b1e130?source=next&fit=scale-down&quality=highest&width=1440 1440w">
					
						<img alt="" class="topper__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/http://prod-upp-image-read.ft.com/260b1f00-ae7c-11e7-aab9-abaa44b1e130?source=next&fit=scale-down&quality=highest&width=1440">
					</picture>
				</div>
			</div>
			<div class="topper__slot-2 o-grid-container">
				<div class="topper__text-box o-grid-row" data-textbox-background="paper" >
					<div class="topper__offset-margin">
						<div class="topper__text-wrapper" data-textbox-background="paper" data-o-grid-colspan="12 L8 XL7 XLoffset1">
							<div class="topper__tags">
							
										<div class="topper__primary-theme">
							
											<span class="topper__brand n-content-tag--with-follow" aria-label="part of the The Big Read column">The Big Read</span>
												<a href="/topics/themes/Electric_Vehicles" class="n-content-tag n-content-tag--medium n-content-tag--with-follow" data-trackable="primary-theme" aria-label="posted in category Electric Vehicles" data-concept-id="899e668f-db40-32de-a8f6-55283d7d8548">Electric Vehicles</a>
														<form class="n-myft-ui n-myft-ui--follow " method="POST"
															data-myft-ui="follow"
															data-concept-id="899e668f-db40-32de-a8f6-55283d7d8548"
															action="/__myft/api/core/followed/concept/899e668f-db40-32de-a8f6-55283d7d8548?method=put"
															>
															<input type="hidden" value="Electric Vehicles" name="name">
																<input type="hidden" value="http://www.ft.com/ontology/Topic" name="directType">
															<button
																aria-label="Add Electric Vehicles to myFT"
																aria-pressed="false"
																class="n-myft-ui__button n-myft-ui__button--uncolored"
																data-alternate-label="Remove Electric Vehicles from myFT"
																		data-alternate-text="Added"
																data-concept-id="899e668f-db40-32de-a8f6-55283d7d8548" 
																data-trackable="follow"
																title="Add Electric Vehicles to myFT"
																type="submit"
															>Add to myFT</button>
														</form>
										</div>
							
							</div>
		
							<h1 class="topper__headline topper__headline--large" data-trackable="header">
								<span class="article-classifier__gap">Electric cars: China’s highly charged power play</span>
							</h1>
		
								<div class="topper__standfirst">Central planners are staking a bet on the success of electric vehicles as part of its state-backed plan to transform the country into a high-tech industrial power</div>
						</div>
					</div>
				</div>
			</div>
		</div>

	<div class="article__wrapper">
		<div class="o-grid-container">
	
	
			<div class="article__main o-grid-row">
	
				<div data-o-grid-colspan="12 L8 XL7 XLoffset1">
	
					
					<div>
						<div class="article__share article__share--top n-util-clearfix" data-trackable="share | top">
								<div data-o-component="o-share" class="o-share">
									<ul data-toolbar="share">
										<li class="o-share__action o-share__action--twitter" data-share="twitter">
											<a class="o-share__action--icon" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ft.com%2Fcontent%2F00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2&amp;text=Electric%20cars%3A%20China%E2%80%99s%20highly%20charged%20power%20play&amp;via=FT" data-trackable="twitter"><i>Share on Twitter (opens new window)</i></a>
										</li>
										<li class="o-share__action o-share__action--facebook" data-share="facebook">
											<a class="o-share__action--icon" target="_blank" rel="noopener" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ft.com%2Fcontent%2F00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2&amp;t=Electric%20cars%3A%20China%E2%80%99s%20highly%20charged%20power%20play" data-trackable="facebook"><i>Share on Facebook (opens new window)</i></a>
										</li>
										<li class="o-share__action o-share__action--linkedin" data-share="linkedin">
											<a class="o-share__action--icon" target="_blank" rel="noopener" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ft.com%2Fcontent%2F00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2&amp;title=Electric%20cars%3A%20China%E2%80%99s%20highly%20charged%20power%20play&amp;source=Financial+Times" data-trackable="linkedin"><i>Share on LinkedIn (opens new window)</i></a>
										</li>
										<li class="o-share__action o-share__action--whatsapp" data-share="whatsapp">
											<a class="o-share__action--icon" target="_blank" rel="noopener" href="whatsapp://send?text=Electric%20cars%3A%20China%E2%80%99s%20highly%20charged%20power%20play%20-%20https%3A%2F%2Fwww.ft.com%2Fcontent%2F00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2" data-trackable="whatsapp"><i>Share on Whatsapp (opens new window)</i></a>
										</li>
					
					
									</ul>
								</div>
							<div class="comment_plus_save">
									<a data-o-component="o-comment-count"
										data-o-comment-count-auto-init="false"
										data-o-comment-count-config-article-id="00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2"
										data-o-comment-count-config-template="{count}"
										data-o-comment-count-config-aria-label-template="There are {count} comments on this article. Write a comment."
										class="article__share__comments"
										data-trackable="view-comments"
										style="visibility: hidden;"
										href="#comments">
									</a>
								<span class="article__save">
										<a class="article__share__print n-util-hide-no-js" href="javascript:window.print()" data-trackable="print">
											<span class="n-util-visually-hidden">Print this page</span>
										</a>
									<form class="n-myft-ui n-myft-ui--save" method="POST"
										data-content-id="00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2"
										data-myft-ui="saved"
										action="/__myft/api/core/saved/content/00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2?method=put">
										<button
											type="submit"
											class="n-myft-ui__button"
											data-trackable="save-for-later"
											data-alternate-label="Saved to myFT"
												data-text-variant="save-button-longer-copy"
												data-alternate-text="Saved "
											data-content-id="00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2" 
											aria-label="Save Electric cars: China’s highly charged power play to myFT for later"
											title="Save Electric cars: China’s highly charged power play to myFT for later"
											>
													<span class="save-button-longer-copy" data-variant-label>Save </span><span class="n-myft-ui__button--viewport-large" aria-hidden="true">to myFT</span>
											</button>
										</form>
								</span>
							</div>
						</div>
						<div class="article__share-bottom-gutter--top"></div>
					</div>
					<div class="article__time-byline">
							<time class="article__timestamp o-date" data-o-component="o-date" datetime="2017-10-12T09:43:03Z" data-o-date-js>
							October 12, 2017
							</time>
							<p class="article__byline">by <a class="n-content-tag" href="/stream/7a5cf408-8276-33a6-b0c8-9652e6a15247" data-trackable="author">Charles Clover</a> in Beijing</p>
					</div>
	
						<div class="ftlabsaudioplayerholder ftlabsaudioplayerholder--inactive n-util-hide-core" data-trackable="ftlabs-audio-player">
							<div class="ftlabsaudiocontainer">
								<div class="ftlabsaudioplayerwrap">
									<h2>Listen to this article</h2>
									<div class="ftlabsaudioplayercontrols" data-trackable="controls">
										<button class="control control__play" data-trackable="play">Play audio for this article</button>
										<button class="control control__pause" disabled data-trackable="pause">Pause</button>
										<div class="audio-time">
											<span class="audio-time-text__current audio-time-text">00:00</span>
											<div class="audio-time-progress" role="slider" tabindex="0" aria-valuenow="0" aria-valuemin="0">
												<span class="audio-time-progress__background" aria-hidden="true"></span>
												<span class="audio-time-progress__fill" aria-hidden="true"></span>
												<span class="audio-time-progress__scrub" aria-hidden="true"></span>
											</div>
											<span class="audio-time-text__total audio-time-text">00:00</span>
										</div>
									</div>
								</div>
								<audio class="ftlabs-audio-player" aria-hidden="true"></audio>
						
							</div>
						
								<div class="js-feedback feedback ftlabs-audio-feedback">
									<p class="feedback__invitation">
										This is an experimental feature.
										<a href="#" class="feedback__trigger js-feedback__trigger" data-complete=".js-feedback__complete">Give us your feedback.</a>
										<span class="js-feedback__complete feedback__complete">Thank you for your feedback.</span>
									</p>
							
									<div id="ftlabs-audio-feedback-target"></div>
							
									<div class="js-feedback__content" data-feedback-stage="1">
										<h3 class="feedback__heading">What do you think?</h3>
							
										<ul class="feedback__options">
											<li class="feedback__option">
												<button class="js-feedback__responder feedback__option-btn" data-answer="positive" data-question="use_again">
													<i class="feedback__thumb-up"></i> I‘ll use it in the future
												</button>
											</li>
											<li class="feedback__option">
												<button class="js-feedback__responder feedback__option-btn" data-answer="negative" data-question="use_again">
													<i class="feedback__thumb-down"></i> I don‘t think I‘ll use it
												</button>
											</li>
										</ul>
									</div>
							
									<div class="js-feedback__content" data-feedback-stage="2">
										<div class="o-forms">
											<label for="ftlabs-audio-feedback__textarea" class="o-forms__label feedback__heading">Please tell us why <small>(optional)</small></label>
											<textarea id="ftlabs-audio-feedback__textarea" class="o-forms__textarea feedback__input"></textarea>
										</div>
							
										<div class="o-forms">
											<button class="o-buttons o-buttons--primary o-buttons--big js-feedback__responder" data-question="additional_feedback" data-answer-selector="#ftlabs-audio-feedback__textarea">Send Feedback</button>
										</div>
									</div>
								</div>
						
							<script>
									document.body.dispatchEvent( new CustomEvent('oTracking.page', {
										detail: {
											url: document.URL,
											eventType : 'ftlabsAudioPlayer'
										}, bubbles: true} ) );
							</script>
						</div>
	
	
	
						<div class="article__body n-content-body p402_premium" data-trackable="article-body" data-legal-copy>
							<p>China has numerous reasons for hating the combustion engine, and a huge incentive to hasten its demise. They are dirty, accounting for what the government says is about 30 per cent of the <a href="/content/06050e06-a435-11e7-9e4f-7f5e6a7c98a2" data-trackable="link">country’s choking air pollution</a>; contribute massively to its oil imports, which Beijing sees as a major strategic vulnerability; and highlight a shortcoming that has been a chronic flaw in the domestic car industry — China is bad at manufacturing them.</p><p>Last month Beijing gave the global movement to <a href="/content/c489382e-6b06-11e7-bfeb-33fe0c5b7eaa" data-trackable="link">eradicate the combustion engine</a> a sizeable boost. Alongside a number of European countries that have proposed bans on traditional fuel vehicles to be brought in between 2025 and 2040, Beijing has said it is studying the timing of a <a href="/content/d3bcc6f2-95f0-11e7-a652-cde3f882dd7b" data-trackable="link">similar move against petrol and diesel cars</a>.</p><p>Welcomed by environmentalists, the move also plays into the vision of state planners who see the <a href="https://www.ft.com/topics/themes/Electric_Vehicles" data-trackable="link">electric vehicle</a> market as an industry it can compete in, or even dominate globally. </p><div class="o-ads in-article-advert advert" data-o-ads-name="mpu" data-o-ads-center="true" data-o-ads-label="true" data-o-ads-targeting="pos=mid;" data-o-ads-formats-default="MediumRectangle,Responsive" data-o-ads-formats-small="MediumRectangle,Responsive" data-o-ads-formats-medium="MediumRectangle,Responsive" data-o-ads-formats-large="false" data-o-ads-formats-extra="false" data-o-ads-collapse-empty="true" aria-hidden="true"></div><p>The government reinforced its position in September when it announced a system of steadily increasing quotas that will reward carmakers for producing ever more battery-powered vehicles starting in 2019, while forcing them to buy EV “credits” from other producers for every conventional car they make.</p><div class="graphic-wrapper"><figure class="n-content-picture graphic-container"><picture><source media="screen and (max-width: 490px)" srcset="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F22c6f4f8-ae87-11e7-aab9-abaa44b1e130?source=next&quality=highest&width=490 1x, https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F22c6f4f8-ae87-11e7-aab9-abaa44b1e130?source=next&quality=highest&width=490&dpr=2 2x, https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F22c6f4f8-ae87-11e7-aab9-abaa44b1e130?source=next&quality=highest&width=490&dpr=3 3x"><img src="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F2135bcbe-ae87-11e7-aab9-abaa44b1e130?source=next&quality=highest&width=700" alt="China electric cars chart" data-image-type="graphic" srcset="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F2135bcbe-ae87-11e7-aab9-abaa44b1e130?source=next&quality=highest&width=700 1x, https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F2135bcbe-ae87-11e7-aab9-abaa44b1e130?source=next&quality=highest&width=700&dpr=2 2x, https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F2135bcbe-ae87-11e7-aab9-abaa44b1e130?source=next&quality=highest&width=700&dpr=3 3x"></picture><div data-o-component="o-share" class="component-share o-share" data-trackable="component-share">
							<ul>
								<li class="component-share__action o-share__action o-share__action--twitter">
									<a class="component-share__action--icon" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ft.com%2Fcontent%2F00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2%3FimageId%3D2135bcbe-ae87-11e7-aab9-abaa44b1e130&amp;text=Electric%20cars%3A%20China%E2%80%99s%20highly%20charged%20power%20play&amp;via=FT" data-trackable="twitter"><i>Share on Twitter (opens new window)</i></a>
								</li>
								<li class="component-share__action o-share__action o-share__action--facebook">
									<a class="component-share__action--icon" target="_blank" rel="noopener" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ft.com%2Fcontent%2F00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2%3FimageId%3D2135bcbe-ae87-11e7-aab9-abaa44b1e130&amp;t=Electric%20cars%3A%20China%E2%80%99s%20highly%20charged%20power%20play" data-trackable="facebook"><i>Share on Facebook (opens new window)</i></a>
								</li>
						
							</ul>
							<span class="component-share__label">Share this chart</span>
						
						</div>
						<div class="article__share-bottom-gutter--inline"></div>
						</figure></div><p>As the world’s largest and most profitable auto market, China has huge leverage over the industry and is not afraid to use it. It boasts a central planning mechanism designed to subordinate all other considerations — like profitability and consumer tastes — to government fiat. It has poured billions of dollars into subsidies and state investment in the sector.</p><p>Those interventions mean China is already the world’s largest maker of electric vehicles. Last year<a href="/content/8c94a2f6-fdcd-11e6-8d8e-a5e3738f9ae4" data-trackable="link"> it sold 507,000,</a> including buses and commercial vehicles, according to the China Association of Automobile Manufacturers, around 45 per cent of the world’s total. Yet Beijing has set a target to manufacture 7m battery cars and hybrid vehicles by 2025 — a 12-fold increase in production. </p><p>“They can order charging stations set up all over China, dictate driving and licence plate restrictions in major cities,” says one western car industry executive in Beijing adding that these are measures western governments would be hard pressed to emulate.</p><p><strong>Picking winning industries has</strong> been a tried and tested strategy for rising Asian economies since the 1960s, and China’s efforts to jump ahead in electric vehicles resonate with the policy successes of Japan and South Korea. Electric vehicles are just one plank of Beijing’s ambitious policy known as “Made In China 2025”, which seeks to transform the country from a low-cost manufacturer to a high-tech power dominant in 10 advanced industries by the middle of the next decade — including robotics, semiconductors, and electric vehicles.</p><figure class="n-content-image n-content-image--full p402_hide" style="width: 700px; max-width: 100%;"><div class="n-image-wrapper n-image-wrapper--placeholder" style="padding-bottom: 56.25%;"><img alt="" role="presentation" class="n-image" srcset="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F0f321166-ae7d-11e7-8076-0a4bdda92ca2?source=next&fit=scale-down&width=700 700w, https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F0f321166-ae7d-11e7-8076-0a4bdda92ca2?source=next&fit=scale-down&width=500 500w, https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F0f321166-ae7d-11e7-8076-0a4bdda92ca2?source=next&fit=scale-down&width=300 300w" sizes="(min-width: 76.25em) 700px, (min-width: 61.25em) 620px, (min-width: 46.25em) 700px, calc(100vw - 20px)"></div><figcaption class="n-content-image__caption">A sign directs traffic to a public electric vehicle charging station in Beijing, where the governmen. China has set a target to manufacture 7m battery cars and hybrids by 2025 © Bloomberg</figcaption></figure><p>If the environmental and economic motivations are clear, Beijing also sees a competitive edge to exploit: while it has long lagged behind in the technology of combustion engines, it boasts two of the top-five <a href="/content/8c94a2f6-fdcd-11e6-8d8e-a5e3738f9ae4" data-trackable="link">lithium battery makers</a> in the world, CATL and BYD. </p><p>“If the engine and power train of the car is replaced with a simple battery, the global car majors could lose control of car [production],” says Yale Zhang of Automotive Foresight, a Shanghai consultancy. “It becomes a bunch of parts that can be sourced from anyone.” </p><p>Cars could, in short, follow smartphones and computers in becoming an industry driven by commodified hardware, much of which is now mass produced in southern China. At the moment foreign rivals have a lock on technology for hybrids and combustion engine power trains, but many Chinese companies have an edge in patents for battery-powered technology. Goldman Sachs estimates that by 2030 China will account for 60 per cent of sales of all new energy vehicles (NEVs) in the world. </p><p>“They want to create an industry which meets their national security needs [by reducing oil imports],” says the car industry executive, “and which they can dominate”.</p><figure class="n-content-image n-content-image--full p402_hide" style="width: 700px; max-width: 100%;"><div class="n-image-wrapper n-image-wrapper--placeholder" style="padding-bottom: 56.25%;"><img alt="" role="presentation" class="n-image" srcset="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F20ecdcec-ae7d-11e7-8076-0a4bdda92ca2?source=next&fit=scale-down&width=700 700w, https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F20ecdcec-ae7d-11e7-8076-0a4bdda92ca2?source=next&fit=scale-down&width=500 500w, https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F20ecdcec-ae7d-11e7-8076-0a4bdda92ca2?source=next&fit=scale-down&width=300 300w" sizes="(min-width: 76.25em) 700px, (min-width: 61.25em) 620px, (min-width: 46.25em) 700px, calc(100vw - 20px)"></div><figcaption class="n-content-image__caption">A pedestrian covers up against pollution in Beijing. China says combustion engine vehicles account for about 30 per cent of the country’s air pollution © Bloomberg</figcaption></figure><p><strong>Its recent record of centrally</strong> planned innovation has been mixed, however, with projects often inspired more by political necessities than economic demand. Investments in high-speed rail have been largely successful, if costly, while an effort to build <a href="/content/bb9ac586-5fba-11e7-91a7-502f7ee26895" data-trackable="link">traffic straddling electric buses</a> failed spectacularly this year after accusations of fraud that saw 32 people detained.</p><p>Many of Beijing’s efforts at directing the market have resulted in overcapacity, as entrepreneurs pile in to chase government subsides. That has caused worldwide gluts in everything from steel to solar panels. Some fear electric vehicles may be next: more than 200 companies have, in recent years, announced plans to manufacture them. Yet questions remain over how long it will take — and how much will have to be spent — before the industry is viable. </p><p>It means that, for now, the market for battery-powered cars and hybrids in China is stubbornly reliant on subsidies to stay competitive. When these <a href="/content/891d8264-5016-11e7-bfb8-997009366969" data-trackable="link">subsidies were lowered by 20 per cent</a> in January, demand plummeted. Sales of the BYD E6, the Shenzhen-based group’s best-performing electric model in 2016, fell 62 per cent in the first six months of 2017 compared with the same period a year earlier. Overall, BYD sales of battery cars and hybrids <a href="/content/af6366d2-8333-11e7-a4ce-15b2513cb3ff" data-trackable="link">fell 20 per cent</a> between January and June, in the wake of the subsidy cut. </p><p>“The NEVs still cannot compete with combustion engines if we do not factor in favourable policies or subsidies,” Feng Xingya, vice-chairman of Guangzhou Automobile Group, told a car forum in Chongqing in June. </p><div class="graphic-wrapper"><figure class="n-content-picture graphic-container"><picture><source media="screen and (max-width: 490px)" srcset="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F291adbda-ae87-11e7-aab9-abaa44b1e130?source=next&quality=highest&width=490 1x, https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F291adbda-ae87-11e7-aab9-abaa44b1e130?source=next&quality=highest&width=490&dpr=2 2x, https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F291adbda-ae87-11e7-aab9-abaa44b1e130?source=next&quality=highest&width=490&dpr=3 3x"><img src="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F27433a96-ae87-11e7-aab9-abaa44b1e130?source=next&quality=highest&width=700" alt="China electric cars chart" data-image-type="graphic" srcset="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F27433a96-ae87-11e7-aab9-abaa44b1e130?source=next&quality=highest&width=700 1x, https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F27433a96-ae87-11e7-aab9-abaa44b1e130?source=next&quality=highest&width=700&dpr=2 2x, https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F27433a96-ae87-11e7-aab9-abaa44b1e130?source=next&quality=highest&width=700&dpr=3 3x"></picture><div data-o-component="o-share" class="component-share o-share" data-trackable="component-share">
							<ul>
								<li class="component-share__action o-share__action o-share__action--twitter">
									<a class="component-share__action--icon" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ft.com%2Fcontent%2F00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2%3FimageId%3D27433a96-ae87-11e7-aab9-abaa44b1e130&amp;text=Electric%20cars%3A%20China%E2%80%99s%20highly%20charged%20power%20play&amp;via=FT" data-trackable="twitter"><i>Share on Twitter (opens new window)</i></a>
								</li>
								<li class="component-share__action o-share__action o-share__action--facebook">
									<a class="component-share__action--icon" target="_blank" rel="noopener" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ft.com%2Fcontent%2F00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2%3FimageId%3D27433a96-ae87-11e7-aab9-abaa44b1e130&amp;t=Electric%20cars%3A%20China%E2%80%99s%20highly%20charged%20power%20play" data-trackable="facebook"><i>Share on Facebook (opens new window)</i></a>
								</li>
						
							</ul>
							<span class="component-share__label">Share this chart</span>
						
						</div>
						<div class="article__share-bottom-gutter--inline"></div>
						</figure></div><p>Michael Pettis, professor at Peking University’s Guanghua School of Management, says: “China has a pretty bad record of losing money on projects that are ultimately not sustainable.” Instead the innovation success stories, he says, have come in the private sector. Internet retail and social networking by the likes of Alibaba and <a href="http://markets.ft.com/data/equities/tearsheet/summary?s=BBG000BJ35N5" data-symbol="BBG000BJ35N5" data-trackable="link">Tencent</a> “were things that happened behind people’s backs”, effectively out of the view of the state, he adds. </p><p>Total state investment, including subsidies, in the sector is huge. Beijing expects spending to top Rmb400bn ($60.7bn) — roughly the gross domestic product of Uzbekistan — between 2015 and 2020 on new energy vehicle subsidies, from both central and regional government, which will then be phased out by 2021. This translates to about Rmb100,000 ($15,000) per vehicle sold last year. </p><p>The role of the state is even more pronounced when it comes to the national grid’s Rmb25bn investment in a network of charging stations. There are already 171,000 nationwide, according to Xinhua, China’s official news agency, but that number is expected to increase dramatically over the next three years amid complaints that it is still difficult to find a charging station. In the US there are just 44,000 charging outlets and 16,000 electric stations, according to the <a href="https://www.afdc.energy.gov/fuels/electricity_locations.html" data-trackable="link" target="_blank">US energy department</a>. </p><p>However, the push for electric cars is likely to test the limits of what China’s central planning apparatus can do, with battery technology said to still lag behind the ambitions of state planners. Experts say the batteries are too heavy and too expensive, meaning that vehicles will be unappealing to consumers without continued subsidies.</p><figure class="n-content-image n-content-image--full p402_hide" style="width: 700px; max-width: 100%;"><div class="n-image-wrapper n-image-wrapper--placeholder" style="padding-bottom: 56.25%;"><img alt="" role="presentation" class="n-image" srcset="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F2a364090-ae7d-11e7-8076-0a4bdda92ca2?source=next&fit=scale-down&width=700 700w, https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F2a364090-ae7d-11e7-8076-0a4bdda92ca2?source=next&fit=scale-down&width=500 500w, https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F2a364090-ae7d-11e7-8076-0a4bdda92ca2?source=next&fit=scale-down&width=300 300w" sizes="(min-width: 76.25em) 700px, (min-width: 61.25em) 620px, (min-width: 46.25em) 700px, calc(100vw - 20px)"></div><figcaption class="n-content-image__caption">A vehicle sits in a testing lab at the BYD headquarters in Shenzhen. The Chinese company is also one of the top-five lithium battery makers in the world © Bloomberg</figcaption></figure><p>Mr Zhang says the power density of existing batteries is about half of what it needs to be to sustain ranges of 400km, which is what many consumers want. But counting on battery technology to edge ahead of petrol, which is itself becoming more efficient, depends on several variables. </p><p>“Without a breakthrough in technology it’s hard to see how NEVs will really be popular. The problem is there is no Moore’s law for batteries,” he says, referring to the exponential growth of the power of computer processors. </p><p>Mary Barra, <a href="http://markets.ft.com/data/equities/tearsheet/summary?s=BBG0014WFHK6" data-symbol="BBG0014WFHK6" data-trackable="link">GM</a> chief executive, last month called for less state diktat and more attention to market forces in determining China’s electric vehicle policy. Speaking in Shanghai, she said: “I think it works best when, instead of mandating, customers are choosing the technology that meets their needs.”</p><p>Many economists and industry heads are counselling China to wait until the market and battery technology catch up with their ambitions, but Beijing’s policymakers insist that a generous helping of state intervention in the market is what is needed as a catalyst to make the industry sustainable in the first place. </p><div class="graphic-wrapper"><figure class="n-content-picture graphic-container"><picture><source media="screen and (max-width: 490px)" srcset="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F242ea4a8-ae87-11e7-aab9-abaa44b1e130?source=next&quality=highest&width=490 1x, https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F242ea4a8-ae87-11e7-aab9-abaa44b1e130?source=next&quality=highest&width=490&dpr=2 2x, https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F242ea4a8-ae87-11e7-aab9-abaa44b1e130?source=next&quality=highest&width=490&dpr=3 3x"><img src="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F25c034e4-ae87-11e7-aab9-abaa44b1e130?source=next&quality=highest&width=700" alt="China electric cars chart" data-image-type="graphic" srcset="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F25c034e4-ae87-11e7-aab9-abaa44b1e130?source=next&quality=highest&width=700 1x, https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F25c034e4-ae87-11e7-aab9-abaa44b1e130?source=next&quality=highest&width=700&dpr=2 2x, https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F25c034e4-ae87-11e7-aab9-abaa44b1e130?source=next&quality=highest&width=700&dpr=3 3x"></picture><div data-o-component="o-share" class="component-share o-share" data-trackable="component-share">
							<ul>
								<li class="component-share__action o-share__action o-share__action--twitter">
									<a class="component-share__action--icon" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ft.com%2Fcontent%2F00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2%3FimageId%3D25c034e4-ae87-11e7-aab9-abaa44b1e130&amp;text=Electric%20cars%3A%20China%E2%80%99s%20highly%20charged%20power%20play&amp;via=FT" data-trackable="twitter"><i>Share on Twitter (opens new window)</i></a>
								</li>
								<li class="component-share__action o-share__action o-share__action--facebook">
									<a class="component-share__action--icon" target="_blank" rel="noopener" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ft.com%2Fcontent%2F00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2%3FimageId%3D25c034e4-ae87-11e7-aab9-abaa44b1e130&amp;t=Electric%20cars%3A%20China%E2%80%99s%20highly%20charged%20power%20play" data-trackable="facebook"><i>Share on Facebook (opens new window)</i></a>
								</li>
						
							</ul>
							<span class="component-share__label">Share this chart</span>
						
						</div>
						<div class="article__share-bottom-gutter--inline"></div>
						</figure></div><p><strong>Under the scheme the carmakers</strong> will earn credits for every electric or hybrid vehicle produced, and will be charged credits for every traditional fuel car they make. Rushing to comply with the plan, VW, GM, Ford and others have this year announced joint ventures, mainly with smaller Chinese counterparts. </p><p>One expert says the cars they are producing are mainly very small and low quality, aiming to simply meet quotas. “It’s a very short-term approach — they want to get the credit first, to help them to financially maximise their benefit through the policy,” says Xu Qian of the Shanghai office of AlixPartners, the US management consultancy.</p><p>One industry lobbyist in Beijing says the quota scheme is a way to transfer the burden of subsidies to the private sector to replace those phased out by the state. </p><figure class="n-content-image n-content-image--full p402_hide" style="width: 700px; max-width: 100%;"><div class="n-image-wrapper n-image-wrapper--placeholder" style="padding-bottom: 56.25%;"><img alt="" role="presentation" class="n-image" srcset="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F33367b88-ae7d-11e7-8076-0a4bdda92ca2?source=next&fit=scale-down&width=700 700w, https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F33367b88-ae7d-11e7-8076-0a4bdda92ca2?source=next&fit=scale-down&width=500 500w, https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fcom.ft.imagepublish.prod-us.s3.amazonaws.com%2F33367b88-ae7d-11e7-8076-0a4bdda92ca2?source=next&fit=scale-down&width=300 300w" sizes="(min-width: 76.25em) 700px, (min-width: 61.25em) 620px, (min-width: 46.25em) 700px, calc(100vw - 20px)"></div><figcaption class="n-content-image__caption">An employee works on an electric car at the Beijing Electric Vehicle company © Reuters</figcaption></figure><p>The biggest obstacle seems to be a new factor in state planners’ calculations: consumers who seem to be in no rush to follow the government’s lead.</p><p>Jochem Heizmann, VW China’s chief executive, said in April that selling large volumes of EVs would not be easy, but manageable, adding that selling to car-sharing and ride-hailing fleets would be a large part of the business. “It’s one thing to design and produce this offer,” he said, “the other thing is that customers have to buy.”</p><p>While China offers the most generous purchase incentives of any country <a href="/content/84e54440-3bc4-11e7-821a-6027b8a20f23" data-trackable="link">aside from Norway</a>, this has not translated into mass adoption. In the Scandinavian country hybrids were 24 per cent and electric vehicles 15 per cent of new purchases in 2016. Meanwhile in China last year they made up just 1.32 per cent. In many places combustion engines have made a stealthy comeback, says Jeff Cai of JD Power, which publishes consumer data for the auto industry. Drivers are finding that pure battery cars are small and cramped, and are heading either back to combustion engines, or to plug-in hybrids he said.</p><aside class="n-content-recommended" role="complementary" data-trackable="recommended"><h3 class="n-content-recommended__title">Recommended</h3><ul><li><a href="/content/d3bcc6f2-95f0-11e7-a652-cde3f882dd7b" data-trackable="link">China eyes eventual ban of petrol and diesel cars</a></li><li><a href="/content/8c94a2f6-fdcd-11e6-8d8e-a5e3738f9ae4" data-trackable="link">Electric cars: China’s battle for the battery market</a></li><li><a href="/content/06050e06-a435-11e7-9e4f-7f5e6a7c98a2" data-trackable="link">China delays auto carbon trading scheme</a></li></ul></aside><p>Seven out of 10 EVs and hybrids are sold in just six Chinese cities, which restrict licence plates for combustion engines, according to Fitch Ratings. In Beijing, licences for combustion engine vehicles are available only by lottery while in Shanghai they can cost up to Rmb80,000 and have long waiting times. Mr Xu says NEVs are mainly bought by people who want a licence plate rather than an electric vehicle. </p><p>In the heyday of central planning, China’s government had a freer hand to ignore what consumers wanted to buy, and what manufacturers wanted to make, today things are different. A new middle class wants a roomier, more comfortable ride. Unless, or until, Chinese customers want to drive them, new energy vehicles may stay stubbornly in the bright utopian future. </p><p><em>Additional reporting by Sherry Fei Ju in Beijing and Richard Milne in Oslo </em></p><div class="n-content-layout" data-layout-name="card" data-layout-width=""><div class="n-content-layout__container"><h2 class="n-content-heading-3">Pollution: coal-fired power dents electric cars’ clean image</h2><div class="n-content-layout__slot" data-slot-width=""><p>The environmental case for new energy vehicles is not straightforward. Compared with petrol and diesel, making battery-powered cars and powering them with coal-fired electricity can be just as big, if not bigger, a pollution problem — it just depends how it is calculated. </p><p>With around 75 per cent of China’s electricity produced by coal and battery production very energy intensive, NEVs in China actually create 50 per cent more greenhouse gas emissions than internal combustion engine cars, according to a <a href="http://www.sciencedirect.com/science/article/pii/S0306261917305433?via%3Dihub#!" data-trackable="link" target="_blank">May article</a> in Applied Energy, by five Tsinghua University Scientists. </p><p>However, according to a study by MIT from 2007, comparing pollution from smokestacks and that from exhaust pipes is not clear cut, because cars emit fumes where people live and work. One tonne of dangerous (PM2.5) particle emissions from cars is about 11 times as harmful as one tonne from power plant stacks, in terms of total population exposure and health impacts, according to the MIT study. </p><p>Taking into account the battery production process and coal-fired electric power, Lauri Myllyvirta of Greenpeace in Beijing, says NEVs may well pollute more than combustion engine vehicles in China, as both CO2 emissions and PM2.5 levels per kilometre driven are similar. </p><p>But Mr Myllyvirta says this will change — 75 per cent of China’s electric power is coal generated, but that could fall to less than 50 per cent by 2030. He adds that it will also be easier to regulate emissions at power plants and make them cleaner; emissions from electric power generation are expected to fall by a third by 2030 because of the changing fuel mix. This does not include improved emissions controls at power plants, which are expected to cut pollution rates by more than half in the same timeframe. </p></div></div></div>
						</div>
						
							<script type="text/javascript">
								try {
									_402_Show();
								} catch(e) { }
							</script>
	
					<footer class="n-content-copyright">
						<a href="http://help.ft.com/help/legal-privacy/copyright/copyright-policy/" data-trackable="link-copyright">Copyright</a>
						The Financial Times Limited 2017. All rights reserved. You may share using our article tools. Please don't copy articles from FT.com and redistribute by email or post to the web.
					</footer>
					<div>
						<div class="article__share article__share--bottom n-util-clearfix" data-trackable="share | bottom">
								<div data-o-component="o-share" class="o-share">
									<ul data-toolbar="share">
										<li class="o-share__action o-share__action--twitter" data-share="twitter">
											<a class="o-share__action--icon" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ft.com%2Fcontent%2F00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2&amp;text=Electric%20cars%3A%20China%E2%80%99s%20highly%20charged%20power%20play&amp;via=FT" data-trackable="twitter"><i>Share on Twitter (opens new window)</i></a>
										</li>
										<li class="o-share__action o-share__action--facebook" data-share="facebook">
											<a class="o-share__action--icon" target="_blank" rel="noopener" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ft.com%2Fcontent%2F00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2&amp;t=Electric%20cars%3A%20China%E2%80%99s%20highly%20charged%20power%20play" data-trackable="facebook"><i>Share on Facebook (opens new window)</i></a>
										</li>
										<li class="o-share__action o-share__action--linkedin" data-share="linkedin">
											<a class="o-share__action--icon" target="_blank" rel="noopener" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ft.com%2Fcontent%2F00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2&amp;title=Electric%20cars%3A%20China%E2%80%99s%20highly%20charged%20power%20play&amp;source=Financial+Times" data-trackable="linkedin"><i>Share on LinkedIn (opens new window)</i></a>
										</li>
										<li class="o-share__action o-share__action--whatsapp" data-share="whatsapp">
											<a class="o-share__action--icon" target="_blank" rel="noopener" href="whatsapp://send?text=Electric%20cars%3A%20China%E2%80%99s%20highly%20charged%20power%20play%20-%20https%3A%2F%2Fwww.ft.com%2Fcontent%2F00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2" data-trackable="whatsapp"><i>Share on Whatsapp (opens new window)</i></a>
										</li>
					
					
									</ul>
								</div>
							<div class="comment_plus_save">
									<a data-o-component="o-comment-count"
										data-o-comment-count-auto-init="false"
										data-o-comment-count-config-article-id="00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2"
										data-o-comment-count-config-template="{count}"
										data-o-comment-count-config-aria-label-template="There are {count} comments on this article. Write a comment."
										class="article__share__comments"
										data-trackable="view-comments"
										style="visibility: hidden;"
										href="#comments">
									</a>
								<span class="article__save">
										<a class="article__share__print n-util-hide-no-js" href="javascript:window.print()" data-trackable="print">
											<span class="n-util-visually-hidden">Print this page</span>
										</a>
									<form class="n-myft-ui n-myft-ui--save" method="POST"
										data-content-id="00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2"
										data-myft-ui="saved"
										action="/__myft/api/core/saved/content/00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2?method=put">
										<button
											type="submit"
											class="n-myft-ui__button"
											data-trackable="save-for-later"
											data-alternate-label="Saved to myFT"
												data-text-variant="save-button-longer-copy"
												data-alternate-text="Saved "
											data-content-id="00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2" 
											aria-label="Save Electric cars: China’s highly charged power play to myFT for later"
											title="Save Electric cars: China’s highly charged power play to myFT for later"
											>
													<span class="save-button-longer-copy" data-variant-label>Save </span><span class="n-myft-ui__button--viewport-large" aria-hidden="true">to myFT</span>
											</button>
										</form>
								</span>
							</div>
						</div>
						<div class="article__share-bottom-gutter--bottom"></div>
					</div>
				</div>
					<div class="article__aside" data-o-grid-colspan="0 L4 XL3 XLoffset1" aria-hidden="true">
							<div
								class="sidebar-advert responsive o-ads advert"
								data-o-ads-name="halfpage-desktop"
								data-o-ads-targeting="pos=mid;"
								data-o-ads-formats-default="false"
								data-o-ads-formats-small="false"
								data-o-ads-formats-medium="false"
								data-o-ads-formats-large="HalfPage,MediumRectangle,Responsive"
								data-o-ads-formats-extra="HalfPage,MediumRectangle,Responsive"
								data-o-ads-collapse-empty="true"
								aria-hidden="true">
							</div>
					
								<div class="o-teaser-collection" role="group" data-trackable="suggested-reads">
												<div class="o-teaser-collection__heading o-teaser-collection__heading--small">
														<a href="https://www.ft.com/topics/themes/Electric_Vehicles" data-trackable="section-title">Latest on Electric Vehicles</a>
												</div>
							
									<ol class="o-teaser-collection__items">
										<li class="o-teaser-collection__item">
												<div class="o-teaser o-teaser--small o-teaser--article o-teaser--syndicatable" data-o-component="o-teaser" data-trackable="teaser">
													<div class="o-teaser__content">
											
											
														<div class="o-teaser__heading js-teaser-heading">
															<a
																href="/content/2a5db030-aa72-11e7-ab55-27219df83c97"
																class="js-teaser-heading-link"
																data-content-id="2a5db030-aa72-11e7-ab55-27219df83c97"
																data-trackable="main-link"
																
																
															>
																Renault aims to raise profitability in 5-year plan
															</a>
														</div>
											
															<div class="o-teaser__timestamp">
																<time data-o-component="o-date" class="o-date" data-o-date-format="time-ago-limit-4-hours" datetime="2017-10-06T11:26:34.000Z">Friday, 6 October, 2017</time>
															</div>
											
													</div>
												</div>
										</li>
										<li class="o-teaser-collection__item">
												<div class="o-teaser o-teaser--small o-teaser--article o-teaser--syndicatable" data-o-component="o-teaser" data-trackable="teaser">
													<div class="o-teaser__content">
											
											
														<div class="o-teaser__heading js-teaser-heading">
															<a
																href="/content/f7f56adc-a96a-11e7-ab55-27219df83c97"
																class="js-teaser-heading-link"
																data-content-id="f7f56adc-a96a-11e7-ab55-27219df83c97"
																data-trackable="main-link"
																
																
															>
																Race is on to build first electric passenger plane
															</a>
														</div>
											
															<div class="o-teaser__timestamp">
																<time data-o-component="o-date" class="o-date" data-o-date-format="time-ago-limit-4-hours" datetime="2017-10-05T12:05:54.000Z">Thursday, 5 October, 2017</time>
															</div>
											
													</div>
												</div>
										</li>
										<li class="o-teaser-collection__item">
												<div class="o-teaser o-teaser--small o-teaser--article o-teaser--syndicatable" data-o-component="o-teaser" data-trackable="teaser">
													<div class="o-teaser__content">
											
																<div class="o-teaser__meta">
																		<a href="/em-squared" class="o-teaser__tag" data-trackable="primary-concept">
																			EM Squared
																		</a>
																</div>
											
														<div class="o-teaser__heading js-teaser-heading">
															<a
																href="/content/405d8056-a8ef-11e7-ab55-27219df83c97"
																class="js-teaser-heading-link"
																data-content-id="405d8056-a8ef-11e7-ab55-27219df83c97"
																data-trackable="main-link"
																
																
															>
																Electric vehicle race is on in Southeast Asia
															</a>
																<span class="o-labels o-labels--premium" aria-label="Premium content">Premium</span>
														</div>
											
															<div class="o-teaser__timestamp">
																<time data-o-component="o-date" class="o-date" data-o-date-format="time-ago-limit-4-hours" datetime="2017-10-04T18:35:10.000Z">Wednesday, 4 October, 2017</time>
															</div>
											
													</div>
												</div>
										</li>
										<li class="o-teaser-collection__item">
												<div class="o-teaser o-teaser--small o-teaser--article o-teaser--syndicatable" data-o-component="o-teaser" data-trackable="teaser">
													<div class="o-teaser__content">
											
											
														<div class="o-teaser__heading js-teaser-heading">
															<a
																href="/content/4907bf7e-a916-11e7-ab55-27219df83c97"
																class="js-teaser-heading-link"
																data-content-id="4907bf7e-a916-11e7-ab55-27219df83c97"
																data-trackable="main-link"
																
																
															>
																Hackett’s recovery plan for Ford raises doubts
															</a>
														</div>
											
															<div class="o-teaser__timestamp">
																<time data-o-component="o-date" class="o-date" data-o-date-format="time-ago-limit-4-hours" datetime="2017-10-04T16:35:06.000Z">Wednesday, 4 October, 2017</time>
															</div>
											
													</div>
												</div>
										</li>
										<li class="o-teaser-collection__item">
												<div class="o-teaser o-teaser--small o-teaser--article o-teaser--syndicatable" data-o-component="o-teaser" data-trackable="teaser">
													<div class="o-teaser__content">
											
											
														<div class="o-teaser__heading js-teaser-heading">
															<a
																href="/content/ffd48fa4-a874-11e7-ab55-27219df83c97"
																class="js-teaser-heading-link"
																data-content-id="ffd48fa4-a874-11e7-ab55-27219df83c97"
																data-trackable="main-link"
																
																
															>
																New Ford chief to cut spending on traditional cars
															</a>
														</div>
											
															<div class="o-teaser__timestamp">
																<time data-o-component="o-date" class="o-date" data-o-date-format="time-ago-limit-4-hours" datetime="2017-10-03T23:45:04.000Z">Tuesday, 3 October, 2017</time>
															</div>
											
													</div>
												</div>
										</li>
									</ol>
								</div>
					</div>
	
			</div>
		</div>
	</div>
	</article>

<div class="propensity-messaging-promo-unit">
	<!-- propensity messaging will be injected into this element -->
</div>

	
	<div class="o-grid-container">
		<div class="o-grid-row">
			<div class="related-content" data-o-grid-colspan="12 L8 XL8 XLoffset1">
									<section class="o-teaser-collection" role="region" data-trackable="more-on | 0" aria-labelledby="more-on-0-title">
												<div class="o-teaser-collection__heading o-teaser-collection__heading--half-width">
														<a href="https://www.ft.com/topics/themes/Electric_Vehicles" data-trackable="section-title">Latest on Electric Vehicles</a>
												</div>
									
											<form class="n-myft-ui n-myft-ui--follow " method="POST"
												data-myft-ui="follow"
												data-concept-id="899e668f-db40-32de-a8f6-55283d7d8548"
												action="/__myft/api/core/followed/concept/899e668f-db40-32de-a8f6-55283d7d8548?method=put"
												>
												<input type="hidden" value="Electric Vehicles" name="name">
													<input type="hidden" value="http://www.ft.com/ontology/Topic" name="directType">
												<button
													aria-label="Add Electric Vehicles to myFT"
													aria-pressed="false"
													class="n-myft-ui__button"
													data-alternate-label="Remove Electric Vehicles from myFT"
															data-alternate-text="Added"
													data-concept-id="899e668f-db40-32de-a8f6-55283d7d8548" 
													data-trackable="follow"
													title="Add Electric Vehicles to myFT"
													type="submit"
												>Add to myFT</button>
											</form>
									
										<div class="js-more-on" data-trackable="onward-journey"></div>
									
									</section>
							<section
								class="native-ad o-teaser-collection"
								role="region"
								data-trackable="commercial-content"
								aria-labelledby="native-ad-title">
									<div class="o-teaser-collection__heading o-teaser-collection__heading--half-width native-ad__heading"></div>
									<div class="o-grid-row">
										<div class="native-ad__first column" data-o-grid-colspan="12"></div>
										<div class="native-ad__second column" data-o-grid-colspan="12"></div>
									</div>
							</section>
									<section class="o-teaser-collection" role="region" data-trackable="more-on | 1" aria-labelledby="more-on-1-title">
												<div class="o-teaser-collection__heading o-teaser-collection__heading--half-width">
														<a href="https://www.ft.com/companies/automobiles" data-trackable="section-title">Latest in Automobiles</a>
												</div>
									
											<form class="n-myft-ui n-myft-ui--follow " method="POST"
												data-myft-ui="follow"
												data-concept-id="0f69701b-b72c-3e3f-a943-746fa775f08f"
												action="/__myft/api/core/followed/concept/0f69701b-b72c-3e3f-a943-746fa775f08f?method=put"
												>
												<input type="hidden" value="Automobiles" name="name">
													<input type="hidden" value="http://www.ft.com/ontology/Section" name="directType">
												<button
													aria-label="Add Automobiles to myFT"
													aria-pressed="false"
													class="n-myft-ui__button"
													data-alternate-label="Remove Automobiles from myFT"
															data-alternate-text="Added"
													data-concept-id="0f69701b-b72c-3e3f-a943-746fa775f08f" 
													data-trackable="follow"
													title="Add Automobiles to myFT"
													type="submit"
												>Add to myFT</button>
											</form>
									
										<div class="js-more-on" data-trackable="onward-journey"></div>
									
									</section>
	
						<section
							class="native-ad o-teaser-collection"
							role="region"
							data-trackable="commercial-content"
							aria-labelledby="native-ad-title">
								<div class="o-teaser-collection__heading o-teaser-collection__heading--half-width native-ad__heading"></div>
								<div class="o-grid-row">
									<div class="native-ad__first column" data-o-grid-colspan="12"></div>
									<div class="native-ad__second column" data-o-grid-colspan="12"></div>
								</div>
						</section>
			</div>
	
				<div data-o-grid-colspan="12 L4 XL3">
					<div
						role="region"
						class="o-teaser-collection myft-tags"
						data-trackable="mentions"
						aria-labelledby="my-ft-title">
							<div class="o-teaser-collection__heading o-teaser-collection__heading--small">
								<i class="article__myft-logo"></i>
								<span class="n-util-visually-hidden">myFT</span>
							</div>
						<div class="myft-tags__intro">
								<p>Follow the topics mentioned in this article</p>
						</div>
						<ul class="myft-tags__list">
							<li class="myft-tags__list-item">
								<a
									href="/companies"
									data-trackable="topic"
									class="n-content-tag n-content-tag--with-follow">Companies</a>
										<form class="n-myft-ui n-myft-ui--follow " method="POST"
											data-myft-ui="follow"
											data-concept-id="852939c8-859c-361e-8514-f82f6c041580"
											action="/__myft/api/core/followed/concept/852939c8-859c-361e-8514-f82f6c041580?method=put"
											>
											<input type="hidden" value="Companies" name="name">
												<input type="hidden" value="http://www.ft.com/ontology/Section" name="directType">
											<button
												aria-label="Add Companies to myFT"
												aria-pressed="false"
												class="n-myft-ui__button"
												data-alternate-label="Remove Companies from myFT"
														data-alternate-text="Added"
												data-concept-id="852939c8-859c-361e-8514-f82f6c041580" 
												data-trackable="follow"
												title="Add Companies to myFT"
												type="submit"
											>Add to myFT</button>
										</form>
							</li>
							<li class="myft-tags__list-item">
								<a
									href="/opinion"
									data-trackable="topic"
									class="n-content-tag n-content-tag--with-follow">Opinion</a>
										<form class="n-myft-ui n-myft-ui--follow " method="POST"
											data-myft-ui="follow"
											data-concept-id="38dbd827-fedc-3ebe-919f-e64cf55ea959"
											action="/__myft/api/core/followed/concept/38dbd827-fedc-3ebe-919f-e64cf55ea959?method=put"
											>
											<input type="hidden" value="Opinion" name="name">
												<input type="hidden" value="http://www.ft.com/ontology/Section" name="directType">
											<button
												aria-label="Add Opinion to myFT"
												aria-pressed="false"
												class="n-myft-ui__button"
												data-alternate-label="Remove Opinion from myFT"
														data-alternate-text="Added"
												data-concept-id="38dbd827-fedc-3ebe-919f-e64cf55ea959" 
												data-trackable="follow"
												title="Add Opinion to myFT"
												type="submit"
											>Add to myFT</button>
										</form>
							</li>
							<li class="myft-tags__list-item">
								<a
									href="/topics/themes/China_trade"
									data-trackable="topic"
									class="n-content-tag n-content-tag--with-follow">China trade</a>
										<form class="n-myft-ui n-myft-ui--follow " method="POST"
											data-myft-ui="follow"
											data-concept-id="d82e87ee-cc2e-3bcd-84cf-8aefe844775c"
											action="/__myft/api/core/followed/concept/d82e87ee-cc2e-3bcd-84cf-8aefe844775c?method=put"
											>
											<input type="hidden" value="China trade" name="name">
												<input type="hidden" value="http://www.ft.com/ontology/Topic" name="directType">
											<button
												aria-label="Add China trade to myFT"
												aria-pressed="false"
												class="n-myft-ui__button"
												data-alternate-label="Remove China trade from myFT"
														data-alternate-text="Added"
												data-concept-id="d82e87ee-cc2e-3bcd-84cf-8aefe844775c" 
												data-trackable="follow"
												title="Add China trade to myFT"
												type="submit"
											>Add to myFT</button>
										</form>
							</li>
							<li class="myft-tags__list-item">
								<a
									href="/technology"
									data-trackable="topic"
									class="n-content-tag n-content-tag--with-follow">Technology</a>
										<form class="n-myft-ui n-myft-ui--follow " method="POST"
											data-myft-ui="follow"
											data-concept-id="2dd66dcb-b87d-35ef-b1bf-ce8706f2c382"
											action="/__myft/api/core/followed/concept/2dd66dcb-b87d-35ef-b1bf-ce8706f2c382?method=put"
											>
											<input type="hidden" value="Technology" name="name">
												<input type="hidden" value="http://www.ft.com/ontology/Section" name="directType">
											<button
												aria-label="Add Technology to myFT"
												aria-pressed="false"
												class="n-myft-ui__button"
												data-alternate-label="Remove Technology from myFT"
														data-alternate-text="Added"
												data-concept-id="2dd66dcb-b87d-35ef-b1bf-ce8706f2c382" 
												data-trackable="follow"
												title="Add Technology to myFT"
												type="submit"
											>Add to myFT</button>
										</form>
							</li>
							<li class="myft-tags__list-item">
								<a
									href="/companies/asia-pacific"
									data-trackable="topic"
									class="n-content-tag n-content-tag--with-follow">Asia-Pacific Companies</a>
										<form class="n-myft-ui n-myft-ui--follow " method="POST"
											data-myft-ui="follow"
											data-concept-id="94977e6e-f170-34c8-b6db-dbbb4a9c6137"
											action="/__myft/api/core/followed/concept/94977e6e-f170-34c8-b6db-dbbb4a9c6137?method=put"
											>
											<input type="hidden" value="Asia-Pacific Companies" name="name">
												<input type="hidden" value="http://www.ft.com/ontology/Section" name="directType">
											<button
												aria-label="Add Asia-Pacific Companies to myFT"
												aria-pressed="false"
												class="n-myft-ui__button"
												data-alternate-label="Remove Asia-Pacific Companies from myFT"
														data-alternate-text="Added"
												data-concept-id="94977e6e-f170-34c8-b6db-dbbb4a9c6137" 
												data-trackable="follow"
												title="Add Asia-Pacific Companies to myFT"
												type="submit"
											>Add to myFT</button>
										</form>
							</li>
						</ul>
						<div class="myft-tags__intro">
								<p>Follow the authors of this article</p>
						</div>
						<ul class="myft-tags__list">
							<li class="myft-tags__list-item">
								<a
									href="/stream/7a5cf408-8276-33a6-b0c8-9652e6a15247"
									data-trackable="author"
									class="n-content-tag n-content-tag--with-follow">Charles Clover</a>
										<form class="n-myft-ui n-myft-ui--follow " method="POST"
											data-myft-ui="follow"
											data-concept-id="7a5cf408-8276-33a6-b0c8-9652e6a15247"
											action="/__myft/api/core/followed/concept/7a5cf408-8276-33a6-b0c8-9652e6a15247?method=put"
											>
											<input type="hidden" value="Charles Clover" name="name">
												<input type="hidden" value="http://www.ft.com/ontology/person/Person" name="directType">
											<button
												aria-label="Add Charles Clover to myFT"
												aria-pressed="false"
												class="n-myft-ui__button"
												data-alternate-label="Remove Charles Clover from myFT"
														data-alternate-text="Added"
												data-concept-id="7a5cf408-8276-33a6-b0c8-9652e6a15247" 
												data-trackable="follow"
												title="Add Charles Clover to myFT"
												type="submit"
											>Add to myFT</button>
										</form>
							</li>
						</ul>
						<div class="myft-tags__product-tour">
							<a
								href="/myft/product-tour"
								data-trackable="product-tour"
								class="myft-tags__product-tour-link">Take a tour of myFT</a>
						</div>
					</div>
				</div>
		</div>
	
			<div class="o-grid-row">
				<div data-o-grid-colspan="12 Lfalse">
					<div
						class="bottom-advert-mobile o-ads advert o-ads--center o-ads--reserve-250"
						data-o-ads-name="bottom-ad-mobile"
						data-o-ads-targeting="pos=mid1;"
						data-o-ads-formats-small="MediumRectangle,Responsive"
						data-o-ads-formats-medium="MediumRectangle,Responsive"
						data-o-ads-formats-large="false"
						data-o-ads-formats-extra="false"
						data-o-ads-collapse-empty="true"
						aria-hidden="true">
					</div>
				</div>
			
				<div data-o-grid-colspan="12 L8 XLoffset1">
					<div class="comments__rum-indicator"></div>
					<div
						id="comments"
						data-trackable="comments"
						data-comments-js="//www.ft.com/__assets/hashed/article/e8d50e51/comments.js"
						data-comments-css="//www.ft.com/__assets/hashed/article/73dcdaa1/comments.css"
						class="article__comments o-comments n-util-hide@print"></div>
				</div>
			
				<div data-o-grid-colspan="false L4 XL3">
					<div
						class="bottom-advert o-ads advert"
						data-o-ads-name="bottom-ad"
						data-o-ads-targeting="pos=mid1;"
						data-o-ads-formats-default="false"
						data-o-ads-formats-small="false"
						data-o-ads-formats-medium="false"
						data-o-ads-formats-large="HalfPage,MediumRectangle,Responsive"
						data-o-ads-formats-extra="HalfPage,MediumRectangle,Responsive"
						data-o-ads-collapse-empty="true"
						aria-hidden="true">
					</div>
				</div>
			
			
			</div>
	
	</div>
	
	<script type="text/json" id="dehydrated-annotations">{"moreOns":[{"apiUrl":"http://api.ft.com/things/899e668f-db40-32de-a8f6-55283d7d8548","directType":"http://www.ft.com/ontology/Topic","id":"899e668f-db40-32de-a8f6-55283d7d8548","predicate":"http://www.ft.com/ontology/annotation/about","prefLabel":"Electric Vehicles","type":"TOPIC","types":["http://www.ft.com/ontology/core/Thing","http://www.ft.com/ontology/concept/Concept","http://www.ft.com/ontology/Topic"],"url":"https://www.ft.com/topics/themes/Electric_Vehicles","preposition":"on","relativeUrl":"/topics/themes/Electric_Vehicles"},{"apiUrl":"http://api.ft.com/things/0f69701b-b72c-3e3f-a943-746fa775f08f","directType":"http://www.ft.com/ontology/Section","id":"0f69701b-b72c-3e3f-a943-746fa775f08f","predicate":"http://www.ft.com/ontology/classification/isPrimarilyClassifiedBy","prefLabel":"Automobiles","type":"SECTION","types":["http://www.ft.com/ontology/core/Thing","http://www.ft.com/ontology/concept/Concept","http://www.ft.com/ontology/classification/Classification","http://www.ft.com/ontology/Section"],"url":"https://www.ft.com/companies/automobiles","preposition":"in","relativeUrl":"/companies/automobiles"}]}</script>

			</div>


			<div class="n-layout__row n-layout__row--footer">
				
				<footer id="site-footer" class="o-footer o-footer--theme-dark" data-o-component="o-footer">
					<div class="o-footer__container">
				
						<div class="o-footer__row">
							<nav class="o-footer__matrix" role="navigation" aria-label="Useful links">
								<div class="o-footer__matrix-group o-footer__matrix-group--1">
									<div class="o-footer__matrix-title" >
									Support
									</div>
									<div class="o-footer__matrix-content" id="o-footer-section-0">
										<div class="o-footer__matrix-column">
											<a class="o-footer__matrix-link" href="/tour" data-trackable="View Site Tips" >View Site Tips</a>
											<a class="o-footer__matrix-link" href="/feedback" data-trackable="Feedback" >Feedback</a>
											<a class="o-footer__matrix-link" href="http://help.ft.com" data-trackable="Help Centre" >Help Centre</a>
											<a class="o-footer__matrix-link" href="http://www.ft.com/aboutus" data-trackable="About Us" >About Us</a>
											<a class="o-footer__matrix-link" href="/accessibility" data-trackable="Accessibility" >Accessibility</a>
										</div>
									</div>
								</div>
								<div class="o-footer__matrix-group o-footer__matrix-group--1">
									<div class="o-footer__matrix-title" >
									Legal & Privacy
									</div>
									<div class="o-footer__matrix-content" id="o-footer-section-1">
										<div class="o-footer__matrix-column">
											<a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/terms-conditions/" data-trackable="Terms &amp; Conditions" >Terms & Conditions</a>
											<a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/privacy/" data-trackable="Privacy" >Privacy</a>
											<a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/cookies/" data-trackable="Cookies" >Cookies</a>
											<a class="o-footer__matrix-link" href="http://help.ft.com/help/legal-privacy/copyright/copyright-policy/" data-trackable="Copyright" >Copyright</a>
											<a class="o-footer__matrix-link" href="https://help.ft.com/help/legal/slavery-statement/" data-trackable="Slavery Statement &amp; Policies" >Slavery Statement & Policies</a>
										</div>
									</div>
								</div>
								<div class="o-footer__matrix-group o-footer__matrix-group--2">
									<div class="o-footer__matrix-title" aria-controls="o-footer-section-2">
									Services
									</div>
									<div class="o-footer__matrix-content" id="o-footer-section-2">
										<div class="o-footer__matrix-column">
											<a class="o-footer__matrix-link" href="http://live.ft.com/" data-trackable="FT Live" >FT Live</a>
											<a class="o-footer__matrix-link" href="/securedrop" data-trackable="Share News Tips Securely" data-o-tracking-do-not-track="true">Share News Tips Securely</a>
											<a class="o-footer__matrix-link" href="http://www.ft.com/products" data-trackable="Individual Subscriptions" >Individual Subscriptions</a>
											<a class="o-footer__matrix-link" href="https://enterprise.ft.com/en-gb/services/group-subscriptions/group-contact-us/?segmentId&#x3D;e0a95430-6db2-1a45-3d1b-f51c1848ba6b&amp;cpccampaign&#x3D;B2B_link_ft.com_footer" data-trackable="Group Subscriptions" >Group Subscriptions</a>
											<a class="o-footer__matrix-link" href="https://enterprise.ft.com/en-gb/services/republishing/" data-trackable="Republishing" >Republishing</a>
											<a class="o-footer__matrix-link" href="http://www.businessesforsale.com/ft2/notices" data-trackable="Contracts &amp; Tenders" >Contracts & Tenders</a>
										</div>
										<div class="o-footer__matrix-column">
											<a class="o-footer__matrix-link" href="http://commerce.uk.reuters.com/purchase/mostPopular.do?rpc&#x3D;471" data-trackable="Analysts Research" >Analysts Research</a>
											<a class="o-footer__matrix-link" href="https://www.exec-appointments.com/" data-trackable="Executive Job Search" >Executive Job Search</a>
											<a class="o-footer__matrix-link" href="http://fttoolkit.co.uk/d/" data-trackable="Advertise with the FT" >Advertise with the FT</a>
											<a class="o-footer__matrix-link" href="https://twitter.com/ft" data-trackable="Follow the FT on Twitter" >Follow the FT on Twitter</a>
											<a class="o-footer__matrix-link" href="https://transact.ft.com" data-trackable="FT Transact" >FT Transact</a>
											<a class="o-footer__matrix-link" href="https://enterprise.ft.com/en-gb/secondary-schools/" data-trackable="UK Secondary Schools" >UK Secondary Schools</a>
										</div>
									</div>
								</div>
								<div class="o-footer__matrix-group o-footer__matrix-group--2">
									<div class="o-footer__matrix-title" aria-controls="o-footer-section-3">
									Tools
									</div>
									<div class="o-footer__matrix-content" id="o-footer-section-3">
										<div class="o-footer__matrix-column">
											<a class="o-footer__matrix-link" href="https://markets.ft.com/data/portfolio/dashboard" data-trackable="Portfolio" >Portfolio</a>
											<a class="o-footer__matrix-link" href="https://www.ft.com/todaysnewspaper" data-trackable="Today&#x27;s Newspaper (ePaper)" >Today's Newspaper (ePaper)</a>
											<a class="o-footer__matrix-link" href="http://markets.ft.com/data/alerts/" data-trackable="Alerts Hub" >Alerts Hub</a>
											<a class="o-footer__matrix-link" href="http://lexicon.ft.com/?ft_site&#x3D;falcon" data-trackable="Lexicon" >Lexicon</a>
											<a class="o-footer__matrix-link" href="http://rankings.ft.com/businessschoolrankings/global-mba-ranking-2016?ft_site&#x3D;falcon" data-trackable="MBA Rankings" >MBA Rankings</a>
										</div>
										<div class="o-footer__matrix-column">
											<a class="o-footer__matrix-link" href="https://markets.ft.com/data/world/economic-calendar" data-trackable="Economic Calendar" >Economic Calendar</a>
											<a class="o-footer__matrix-link" href="/news-feed" data-trackable="News feed" >News feed</a>
											<a class="o-footer__matrix-link" href="/newsletters" data-trackable="Newsletters" >Newsletters</a>
											<a class="o-footer__matrix-link" href="https://markets.ft.com/research/Markets/Currencies?segid&#x3D;70113" data-trackable="Currency Converter" >Currency Converter</a>
										</div>
									</div>
								</div>
							</nav>
				
							<div class="o-footer__external-link o-footer__matrix-title">
								<a class="o-footer__more-from-ft o-footer__matrix-title" href="http://ft.com/more-from-ft-group" data-trackable="more-from-ft">More from the FT Group</a>
							</div>
						</div>
				
						<div class="o-footer__copyright" role="contentinfo">
							<small>
								Markets data delayed by at least 15 minutes. &#xA9; THE FINANCIAL TIMES LTD 2017.
								<abbr title="Financial Times" aria-label="F T">FT</abbr> and &#x2018;Financial Times&#x2019; are trademarks of The Financial Times Ltd.<br>
								The Financial Times and its journalism are subject to a self-regulation regime under the <a href="http://aboutus.ft.com/en-gb/ft-editorial-code/" aria-label="F T Editorial Code of Practice">FT Editorial Code of Practice</a>.
							</small>
						</div>
				
					</div>
					<div class="o-footer__brand">
						<div class="o-footer__container">
							<div class="o-footer__brand-logo"></div>
						</div>
					</div>
				</footer>
					
					
					
					<div class="o-header__drawer" id="o-header-drawer" role="navigation" aria-label="Drawer menu" data-o-header-drawer data-o-header-drawer--no-js data-trackable="drawer" data-trackable-terminate>
						<div class="o-header__drawer-inner">
					
							<div class="o-header__drawer-tools">
								<button type="button" class="o-header__drawer-tools-close" aria-controls="o-header-drawer" title="Close drawer menu" data-trackable="close">
									<span class="o-header__visually-hidden">Close</span>
								</button>
					
								<a class="o-header__drawer-tools-logo" href="/" data-trackable="logo">
									<span class="o-header__visually-hidden">Financial Times</span>
								</a>
					
									<p class="o-header__drawer-current-edition">International Edition</p>
							</div>
					
							<div class="o-header__drawer-search">
								<form class="o-header__drawer-search-form" action="/search" role="search" aria-label="Site search" data-n-topic-search data-n-topic-search-categories="concepts,equities" data-n-topic-search-view-all>
									<label class="o-header__visually-hidden" for="o-header-drawer-search-term">Search the <abbr title="Financial Times">FT</abbr></label>
									<input class="o-header__drawer-search-term" id="o-header-drawer-search-term" name="q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" placeholder="Search the FT" data-trackable="search-term" data-n-topic-search-input>
									<button class="o-header__drawer-search-submit" type="submit" data-trackable="search-submit">
										<span class="o-header__visually-hidden">Search</span>
									</button>
								</form>
							</div>
					
							<nav class="o-header__drawer-menu o-header__drawer-menu--primary o-header__drawer-homepage">
					
					
								<ul class="o-header__drawer-menu-list">
					
											<li class="o-header__drawer-menu-item" data-trackable="edition-switcher">
												<a class="o-header__drawer-menu-link" href="/?edition=uk" data-trackable="uk">Switch to UK Edition</a>
											</li>
					
								</ul>
					
								<ul class="o-header__drawer-menu-list">
											<li class="o-header__drawer-menu-item o-header__drawer-menu-item--heading">Top sections</li>
					
												<li class="o-header__drawer-menu-item">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/"  data-trackable="Home">Home</a>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/world"  data-trackable="World">World</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-1" data-trackable="sub-level-toggle | World">
																	Show more World links
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-1" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/global-economy"  data-trackable="World Economy">World Economy</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/uk"  data-trackable="UK">UK</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/us"  data-trackable="US">US</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/asia-pacific/china"  data-trackable="China">China</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/africa"  data-trackable="Africa">Africa</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/asia-pacific"  data-trackable="Asia Pacific">Asia Pacific</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/markets/emerging-markets"  data-trackable="Emerging Markets">Emerging Markets</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/europe"  data-trackable="Europe">Europe</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/americas"  data-trackable="Americas">Americas</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/mideast"  data-trackable="Middle East and North Africa">Middle East and North Africa</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/world/us"  data-trackable="US">US</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-2" data-trackable="sub-level-toggle | US">
																	Show more US links
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-2" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/us-economy"  data-trackable="US Economy">US Economy</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/world/us/politics"  data-trackable="US Politics &amp; Policy">US Politics &amp; Policy</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/us"  data-trackable="US Companies">US Companies</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/companies"  data-trackable="Companies">Companies</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-3" data-trackable="sub-level-toggle | Companies">
																	Show more Companies links
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-3" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/energy"  data-trackable="Energy">Energy</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/financials"  data-trackable="Financials">Financials</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/health"  data-trackable="Health">Health</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/industrials"  data-trackable="Industrials">Industrials</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/media"  data-trackable="Media">Media</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/retail-consumer"  data-trackable="Retail &amp; Consumer">Retail &amp; Consumer</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/technology"  data-trackable="Technology">Technology</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/telecoms"  data-trackable="Telecoms">Telecoms</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/companies/transport"  data-trackable="Transport">Transport</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/markets"  data-trackable="Markets">Markets</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-4" data-trackable="sub-level-toggle | Markets">
																	Show more Markets links
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-4" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/fastft"  data-trackable="fastFT">fastFT</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://ftalphaville.ft.com"  data-trackable="Alphaville">Alphaville</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://markets.ft.com/data"  data-trackable="Markets Data">Markets Data</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/markets/capital-markets"  data-trackable="Capital Markets">Capital Markets</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/markets/commodities"  data-trackable="Commodities">Commodities</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/markets/currencies"  data-trackable="Currencies">Currencies</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/markets/equities"  data-trackable="Equities">Equities</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/fund-management"  data-trackable="Fund Management">Fund Management</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/markets/trading"  data-trackable="Trading">Trading</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/opinion"  data-trackable="Opinion">Opinion</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-5" data-trackable="sub-level-toggle | Opinion">
																	Show more Opinion links
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-5" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/comment/columnists"  data-trackable="Columnists">Columnists</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/comment/ft-view"  data-trackable="FT View">FT View</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/comment/the-big-read"  data-trackable="The Big Read">The Big Read</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/instant-insight"  data-trackable="Instant Insight">Instant Insight</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/lex"  data-trackable="Lex">Lex</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://ftalphaville.ft.com"  data-trackable="Alphaville">Alphaville</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/comment/blogs"  data-trackable="Blogs">Blogs</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/comment/obituaries"  data-trackable="Obituaries">Obituaries</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/comment/letters"  data-trackable="Letters">Letters</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/work-careers"  data-trackable="Work &amp; Careers">Work &amp; Careers</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-6" data-trackable="sub-level-toggle | Work &amp; Careers">
																	Show more Work &amp; Careers links
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-6" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="http://rankings.ft.com/businessschoolrankings/rankings"  data-trackable="Business School Rankings">Business School Rankings</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/business-education"  data-trackable="Business Education">Business Education</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/management/entrepreneurship"  data-trackable="Entrepreneurship">Entrepreneurship</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/management/recruitment"  data-trackable="Recruitment">Recruitment</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/management/business-books"  data-trackable="Business Books">Business Books</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/life-arts"  data-trackable="Life &amp; Arts">Life &amp; Arts</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-7" data-trackable="sub-level-toggle | Life &amp; Arts">
																	Show more Life &amp; Arts links
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-7" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/arts"  data-trackable="Arts">Arts</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/books"  data-trackable="Books">Books</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/life-arts/food-drink"  data-trackable="Food &amp; Drink">Food &amp; Drink</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/magazine"  data-trackable="FT Magazine">FT Magazine</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/house-home"  data-trackable="House &amp; Home">House &amp; Home</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/life-arts/style"  data-trackable="Style">Style</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/travel"  data-trackable="Travel">Travel</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
															<div class="o-header__drawer-menu-toggle-wrapper">
																<a class="o-header__drawer-menu-link o-header__drawer-menu-link--parent o-header__drawer-menu-link--unselected" href="/personal-finance"  data-trackable="Personal Finance">Personal Finance</a>
																<button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-8" data-trackable="sub-level-toggle | Personal Finance">
																	Show more Personal Finance links
																</button>
															</div>
															<ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-8" data-trackable="sub-level">
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/property-mortgages"  data-trackable="Property &amp; Mortgages">Property &amp; Mortgages</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/investments"  data-trackable="Investments">Investments</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/pensions"  data-trackable="Pensions">Pensions</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/tax"  data-trackable="Tax">Tax</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/banking-savings"  data-trackable="Banking &amp; Savings">Banking &amp; Savings</a>
																</li>
																<li class="o-header__drawer-menu-item">
																	<a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="/personal-finance/advice-commment"  data-trackable="Advice &amp; Comment">Advice &amp; Comment</a>
																</li>
															</ul>
												</li>
												<li class="o-header__drawer-menu-item">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/science"  data-trackable="Science">Science</a>
												</li>
												<li class="o-header__drawer-menu-item">
															<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/special-reports"  data-trackable="Special Reports">Special Reports</a>
												</li>
					
											<li class="o-header__drawer-menu-item o-header__drawer-menu-item--heading">FT recommends</li>
					
												<li class="o-header__drawer-menu-item">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/lex"  data-trackable="Lex">Lex</a>
												</li>
												<li class="o-header__drawer-menu-item">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="https://ftalphaville.ft.com"  data-trackable="Alphaville">Alphaville</a>
												</li>
												<li class="o-header__drawer-menu-item">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/emerging-markets/em-squared"  data-trackable="EM Squared">EM Squared</a>
												</li>
												<li class="o-header__drawer-menu-item">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/lunch-with-the-ft"  data-trackable="Lunch with the FT">Lunch with the FT</a>
												</li>
												<li class="o-header__drawer-menu-item">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/video"  data-trackable="Video">Video</a>
												</li>
												<li class="o-header__drawer-menu-item">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="https://www.ft.com/podcasts"  data-trackable="Podcasts">Podcasts</a>
												</li>
												<li class="o-header__drawer-menu-item">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/comment/blogs"  data-trackable="Blogs">Blogs</a>
												</li>
												<li class="o-header__drawer-menu-item">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/news-feed"  data-trackable="News feed">News feed</a>
												</li>
												<li class="o-header__drawer-menu-item">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected" href="/newsletters"  data-trackable="Newsletters">Newsletters</a>
												</li>
					
												<li class="o-header__drawer-menu-item o-header__drawer-menu-item--divide">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--secondary o-header__drawer-menu-link--unselected" href="/myft"  data-trackable="myFT">myFT</a>
												</li>
												<li class="o-header__drawer-menu-item ">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--secondary o-header__drawer-menu-link--unselected" href="https://markets.ft.com/data/portfolio/dashboard"  data-trackable="Portfolio">Portfolio</a>
												</li>
												<li class="o-header__drawer-menu-item ">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--secondary o-header__drawer-menu-link--unselected" href="https://www.ft.com/todaysnewspaper"  data-trackable="Today&#x27;s Newspaper (ePaper)">Today&#x27;s Newspaper (ePaper)</a>
												</li>
												<li class="o-header__drawer-menu-item ">
														<a class="o-header__drawer-menu-link o-header__drawer-menu-link--secondary o-header__drawer-menu-link--unselected" href="https://www.ft.com/crossword"  data-trackable="Crossword">Crossword</a>
												</li>
								</ul>
							</nav>
					
							<nav class="o-header__drawer-menu o-header__drawer-menu--user" data-trackable="user-nav">
								<ul class="o-header__drawer-menu-list">
											<li class="o-header__drawer-menu-item">
												<a class="o-header__drawer-menu-link" href="http://help.ft.com" data-trackable="Help Centre">Help Centre</a>
											</li>
											<li class="o-header__drawer-menu-item">
												<a class="o-header__drawer-menu-link" href="/products" data-trackable="Subscribe">Subscribe</a>
											</li>
											<li class="o-header__drawer-menu-item">
												<a class="o-header__drawer-menu-link" href="/login?location&#x3D;/content/00b36a30-a4dd-11e7-9e4f-7f5e6a7c98a2" data-trackable="Sign In">Sign In</a>
											</li>
								</ul>
							</nav>
						</div>
					</div>
			</div>
		</div>
	<script>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</script>
		<script>
			(function () {
				if (!cutsTheMustard) {
					var img = new Image();
					img.src = 'https://spoor-api.ft.com/px.gif?data=%7b%22category%22%3a%22page%22%2c%22action%22%3a%22view%22%2c%22system%22%3a%7b%22source%22%3a%22non-ctm%22%7d%2c%22user%22%3a%7b%7d%2c%22context%22%3a%7b%22product%22%3a%22next%22%7d%7d';
				}
			})();
		</script>
		<noscript data-o-component="o-tracking">
			<img src="https://spoor-api.ft.com/px.gif?data=%7b%22category%22%3a%22page%22%2c%22action%22%3a%22view%22%2c%22system%22%3a%7b%22source%22%3a%22non-ctm%22%7d%2c%22user%22%3a%7b%7d%2c%22context%22%3a%7b%22product%22%3a%22next%22%7d%7d"/>
		</noscript>
	<iframe src="/__appcache-manifest-loader.html" style="width:0; height:0; visibility:hidden; position:absolute; border:none" title="Please ignore" aria-hidden="true" role="presentation" tabindex="-1"></iframe>
	</body>
</html>
